Виктория Угрюмова - Пылающий мост

1 Виктория Угрюмова

ЧАСТЬ 1

В подземелье царила гнетущая тишина. В таком безмолвии звуки приобретают особое значение и их начинаешь ценить. Не то что там, наверху, где поют птицы, шелестят деревья, звенит вода и раздаются голоса... Тот, кто мечтает о тишине, просто не знает, что это такое.
Стражник вытянул шею и прислушался, но никаких особенных звуков не различил: что-то похожее на шорох и слабые стоны. И тотчас же подумал, что с ним могло сыграть шутку его воображение. Когда шесть часов подряд находишься в одиночестве и темноте, многое может пригрезиться.
А потом прямо под ногами, под каменной толщей, что-то заворочалось и зарычало.
Стражник побледнел и крепче ухватился похолодевшими руками за древко секиры. Постоял, привалившись к сырой, в грязных потеках стене. Шумно выдохнул. Куда бы сбежать из этого проклятого места?
Бежать было некуда...
Первые несколько дней все было иначе - дети плакали. Плакали громко и отчаянно. Цеплялись слабыми ручками за прутья решетки, звали родителей и иногда пронзительно кричали, жалуясь на голод, жажду и боль. Любого, кто проходил мимо, они пытались привлечь воплями или разжалобить мольбами, однако быстро ослабели и уже на четвертые сутки бессильно лежали на каменном полу, сбившись в тесную кучу, и только изредка хныкали.
Капитан замковой стражи, Лондэк, был настоящим солдатом. А это значило, что он безоговорочно исполнял приказы своего повелителя, не рассуждая, не задумываясь, не сомневаясь. Он всегда считал, что думать - это неподходящее занятие для воина. Иногда думать уже поздно, и тогда приходится действовать так, как тебе говорят другие. Именно по этой причине в мире существуют полководцы, военачальники, командиры и простые воины. Лондэка устраивал такой расклад - он считал его наиболее разумным и правильным, вот почему долгое время и полагал, что все идет как положено. Как и должно быть, ибо стражники исполняли только то, что приказывал их господин. И это не значит, что он или его подчиненные отличались чрезмерной жестокостью либо безжалостностью, отнюдь.
Воины и стражники Змеиного замка были обыкновенными людьми. Там внизу, в деревне, что лежала у подножия Змеиной горы, жили их семьи: жены, дети, у некоторых - родители. И они, конечно же, любили своих близких, особенно - детей. Поэтому детский плач, вот уже четвертые сутки подряд доносившийся из подземелья, ранил их сердца, заставляя задуматься о том, что ведь это могли быть и их собственные сыновья и дочери.
Когда один из самых старых и могущественных магов Сарагана - Змей Могашшин приказал доставить в замок два десятка детей в возрасте от шести до восьми лет, никто из слуг не посмел перечить свирепому хозяину. Но что чувствовали суровые воины, запирая в подземелье эти невинные создания, знали только они сами. Могашшин велел держать маленьких узников под замком на хлебе и воде вплоть до его прибытия в крепость. Слуги так и поступили. А что им еще оставалось делать? Разве лишь надеяться на вмешательство бессмертных. Однако бессмертные на помощь не торопились. Змей Могашшин, правда, тоже, и дети постепенно слабели в подземной темнице. Сердобольные стражники изредка приносили им поесть, страшась, что хозяин проведает об этом нарушении.
Находящийся в окрестностях Харамдара знаменитый Змеиный замок слыл неприступным. Он был выстроен на вершине абсолютно голой, безлесой горы, с правого склона которой падал вниз пенный голубой водопад, образуя быструю реку с мелким каменистым ложем. Левый склон - гладкий как стекло - представлялся непреодолимым препятствием. Однако же укрепления были возведены по всему периметру горы. Четыре круглые башни, словно головы дракона, поднимались над зубчатыми черными стенами. Ворота были узкие, а подъемный мост опускали только тогда, когда в этом возникала настоятельная необходимость. Хозяин замка - Змей Могашшин официально считался придворным магом Сарагана. Но с тех пор, как аита Зу-Л-Карнайн завоевал эту страну, большинство вельмож Сарагана отправились служить ко двору нового повелителя. А его наместник-тхаухуд в магах и предсказателях не нуждался, гораздо больше доверяя своему мечу. Змей Могашшин, казалось, смирился с тем, что его карьера так бесславно закончилась, и уединился в замке.
Несколько лет все было тихо, и постепенно о самом существовании старого мага забыли. Помнили о нем только жители деревни, близкие которых служили в Змеином замке, да еще несколько работорговцев, ценивших щедрость этого заказчика. То, что заказы у него были несколько странные, их не смущало. Они и не то успели повидать на своем веку.
Пожалуй, капитан Лондэк знал больше, нежели другие. И именно это знание не давало ему спокойно жить на свете. Незадолго до того, как старый маг принялся скупать у работорговцев похищенных ими детей, в подземельях Змеиного замка поселилось некое странное существо. Его никто и никогда не видел, но то, что оно существовало в действительности, было несомненной истиной, потому что Змей Могашшин стал закупать в окрестных деревнях скот, который живьем загоняли через черный ход прямо в подземелье несколько самых доверенных слуг. Там коров, овец и коз привязывали к специально вбитым в стены крюкам и оставляли. Дальше животными занимался старый чародей, что само по себе могло вызвать недоумение, ибо привыкший к роскоши старик никогда не был склонен заниматься фермерским трудом. Но, невзирая на грязь и прочие неудобства, он регулярно каждый вечер отправлялся в глубь горы с новой партией животных, гоня их темным тоннелем туда, где, как полагал капитан, находилось некое помещение, тщательно охраняемое от всех без исключения. Возвращался маг спустя несколько часов и приказывал, чтобы eтром были куплены новые коровы или овцы.
Сперва слуги подумали, что их господин решил приносить обильные жертвы какому-нибудь божеству, потом - что он ставит очередные свои опыты. Однако количество исчезнувших животных росло, а Змей Могашшин все не унимался. И по замку поползли странные слухи. Стражники, дежурившие ночью, уверяли, что откуда-то из-под земли каждую ночь доносятся стоны, рычание и будто бы визг смертельно испуганных тварей. Зная слабость доблестных воинов, не упускавших возможности выпить кружку-другую доброго старого вина, им долгое время не верили. Однако вскоре и служанки стали сплетничать в лакейской и на кухне о том, что якобы слышали этот жуткий рев. Точно дракон поселился в недрах горы. И людей стал охватывать страх.
А спустя два месяца маг впервые купил вместо животных два десятка мальчишек, которых работорговцы гнали в Харамдар, на ярмарку. Их тоже отвели в подземелье. И ни один оттуда не вернулся.
Змей Могашшин выглядел довольным как никогда раньше.
Очень долго, покуда хватало сил и воли, капитан Лондэк старался не думать о судьбе детей, попадавших в Змеиный замок. Он уговаривал себя, что такова, стало быть, воля богов, всеведущих и вездесущих, и что это крайне опасно - соваться в хозяйские дела. Однако шести-, восьмилетние создания, никому не причинившие зла, заключенные в клетках, будто преступники, - такое было чересчур даже для сурового воина. Стражники тоже жаловались своему капитану на то, что им по ночам чудятся крики и плач, что совесть их вконец заела, а дома жены величают душегубами, будто они по своей воле творят такое беззаконие.
Зу-Л-Карнайн был слишком далеко. И хоть он не приветствовал рабства, никому из подданных старого мага и в голову не могло прийти пожаловаться на своего хозяина. Они прекрасно знали, какое наказание ждет ослушника и предателя. Но и душа больше не могла выносить зрелища мук и страданий, на которые Змей Могашшин обрекал детей-рабов.
Каждый день он отводил в подземную пещеру новую партию ребятишек. Чтобы они не сопротивлялись, старый маг приводил их в состояние транса, одним легким движением превращая человеческое существо в покорную и глупую скотинку, лишенную даже инстинкта самосохранения.
Однажды капитан Лондэк не выдержал. Случилось это как бы само собой, когда он проверял посты по всему замку и уже обошел верхние этажи. Затем немного задержался на кухне, приняв две добрых кружки домашнего вина из того винограда, что выращивали у подножия Змеиной горы. Вино было отменное и немного подняло ему настроение. А капитан в этом отчаянно нуждался - сейчас ему следовало спуститься в подземелье, что в последнее время оборачивалось для него чем-то вроде моральной пытки, хоть он и не знал таких умных слов. Единственное, что его заставляло исполнять свой долг, - это сознание того, что стражникам приходится еще хуже.
Сзади раздались негромкие шаги. Лондэк, не оборачиваясь, определил, что это идет Змей Могашшин. Острый слух капитана без труда различал походки нескольких сотен человек, населяющих замок. А когда согнутая фигура поравнялась с ним, обнаружилась правота воина - старый чародей, кутаясь в алую мантию, прошел мимо него в подземелье за очередной группой мальчиков, отобранных им накануне. Кивнул головой:
- Сопроводи меня, Лондэк. Возьми факел.
Зачем Змею Могашшину был нужен факел, когда он видел в темноте лучше любой кошки, и зачем ему было сопровождение, если он с любым монстром, не то что с человеком, мог справиться шутя, осталось Лондэку непонятным.
Он повиновался. Но когда Змей Могашшин, оставив его возле стражников, двинулся дальше, к клеткам, в которых томились маленькие узники, он не выдержал. Что-то отчаянно заболело у него внутри, там, где положено быть сердцу. Лондэк сунул свою секиру стоящему у стены стражнику и прошептал:
- Прослежу-ка я, что он с ними делает. Мочи нет больше терпеть.
- Давай, капитан, - откликнулся усатый весельчак Итангар. - Сделай доброе дело.
Лондэк участвовал во многих войнах, а выжил, потому что повезло. Но среди солдат Сарагана ходила такая пословица: на войне везет умелому и достойному.
Легкой тенью проскользнув в темноте, он догнал своего господина, идущего во главе колонны из двенадцати ребятишек, и пристроился в самом ее хвосте. Он не беспокоился, что дети выдадут его своим поведением - отрешенные, отупевшие, безразличные ко всему, они и самих себя уже не замечали и не чувствовали. А Змей Могашшин, к счастью Лондэка, был увлечен своими мыслями и не оглядывался. Да он и помыслить не мог, что кто-то из подданных вздумает его ослушаться...
Шли они довольно долго. Темное сырое подземелье таило какую-то угрозу, и она приближалась с каждым шагом. Опытный воин нутром чувствовал, что в этой тьме таится нечто смертельно опасное, ужасное и могущественное. Временами он начинал сожалеть о содеянном, но природное упорство не позволяло ему повернуть назад. А может, он боялся заблудиться в этих бесконечных коридорах и ответвлениях. Так далеко в подземный тоннель не забирался ни один из слуг или воинов чародея.
И когда Лондэк увидел то, зачем пробирался сюда, рискуя не только карьерой, но и жизнью, он испытал такой ужас, что даже не почувствовал его. Лишь единственная мысль металась в его мозгу: "Как жаль, что я сюда пришел. Ибо есть зрелища, вынести которые человек просто не в силах".
В огромной пещере, освещенной красноватым колдовским светом, раздавались звуки, напоминающие ворчание проснувшегося вулкана. Змей Могашшин легким, совершенно нестариковским шагом преодолел пространство в несколько десятков метров, волоча за собой цепочку покорных детишек.
Там, впереди, глыбастой грязно-серой громадой возвышалось невозможное существо. Туловище льва завершалось скорпионьим толстым хвостом с ядовитым шипом на конце. Когти на лапах были острые и походили на кривые сараганские сабли, непропорционально короткой выглядела при этом шея - голова буквально утопала в плечах.
Самым отвратительным, что когда-либо видел капитан в своей жизни, и была эта самая голова. Ибо чудовище, находившееся в пещере, являлось, вне всяких сомнений, исполинской мантикорой. И человеческое лицо в обрамлении львиной гривы было отвратительным и противоестественным...
Лондэк так никогда и не смог понять, что же его устрашило больше: жуткая маска ярости, искажавшая морщинистое женское лицо, или невероятные размеры мифического чудища.
О мантикорах Лондэку рассказывала его бабушка в том далеком детстве, которое здесь, в пещере, в недрах Змеиной горы, представлялось уже невероятным, случившимся с кем-то другим.
Старушка утверждала, что некогда мантикоры бродили по Арнемвенду, оспаривая у драконов право считаться владыками всех живых существ. Люди не знали, кто же сильнее: драконы или мантикоры, но было доподлинно известно, что эти кошмарные твари - одни из немногих, кто смел открыто бросать вызов детям Ажи-Дахака. Сараганские легенды гласили, что великая прамантикора, носившая имя Алмаках, кормилась исключительно мясом детей либо невинных девушек и по этой причине выросла до огромных размеров. Лондэк даже помнил несколько куплетов из песни, в которой говорилось о битве между мантикорами и драконами за власть над миром. Она обрывалась на полуслове.
Наверное, победили все же драконы, ибо об их противниках не было слышно ни слова с тех пор. Только бабки изредка пугали непослушных внучат, стращали жутким призраком твари, кормящейся детьми.
Нужно ли говорить, что взрослые в эти сказки давно не верили?
Не верили, но вот поди ж ты...
Капитан замковой стражи никогда в жизни не видел иных драконов, кроме тех, что украшали крышу дворца сараганского наместника. Однако он представлял себе, что крылатый ящер должен быть большим и мощным. Теперь, глядя на оскаленную пасть, в которой торчали белоснежные клыки хищника, он, содрогаясь, подумал, что, возможно, драконов истребили еще в те, легендарные времена. Потому что невозможно уйти живым от такого врага.
Мантикора возвышалась над подошедшим к ней магом так, что казалось, он собирается пройти под какой-то странной на вид лохматой аркой, образованной передними лапами и мощной грудью твари. Мантикора в сладострастном нетерпении вбирала и выпускала когти, предвкушая ужин. Змей Могашшин не дошел до нее нескольких шагов и отступил в сторону, пропуская вперед детей, которые автоматически продолжали двигаться с застывшими, остекленевшими глазами.
Лондэку показалось, что мантикора благосклонно кивнула старому магу, прежде чем принялась за трапезу...

***

Сидя у себя в каморке, где стояли у стен алебарды и копья, где висели смазанные жиром кольчуги и доспехи, где тяжелый прямой меч, добытый в бою с гемертами, ждал, пока его заточат и отполируют, Лондэк пытался молиться. Он никогда не молился прежде, даже перед сражениями, ибо всегда считал, что богам и без того все ясно. Он доверял им столь же безоговорочно, сколь до сего дня доверял своему хозяину. Но сейчас все было иначе. Лондэк сплетал и расплетал в волнении грубые, мозолистые пальцы, кашлял до слез в глазах, сбивался и повторял все заново.
- Великий Джоу Лахатал, - шептал он истово, как шепчут мальчишки, по-детски откровенно вымаливая свой первый меч или лук, - о могучий Змеебог! Это я, Лондэк, зову тебя. Неужели ты не видишь, что здесь творится зло? Я всегда надеялся на тебя и на твоих братьев, я верил в твою справедливость и мудрость. Но где же она, эта справедливость? И в чем, ответь, мудрость? Я прошу тебя, приди сюда, разберись, сделай что-нибудь!
И поскольку ни гром небесный, ни молнии не дали молящемуся знать, что его просьба услышана, он продолжил:
- Я требую, чтобы ты пришел сюда, в Змеиный замок! Ты должен, ибо ты наш повелитель, и кто, кроме тебя, защитит нас и наших детей! Да явись же ты наконец, дракон тебя задери!!!
Странная молитва, подумал бы в растерянности любой жрец. Странная, но...

***

- Не могу больше! - пожаловался Змеебог, обращаясь к га-Мавету. - Такое впечатление, что он прямо в ухо кричит!
- И что кричит? - осведомился Черный бог.
- Явись, кричит. И ругается при этом.
- Так пойди туда, - пожал плечами га-Мавет. - Нужно человеку, вот и кричит.
- Если я сейчас к нему прибуду, как джинн из бутылки, то меня начнут рвать на части.
- Тебя порвешь, - заметил Арескои, подходя к брату. - В чем проблема-то?
- Молящийся у братца объявился, - ответил желтоглазый вместо Змеебога. - Кричит так, что у Джоу уши заложило.
Арескои нахмурился:
- И часто до тебя молитвы доходят?
- Нет, - признал Джоу Лахатал, заканчивая обряжаться в ослепительные белые доспехи. - Только поэтому и пойду, что так меня еще никто не звал. Да иду, иду! Вот напасть...
... Лондэк оторопело помотал головой. Только что у него над ухом глубокий, мощный и слегка рассерженный голос произнес:
- Да иду, иду!
Это вполне можно было бы считать ответом великого бога, но капитан замковой стражи не счел возможным поверить в то, что Верховный Владыка Арнемвенда говорит с ним лично. И потому немного испугался.
- Где он? - спросил рыжий.
- Кто? - искренне заинтересовался Джоу Лахатал, опоясываясь мечом.
- Молящийся, - пояснил Арескои.
- В Сарагане. Ругается, что я не мудрый и не справедливый. А кто ему, интересно, утверждал обратное? С того бы и спрашивал...
- Постой, брат! - Победитель Гандарвы протянул руку в черной латной перчатке и придержал Змеебога за локоть. - Не торопись. Я пойду с тобой.
- Зачем? - Лахатал приподнял правую бровь. - Я туда и обратно.
- Я тоже - туда и обратно. Не волнуйся, в Сарагане не останусь. Просто не нравится мне эта история.
Джоу Лахаталу история эта тоже не нравилась, но упрям он был неимоверно. И хотя в последнее время характер его отчасти улучшился, но все же не настолько, чтобы взять и сразу согласиться с зеленоглазым богом.
- Я пока еще не беспомощный младенец и не нуждаюсь в том, чтобы меня за ручку водили в опасные места.
- Зануда ты, братец, - сообщил га-Мавет, а сам подумал: "Как, однако, мы изменились - прежде никто бы не рвался сопровождать Джоу, скорее уж ждали бы, когда трон освободится. Но и занудой я бы мог назвать его в первый и последний раз в жизни".
Наверное, Змеебог подумал о том же, ибо внезапно переменил решение:
- Хорошо, собирайтесь. Только поскорее, а то мне этот, как его, Лондэк уши прожужжит насквозь. Что там стряслось, хотел бы я знать.
- Что сейчас на Арнемвенде может произойти хорошего? - резонно возразил га-Мавет.
- Особенно меня радует твое настроение, - сказал Арескои, широким движением надевая на голову свой знаменитый шлем.
Шлем из черепа дракона Гандарвы.

***

Когда каменная стылая стена как бы растворилась, пропуская трех высоких, широкоплечих мужчин ослепительной красоты, Лондэк только охнул. Удивительно, но, молясь, люди обычно не задумываются над тем, что их молитвы кто-то услышит. И хотя только что капитан замковой стражи требовал справедливости для умирающих страшной смертью детишек, теперь он испугался. Да ведь и нечасто являются к простому воину Верховный Владыка в сопровождении желтоглазой Смерти и Победителя Гандарвы.
- Это ты меня звал? - сурово спросил Джоу Лахатал. Голос его в замкнутом пространстве небольшой комнаты звучал несколько приглушенно, напоминая отдаленные раскаты грома.
- Я, - ответил капитан, стараясь держаться молодцом.
- Что могло здесь случиться? - спросил га-Мавет, оглядывая мрачную комнатушку, заваленную оружием. - Что это за противное местечко? Заметь, Арескои, как оно напоминает мой храм...
- Это Змеиный замок, - ответил ему Лондэк. Он бы с огромной радостью избежал разговора со Смертью, но отчаянно страшился обидеть своих гостей неуважительным отношением.
Джоу Лахатал с любопытством отметил, что Малаха га-Мавета люди боятся больше. Наверное, это было естественным состоянием смертных, но Змеебог впервые задумался об этом только сейчас. И сразу же удивился полному отсутствию ревности в своей душе.
- Это замок сараганского мага Змея Могашшина, - говорил тем временем Лондэк. - Я звал тебя, могучий Лахатал, потому что обычный человек не в силах противостоять моему господину. А противостоять ему нужно, ибо он замышляет недоброе. В недрах Змеиной горы, прямо у нас под ногами, Змей Могашшин содержит чудовищное создание - мантикору. И откармливает ее мясом невинных детей. Я ничего не придумываю, - воскликнул он, заметив недоверчивый взгляд га-Мавета. - Я видел ее собственными глазами, видел, как она пожирает детей, и горячо сожалею об этом.
- Мантикора, - задумчиво молвил Арескои. - Никогда бы не подумал, что они еще сохранились на планете.
- Почему бы и нет, - ответил Лахатал. - Драконы ведь остались, и Аврага Дзагасан все еще шипит... Сердито так шипит: я ему позавчера хвост отдавил. Уверен, что для него это нечувствительно, но он всячески показывает, как несчастен и обижен... Ладно, человек, ты, возможно, и прав, что позвал меня, и все же - неужели мантикора могла испугать храброго воина?
- Поверь, Змеебог, я не трус, - с достоинством обратился к владыке капитан. Он уже немного пришел в себя и даже осознал, что происходящее ему не снится. - Но мантикора эта величины непомерной. Если с кем и сравнится, то лишь с легендарной Алмаках, о которой рассказывала еще моя бабка. Вчера она сожрала двенадцать ребятишек, а сегодня слуги отправились на невольничий рынок за новой партией. - Лондэк прерывисто вздохнул. - Лицо у чудища женское, злобное и страшное. Лапы как колонны, туловище похоже на корабль, на шее висит какое-то жуткое украшение...
- Так и слагают предания, - вполголоса сообщил га-Мавет, обращаясь к Арескои.
Лондэк, к несчастью, не обладал даром убеждения, а бессмертные всегда преуменьшали возможности смертных. История с Каэтаной многому научила Новых богов, да только сейчас они об этом не помнили. Судьба подобна мозаике: она складывается из мелочей.
- Мы посмотрим на нее, - пообещал Арескои. - Где она?
- Внизу, - прошептал Лондэк с ужасом. - Сопроводить вас?
- Найдем дорогу, - успокоил его Джоу Лахатал. Он не стал спрашивать у Арескои, зачем тот вообще задавал вопросы смертному. А Победитель Гандарвы не нашел слов, чтобы объяснить брату, как необходимо человеку услышать от бога хотя бы пару простых, привычных фраз.
Оставив капитана в его комнате и приказав ему не высовываться оттуда, трое богов стали спускаться в глубь горы. Они шли не таясь, и стражники уступали им дорогу молча, ни о чем не спрашивая. Кто осмелится спросить о чем-нибудь широко шагающую Смерть?
Га-Мавет шел темными извилистыми тоннелями, и глаза его светились ярко-желтыми гиацинтами. Вертикальные зрачки сузились и стали похожи на тоненькие щелочки. У правого бока висел меч, а обрубок правой руки был тщательно задрапирован складками плаща. Смуглый и черноволосый, он был настолько хорош собой, что какой-то из солдат Змея Могашшина залюбовался им и только потом, сообразив, с кем столкнулся лицом к лицу, шарахнулся в боковой коридор. Где и затаился, как мышь под метлой. Га-Мавет неслышно рассмеялся.
Веселился он, однако, недолго. Тоннель опустел, и стражники перестали попадаться на пути. Зато ощутимо потянуло смертельным ужасом, тем самым, каким веяло от окаменевшего посланца Мелькарта в тот самый день, что стоил Богу Смерти его руки. И желтоглазый поежился.
Джоу Лахатал понял, что молитву Лондэка он услышал не зря. Он действительно был необходим здесь, в Змеином замке. Единственное, что его беспокоило, - а сумеет ли он помочь? Мантикора его не страшила, страшило что-то другое, незримо присутствующее в этом холодном пространстве, как бы повисшем над временем. Он оглянулся на Арескои. Победитель Гандарвы уже добыл откуда-то из-за спины Ущербную Луну и держал ее перед собой. Секира Бордонкая придавала ему сил и уверенности. И то, что он нуждался в поддержке, о многом сказало Змеебогу.
- Кажется, тут не все так просто? - обратился он к спине га-Мавета.
- А никто и не говорил, что просто, - обернулся тот. - Капитаны стражи зря панику не поднимают. У них должность не та.
Еще минуты две шли молча. И внезапно остановились, будто натолкнувшись на каменную преграду. Хотя не было такого камня в мире, который смог бы удержать троих бессмертных. Остановило их огненное красное сияние, которое сполохами бежало по каменным стенам, придавая им вид залитых кровью. Джоу Лахатал невольно прикоснулся к ним рукой в кожаной перчатке, легко так мазнул кончиками пальцев. На ослепительно белой поверхности осталось бурое влажное пятно - кровь была давешняя.
- Пришли, - сказал Змеебог угрожающе.
И в ответ раздался оглушительный вой.
Они ворвались в исполинских размеров подземный зал, где бесновалась у задней стены описанная Лондэком тварь. Ничуть не преувеличил капитан, когда рассказывал о ней, и Джоу Лахаталу пришлось задрать голову, чтобы рассмотреть лицо мантикоры. Но что толку было его разглядывать? Хищный оскал, желтые клыки в локоть длиной, спутанные грязные пряди волос или гривы, красные глаза. Может, они только казались красными в этом дьявольском освещении, но у бессмертных не было времени разбираться в этом.
Мантикора взвыла и бросилась на пришельцев. Страх ей был неведом, да и какой страх могла она испытывать при виде жалких фигурок, копошившихся где-то внизу? Колонноподобные львиные лапы взрыли пол пещеры перед самым носом у Джоу Лахатала, и он поймал себя на том, что ему интересно, мягкая ли здесь почва или это она так располосовала камень.
Арескои уже занес над головой Ущербную Луну, готовясь вонзить ее в грязно-желтое брюхо чудовища, но оружие непонятным образом потащило его назад, не давая прикоснуться к телу мантикоры.
- Это еще что?! - заорал Бог Войны.
Сыпались со свода обломки камней, серой завесой повисли перед глазами мелкие частички породы, хрустело под ногами каменное крошево. Мантикора бесновалась в своей нише, не желая выходить на открытое пространство, где трое врагов могли бы одновременно напасть на нее: как бы она ни выглядела, но ум у твари был человечий. Боги не имели практически никаких шансов, оставаясь в этой позиции.
Не сводя настороженного взгляда с чудовища, Джоу Лахатал, чьи белые доспехи в считанные мгновения стали серо-коричневыми от пыли и каменного дождя, приблизился к га-Мавету. Его несказанно удивило, что Бог Смерти стоит неподвижно и внимательно что-то рассматривает.
- Что с тобой? - спросил Змеебог.
- Надо убираться отсюда, пока не поздно, - сказал желтоглазый. - Ты посмотри, что на нее надето.
Джоу Лахатал посмотрел в указанном направлении: на мощной груди твари висел почти незаметный в густой шерсти талисман Джаганнатхи...

***

Они проявили небывалую, просто невозможную для себя предусмотрительность и доброту, забрав абсолютно всех людей из Змеиного замка и их семьи из соседней деревеньки. Ошарашенные вмешательством Новых богов в свою скромную и незаметную жизнь, слуги Змея Могашшина не посмели им перечить. Только немного поплакали над своим нехитрым скарбом, а когда утерли слезы, то обнаружилось, что вся деревенька вместе с садами и недавно вспаханным полем благополучно перенесена невесть куда.
Га-Мавет не привык выступать в роли утешителя, но пришлось и ему уговаривать и успокаивать переселенцев, растолковывать по многу раз одно и то же. Наконец все поняли, что из замка их увели для их же собственного блага, угомонились понемногу, стали обустраиваться. Только капитан Лондэк все еще выглядел потрясенным: он и слыхом прежде не слыхивал о таком скором результате молитв.
- Когда должен вернуться твой хозяин? - спросил у него Арескои.
Капитан невольно подтянулся, отвечая: Бога Войны он считал своим прямым и непосредственным начальником, гораздо важнее прежнего господина.
- Через три или четыре дня. Он любит приезжать неожиданно. Обычно поступает так: задерживается на много часов, иногда на сутки. Люди находятся в напряжении, ждут его, суетятся, а потом как-то враз обессиливают - трудно ведь ждать бесплодно. Тут он и сваливается всем на голову. Он очень умен и хитер.
- Про талисман Джаганнатхи у парня спрашивать бесполезно, - сказал га-Мавет. Он сидел на сером валуне, на краю зеленой лужайки, вытянув стройные ноги в черных сапогах. Смерть устала и щурилась на солнце, словно кошка. Лондэк несколько мгновений смотрел на желтоглазого бога с удивлением и страхом, а затем сказал:
- Я могу рассказать о талисмане Джаганнатхи. Я был со Змеем Могашшином, когда он его добывал.
Волнения не последовало: бессмертные изо всех сил старались держать себя в руках.

***

- Это было несколько лет тому назад, - начал Лондэк и вздрогнул, вспоминая. Действительно, прошло уже несколько лет, а ему все еще не по себе, когда он говорит о той памятной ночи...
... С неба лилось что-то невероятное: не то размокший снег, не то затвердевший слегка дождь. Серая завеса, похожая на влажную тряпку, колыхалась за окнами. Быстро темнело. В большом зале горел камин, потрескивали дрова да шумно возились собаки, грызясь за кость скорее для развлечения, нежели от голода. Змей Могашшин пребывал в странно благодушном состоянии и даже не донимал никого из приближенных. Ближе к вечеру он вызвал к себе Лондэка и ошарашил его сообщением о том, что всегда высоко ценил его многочисленные достоинства и теперь хочет оказать ему величайшее доверие: поручить охрану своей драгоценной персоны как сегодня, так и в предстоящем путешествии. Капитан был наблюдателен - солдату без этого качества никак невозможно, - и он понял, что на путешествие маг возлагает немалые надежды. А если так, то охране нужно держать ухо востро. И Лондэк предусмотрительно отдал распоряжение самым доверенным людям: оружие приготовить, коней оседлать и самим быть в лучшем виде.
Беспокоился он не напрасно. Спустя два или три часа Змей Могашшин приказал ему следовать в трапезную, где служанки накрывали праздничный стол к приезду высокого гостя. И тот прибыл вскоре, не заставил себя ждать. Звонко простучали копыта по дубовому настилу подвесного моста, крикнул что-то всадник, оглушив стражников на стенах мощным голосом. И вот уже он шагает по полутемным коридорам, со стен которых лукаво глядят на него предки Змея Могашшина из тяжелых золотых рам.
Гость поразил Лондэка до глубины души и навсегда ему запомнился. По сравнению со своим голосом был он невелик. Даже странно стало доблестному капитану: где же гнездится вся эта мощь и сила? Приезжий едва доходил ему до виска, правда, в плечах был широк неимоверно, отчего в верхней части туловища изрядно смахивал на бочку. Однако талия у него была юношеская - тонкая, перетянутая золотым поясом. Пояс этот стоил целое состояние, и замковая челядь уже шепталась по углам, обсуждая прибывшего господина. Непонятен он был и загадочен, хотя понятных и обычных людей Змей Могашшин на дух не выносил и в замке своем никогда не принимал, так что слугам пора уж было бы и привыкнуть.
Из трапезной маг отослал всех, кроме Лондэка. Стол был уставлен яствами, и Змей Могашшин кивком пригласил приезжего сесть. Тот не стал терять времени, и несколько минут в зале были слышны только звон посуды да бульканье - Могашшин наливал щедро, а гость пил лихо. Наконец старик решил, что долг гостеприимства выполнен и теперь можно заняться делами, не рискуя прослыть неучтивым.
- Как поездка, дорогой Исфандат? - спросил он у гостя.
Тот восседал напротив, на другом конце длиннющего стола, в кресле с высокой спинкой и выглядел в нем почти что королем.
- Я нашел указанное место. Змей. Двести лет искал, а все-таки нашел.
- Они там? - моментально спросил Могашшин. Голос его звучал тихо и надтреснуто, будто все прожитые годы разом вошли в замок и выстроились за спиной у хозяина. Лондэк удивленно отметил, что его господин - уже дряхлый старец, а он этого и не замечал до сего дня.
- Там, - ответил Исфандат.
Маг подался вперед, навалившись грудью на стол. Он не обращал внимания на то, что его роскошная черная мантия выпачкалась каким-то экзотическим соусом, попав в тарелку. Ему было не до того.
- Теперь дело за тобой. Мы отправимся к тайнику вместе: ты заберешь то, что тебе потребуется, а я получу свою награду.
- Ты удивительный человек, Исфандат, - задумчиво молвил Змей Могашшин. - Неужели ты не почувствовал искушения?
- Еще как почувствовал! - рассмеялся гость. И от громовых раскатов его хохота испугалась и разлаялась собака, мирно дремавшая под столом.
- Почувствовал, Змей, это не то слово! Они же прямо шепчут и шепчут в уши, обещая все сокровища мира, неземную власть и могущество, великие сокровища и удивительные тайны. Только я не так глуп, как они подумали. Я прекрасно понимаю, что моей жалкой силы не хватит на то, чтобы удержать в подчинении хотя бы один из них в течение дня. Они истребят меня, как только предоставится случай перейти к более могущественному господину. А потому мне милее молчаливое, безответное золото. Оно покорно только тому, кто держит его в руках в эту минуту. Я не прав?
- Ты не просто прав, - восхищенно сказал маг. - Ты по-настоящему мудр. Я даже завидую тебе немного.
- А я завидую тебе. Ты-то ведь сможешь совладать с ними.
- Не знаю, - ответил маг.
В тот вечер Лондэк так и не понял, о чем шла речь, но сделал для себя вывод: похоже, предстоит сражение с какими-то совсем дикими племенами, которые убивают своего вождя, если могут обзавестись сильнейшим. Хорошее дело!
А потом было изнурительное странствие, не столько далекое, сколько отягощенное массой мелких трудностей: то гнус на болотах доводил до умоисступления, то вода кончалась в самый неподходящий момент, то конокрады положили глаз на красавцев коней из конюшен Могашшина. А маг знай себе твердил, что не имеет права расходовать ни капельки своих сил, и потому Лондэк должен был выкручиваться самостоятельно. Исфандат помогал ему как мог. И капитан даже сдружился с ним, во всяком случае, проникся уважением к могучему человеку, легко выносившему все тяготы пути. А когда тот незаметным движением клинка свалил сразу двух грабителей, которые вылетели на них из ночного леса, Лондэк окончательно признал его своим.
Через неделю забрались в самую глушь болот. Идти стало невозможно - то и дело проваливались по пояс в зловонную жижу. Комаров и мошек вилось вокруг несчетное множество, они буквально просачивались под одежду и доспехи, изводя путников, а лиц иногда не было видно под шевелящейся массой насекомых. Тела распухли и посинели, а зудели и вовсе немилосердно.
Лондэк только диву давался, что Змей Могашшин все еще переставляет ноги и что сил у него хватает на то, чтобы недовольно ворчать. Сам капитан последние несколько дней молчал - язык от усталости не ворочался. Казалось ему теперь, что никогда им не дойти до желанной цели, а обидней всего было то, что цели этой он так и не узнал. Так что выходило - гибнуть зря.
На шестой день блуждания по болотам трое путников выбрались наконец на скалистый островок, который торчал из трясины. Весь он был покрыт мхом и лишайниками, а также прилепились к камню несколько кривых сосенок, лысеньких и порыжевших. Исфандат поднялся на самую вершину островка и кивком подозвал к себе Лондэка.
- Помоги, - приказал сурово и указал на громадный валун. - Нужно откатить его в сторону.

1 Следующая страница


Пылающий мост 2

- Сил не хватит, - ответил воин.
- Должно хватить, - улыбнулся Исфандат. - Ночью здесь такое начнется, что живых не останется. Нам непременно нужно убрать камень и спуститься в нору.
Сообщение о какой-то норе Лондэка даже не удивило - у него уже не было сил удивляться или огорчаться. Ему хотелось одного - лечь на камни вверх лицом, закрыть глаза и уснуть. Но Змей Могашшин умел-таки внушать ужас своим слугам. Достаточно было двух резких слов, и капитан уже чувствовал себя значительно бодрее. Валун поддался неожиданно легко, и даже солнце еще не клонилось к закату, когда трое мужчин стали осторожно спускаться под землю.
Путь был долог, но не труден. Змей Могашшин широко и уверенно шагал впереди всех, Лондэк двигался в центре, а Исфандат замыкал шествие, охраняя тыл. Изредка из боковых ответвлений выскакивали какие-то существа, возможно, они были опасны, но старый маг испепелял их мгновенным движением руки - только вспышки зеленоватого пламени отмечали те места, где недавно стоял противник. А потом они пришли в маленькое помещение с круглым сводом. В самом центре этого подземного зала пылал костер высотой в два человеческих роста, и огонь в нем был ярко-золотой, как солнце. Прямо в огне стоял треножник, и на нем лежали странного вида украшения. Лондэк не смог их разглядеть, глаза слепило от всполохов.
- Пять! - вскрикнул Змей Могашшин. - Пять талисманов!
И только сейчас капитан понял, что искали они именно эти украшения, а вовсе никакое не племя. И ему стало еще страшнее: Лондэк долгие годы служил у мага, но колдовства все же не выносил.
- Слышишь, как шепчут? - спросил Исфандат.
- Слышу. И тоже понимаю, что со всеми не справлюсь. Даже с двумя не справлюсь, только один смогу одолеть, и то - надолго ли?
- Дело твое, - сказал проводник. - Я свою часть соглашения выполнил, а теперь я тебе не советчик. У меня ума на такое не хватит.
Змей Могашшин долго собирался с мыслями, затем читал нараспев заклинания и лишь после этого осмелился протянуть руку, засунуть ее в самое пламя и вытащить оттуда одно из украшений. Здесь Лондэку почудилось, что остальные раздосадованно вскрикнули.
Маг надел на себя золотую цепь. На черной ткани его мантии светился странный талисман, изображающий двух монстров, сплетенных в страстном объятии...
- Говоришь, их там было пять? - жадно спросил Джоу Лахатал.
- Пять, великий.
- И что же было потом?
- Змей Могашшин стал велик и силен, он как-то сразу весь изменился, словно талисман напитал его жизненными соками. Он простер руку и убил Исфандата золотым огнем. Чтобы тот не смог продать тайну этого места еще какому-нибудь магу. Думаю, талисман сам потребовал от него этой жертвы. А меня он заставил забыть, как выглядит это место и что в нем находится. Я бы и не вспомнил никогда, но на мантикоре висело то самое украшение. Я увидел его, и тут же все всплыло в памяти.
- Значит, - молвил га-Мавет, - Змей Могашшин оказался умнее остальных. Он понял, что не совладает с талисманом Джаганнатхи, и решил эту проблему иначе.
Распрощавшись с бывшими подданными Змея Могашшина и доблестным Лондэком, трое бессмертных отправились в Сонандан.
- Жаль Каэтану, - сказал Арескои. - Но без нее мы с мантикорой не справимся.
- С мантикорой-то справимся, - поправил его Джоу Лахатал. - А вот с талисманом...

***

В ту ночь ей снился странный сон - сон о могуществе и силе. И были они такими, что власть, подаренная ей на короткий срок талисманом, добытым в пещере Медовой горы Нда-Али, казалась игрушечной, ненастоящей и сиюминутной. Нечто ускользало от нее, трепеща на самом краю сознания, нечто, обещавшее в награду весь мир.
Каэ проснулась от злости на саму себя. Диковинный сон не был плохим, но ужасно непривычным. Когда-то давно, когда часть ее существа была изгнана с Арнемвенда и скиталась в чуждом мире, ей снилось, что она умеет летать. Во сне все было предельно просто, все имело свой смысл и она совершала какие-то привычные действия. Просыпаясь же, испытывала горькое разочарование, потому что уверенность в том, что она может полететь, оставалась, а вот секрет полета прочно забывался до следующей ночи.
Сейчас она чувствовала нечто похожее: будто ее божественная власть и могущество лежали рядом, на полу, возле постели, а она не могла ими воспользоваться. И причина этого была от нее скрыта.
Она спустила босые ноги вниз, ступила на серебристую шкуру горного льва, убитого в ее честь Зу-Л-Кар-найном. От этого подарка было грех отказываться - император был счастлив преподнести его своей возлюбленной. Но Каэ все же не удержалась:
- Любишь меня ты, а лев в чем провинился?
Аита расхохотался, но шкуру все же оставил. Теперь она напоминала юной богине о том, что где-то в далекой Курме молодой император мечтает о ней, как мечтают друг о друге обычные смертные.
- Ты - счастливое божество, дорогая Каэ, - сказал ей недавно Номмо. - Ты познала и человеческие, и нечеловеческие чувства, а такое редко кому удается. Ты не одинока. Тебя любят.
Каэ соглашалась. Альв говорил правду, однако жить от того было только труднее.
Воплощенная Истина вышла из своих покоев. На улице стояла теплая, влажная ночь, небо подмигивало созвездиями и соблазняло бархатной чернотой. О, как хотелось полететь! Сонливость прошла, а вот чувство беспокойства, которое она ощутила при пробуждении, напротив, усилилось. Где-то что-то произошло, и это событие отразилось на всем мироздании, пусть даже само мироздание об этом еще не подозревало. Перстень на пальце запульсировал алым.
- В чем дело, Ниппи? - спросила она.
Добытый с невероятным трудом на далекой Имане, этот перстень обладал удивительным свойством чувствовать талисманы Джаганнатхи - и не менее удивительной способностью портить нервы своему владельцу. Правда, Каэ и Зу-Л-Карнайн объединенными усилиями заставили его вести себя несколько приличнее, но порой ювелирное изделие начинало своевольничать. С недавних пор перстень обрел способность разговаривать с любым живым существом, находящимся в пределах досягаемости, и теперь был счастлив, чего нельзя сказать о большинстве живых существ.
- Нам скоро предстоит неприятное путешествие, - сказал Ниппи, подумав.
Каэ даже немного испугалась его лаконичности: это было плохой приметой.
- Пять талисманов из одного тайника, - доложил перстень минуту спустя. - Четыре все еще лежат себе в глуби болот, до них добраться пока можно. А вот пятый... Дракон меня съешь! Что же с пятым? Не вижу его, хоть потускней. Только чувствую, что он неразрывно связан с какой-то химерой. Ну ничего, скоро тебе обо всем сообщат.
- А это ты откуда знаешь?
- А я чувствую три головы, в которых копошатся мысли о небезызвестных тебе талисманах. Они вот-вот явятся сюда - и мысли эти приближаются, кошмарные и неприятные. Пожалуй, спрячь меня от греха подальше, а то ведь так и погибнуть можно на боевом посту! О, да это же сам Змеебог... Похоже, его что-то крайне взволновало. Стой! Не прячь меня, мне уже интересно.
Пока Ниппи отдавал распоряжения Сути Сути, пока она внимательно вслушивалась в его болтовню, пытаясь извлечь из нее рациональное зерно, нагрянули гости. Перстень оказался прав.
С момента ее возвращения на Вард с далекой и коварной Иманы прошло так мало времени, что о нем вообще неудобно вспоминать. Оно не просто прошло, это время, а пробежало.
Правда, Зу-Л-Карнайн уже отправился назад, в Курму, управлять своей огромной империей; войско хортлаков, разбившее свой лагерь в пустынных предгорьях Онодонги, на противоположном берегу Охи, принесло Каэ клятву верности; а еще Интагейя Сангасойя успела отправить в Хартум - свое новое королевство - длиннющее письмо к тамошнему наместнику, барону Банбери Вентоттену, герцогу Талламору, и присовокупить к посланию пухлую поваренную книгу.
Храм Истины так радостно хлопал дверями и вспыхивал разноцветными огнями при ее приближении, что ей просто совесть не позволила и дальше отлынивать от своих основных обязанностей. Несколько суток подряд великая Кахатанна принимала Ищущих Истину, давая им ответы на незаданные вопросы. Она всегда немного страшилась этого занятия, боясь с ним не справиться, однако ее саму удивило количество людей, которым она сумела помочь.
Нингишзида буквально расцвел на глазах, занимаясь своим делом. Как верховный жрец Воплощенной Истины он был просто незаменим.
Правда, работа эта оказалась не менее утомительной, чем любой поход. К концу третьих суток Каэ стала с ног валиться, и жрецы сами потребовали, чтобы она отдохнула. Богиня с восторгом согласилась и, удалившись в свои покои, попыталась расслабиться и отключиться часов этак на десять. Однако и четырех выкроить не удалось.
Джоу Лахатал и его братья чувствовали себя крайне неловко, понимая, что их сообщение означает для Каэ новую порцию тяжкого труда. Но выбора у них не было, и они, коря себя в душе, уже поднимались по террасе к храму. Интагейя Сангасойя сама вышла им навстречу из ночной темноты и приветливо улыбнулась.
Ее улыбка моментально напомнила братьям о превратностях судьбы - не так давно они были злейшими врагами, не так давно преграждали ей путь в Запретные Земли с оружием в руках. Совсем недавно на Шангайской равнине кипела битва, в которой Новые боги пытались сразить и Кахатанну, и ее подданных. По меркам бессмертных минуло совершенно мизерное количество времени - и вот они уже являются в Храм Истины за помощью.
- Здравствуй, - сказал га-Мавет, бережно прижимая к себе Каэ единственной рукой.
- Как ты? - тревожно спросил Арескои.
- А ты хорошеешь! - восхитился Джоу Лахатал.
Потом все трое не сговариваясь сообщили:
- Мы видели мантикору.
Каэ уже открыла было рот, чтобы сказать им, что они еще сущие дети - ну, редкость, диковина, - однако что с того. И вдруг остановилась, оцепенев. Она связала воедино слова Ниппи о талисмане и о владеющей им химере со встревоженным видом братьев-богов.
- Мантикора с талисманом Джаганнатхи? - спросила она наугад.
Но ведь Истина не может ошибиться. Странно, что сама она к этому так и не смогла привыкнуть.
- Ты уже знаешь? - удивился Арескои. - А откуда?
- Нет, скорее угадываю. Рассказывайте по порядку.
История о молитве капитана Лондэка и путешествии бессмертных в Змеиный замок много времени не заняла. С каждой минутой Каэ хмурилась все сильнее: в голове пойманной рыбиной металась мысль о каком-то давнем сражении с мантикорами. Противник представлялся ей опасным до крайности, а защищенный талисманом Джаганнатхи должен быть попросту непобедимым.
- Может, с Траэтаоной посоветоваться? - спросила она немного растерянно.
- Траэтаона куда-то пропал, - сообщил Арескои. - С Тиермесом на пару.
- Очень мило с их стороны, - возмутилась Каэ. - Главное, как своевременно.
В темноте забелели, проявившись неожиданно, четыре пятна. Джоу Лахатал улыбнулся:
- Никак не могу привыкнуть к твоим фенешангам.
- Они не мои, они сами по себе.
- Не сами по себе, а твои, дорогая Каэ, - раздался голос Римуски. Полубоги-фенешанги прибыли вместе с ней с Иманы и продолжали разделять со своей богиней все радости и горести. Каэтана привязалась к ним и привыкла прислушиваться к их советам. Ей трудно было осознать, что совсем юные на вид Фэгэраш, Римуски, Мешеде и Тотоя на самом деле старше нее и помнят гораздо больше, чем древние горы Онодонги. Ослепительно красивые, чернокожие и беловолосые, они производили ошеломляющее впечатление на Новых богов, которые при встрече с фенешангами всегда терялись и не знали, как нужно себя вести.
- В битве с мантикорой поможет дракон, в битве с Мелькартом спасет Истина, - нараспев произнес, приблизившись, Тотоя. - Не обязательно дракону быть настоящим, мантикора боится любого дракона. Так гласит наша древняя песня, а древние песни редко ошибаются.
- Это не утешает, - начала было Каэ, но сама себя перебила, - кажется, я понимаю, о чем ты.
- Ты всегда все понимаешь, - заметил га-Мавет. - Это твоя прямая обязанность.
- Сейчас начнутся случайности, - сообщил Ниппи. - Тщательно кем-то подобранные, спланированные и воплощенные в жизнь. Мир благоволит к тебе и не оставит без помощи.
Вдалеке что-то забубнило и задудело немузыкальным образом.
- Мир ко мне иногда не благоволит, а совсем как бы наоборот, - поморщилась Кахатанна. - Эти звуки могут вогнать в гроб кого угодно.
- Интересно, - сказал Змеебог. - В Салмакиде ночью спят вообще-то?
- Иногда, наверное, спят, - рассмеялась Каэ. - Только на мою долю этого счастья не выпало: всякий разбудить норовит.
Бог Смерти видел, что ей и страшно, и тяжело, и печально. Просто не хочет она беспокоить своих друзей и улыбается, хотя это дается ей не без труда. Га-Мавет ощутил внезапный прилив жалости к ней, а потом вспомнил ее растерянное, уставшее лицо с синими тенями под глазами, когда она с ужасом смотрела на него там, в Эламе, сидя возле мертвого Арры, убитого им, и желтоглазому стало вовсе скверно.
- Прости, - шепнул он, сжимая ей руку.
Она поняла его - прав был однорукий бог.
- Ничего, все пройдет.
Гудение приблизилось, и на террасу Храма Истины выбрался сонный Барнаба. Видимо, он пел. Так, по крайней мере, показалось остальным. Но что он делал на самом деле - никто точно не знал.
- Ого, какое собрание, - поднял он правую бровь. - Я так сразу и почувствовал, что непорядок где-то. Много-много проблем, стена мироздания выгибается, ткань трещит и вот-вот порвется. Нужно что-то делать.
Иногда на разноцветного толстяка находил пророческий стих, и тогда его было уже невозможно остановить никакими силами. Каэ наловчилась извлекать для себя пользу из его невнятных сообщений.
- Что у нас на сей раз? - деловито спросил Барнаба, зевая.
Зевал он так сладко, что всем сразу же захотелось отдохнуть, но отдыхать было некогда.
- Мантикора, вскормленная мясом детей, да еще с талисманом Джаганнатхи.
- О! - только и сказал толстяк.

***

- Они были здесь? - спросил старик, закутанный в черную шелковую мантию.
В ответ раздалось глухое ворчание, словно проснулся вулкан.
- Думаешь, они хорошо разглядели твое украшение? Да что я! Конечно, разглядели, потому и нападать не стали. Неудобно только без слуг, но потерплю - скоро все будет по-моему.
Он протянул руку и ласково потрепал что-то похожее на колонну, поросшую жесткой грязно-желтой шерстью.
- Потерпи, красавица моя. Она должна прийти, наш господин никогда не ошибается. Она не сможет одолеть тебя, ей это не под силу. Как же все просто!
И лохматое чудовище с женским лицом ответило Змею Могашшину тихим ворчанием.

***

Не в первый раз провожал Нингишзида свою богиню в опасный путь. Не в первый раз думал о том, что храм без нее опустеет и оскудеет земля прекрасного Сонандана. Не в первый раз гнал прочь подобные мысли. И все равно привыкнуть не мог.
Нужно было торопиться. Дорога до Сарагана была долгой, и хоть время было на стороне Каэтаны, мантикора уже успела войти в полную силу. Строго говоря, они опоздали, но отступать не приходилось. Это гнусное существо, да еще при поддержке старого чародея, могло натворить страшных бед.
Каэ подумала насмешливо, что отдых вышел недолгим - и нескольких дней не прошло после возвращения с Иманы. Большинство ее спутников не были готовы к новым приключениям. И хотя Могаллан и То Кобинан рвались сопровождать госпожу в Змеиный замок, она категорически это запретила. Опять выходило, что все зависело только от нее. Но как она ни протестовала, отряд собрался у Храма Истины довольно большой: вместе с ней в путь двинулись и фенешанги, и неугомонный Барнаба, и трое бессмертных. Магнуса и Номмо удалось уговорить остаться вместе с рыцарями под присмотром Нингишзиды и Тхагаледжи. Каэ обещала им, что вернется достаточно быстро.
- Я думаю, Аврага Дзагасан может одолеть мантикору такого размера? - спросил Джоу Лахатал, ни к кому конкретно не обращаясь.
Однако Мешеде его услышал и не замедлил с ответом:
- Талисман, владыка. Все решает талисман. Никто не посмеет приблизиться к чудовищу, кроме Кахатанны.
Змеебог подумал, что мантикора просто разорвет хрупкую Каэ на клочки, и Мешеде печально кивнул этим его мыслям. Все, кто провожал Каэ, провожали ее на верную гибель. И при этом все же надеялись - не может она не вернуться, не было такого на памяти древнего Арнемвенда. Истина в конечном итоге неуничтожима...
... Около костра было шумно и весело. Барнаба пытался исполнить трагическую балладу, но уже к середине его выступления слушатели стонали от смеха.
- Не приличествует бессмертным существам хихикать и громогласно хохотать. И вопить от восторга запрещается. Богам пристало быть безразличными, надменными, а также суровыми, жестокими, злобными и немного мстительными, - поучал Ниппи во весь голос, но это еще более распаляло веселье.
- Приятно видеть, что ты не теряешь присутствия духа, - сказал кто-то над самым ухом у Каэ.
Она обернулась. Три фигуры в плащах с капюшонами стояли перед ней.
- Если ты знаешь, над чем смеешься, это благо. Если же смех твой бездумен, то это вред, - сказал Да-Гуа.
- Ты надеешься выжить и победить? - спросил Ши-Гуа по-детски откровенно.
И Каэ с тоской подумала о том, что сейчас даже трех монахов она видеть не рада. Не стоит ей заранее знать о том, что шансов одолеть мантикору нет никаких.
- Мантикора боится дракона, - прошептал Ма-Гуа.
Джоу Лахатал тревожно завертел головой: что-то почудилось ему в шелесте листвы, но он никого вокруг не заметил.
- Мы пришли сказать тебе: прими странный подарок, прими нечеловечий дар, когда приспеет время. И дар сей спасет тебе жизнь, - поклонился Ши-Гуа.
- Не жалей себя, каким бы диковинным образом ни подбиралась жалость к твоему сердцу, - сказал Да-Гуа.
Ма-Гуа молчал. Так, молча, и истаял в темноте.
- Странное чувство чьего-то присутствия, - произнес с расстановкой Фэгэраш. - Ты не заметила, Каэ?
- Нет, - ответила она спокойно.
Слово "заметила" совсем не подходило к ситуации, и она отвергла его не кривя душой.

***

На следующий день вдали показались замшелые развалины.
- Что это? - заинтересовалась Каэтана. Она никогда еще не путешествовала по этой дороге, и груда камней привлекла ее внимание. Больше всего они напомнили ей святилище Тавроса Тригарануса в Тор Ангехе.
Резные колонны, украшенные изображениями птиц и крылатых колесниц, обрушенные порталы и мраморные фризы, едва различимые остатки квадратных и прямоугольных бассейнов, почти полностью засыпанных древесным мусором и каменными обломками, - все это некогда было прекрасным и неповторимым.
- Сколько себя помню, они здесь находились, - ответил Джоу Лахатал. - Какой-то старый город.
Барнаба пожал плечами, показывая свою полную неосведомленность, но на его память как раз никто и не рассчитывал. Видимо, он это понял, потому что запальчиво заявил:
- А зато я помню столицу Шашехшу в соседней Вселенной...
- Это очень интересно, - поклонился ему Римуски, - но об этом лучше поговорить в другой раз. А вот здесь, если мне не изменяет разум, был когда-то город - он сгорел во время первой войны с Мелькартом. И все люди в нем погибли страшной смертью. Долгое время здесь нельзя было жить - души непогребенных, неуспокоенных горожан бродили поблизости от родных пепелищ. Может, они никому и не желали зла, однако убивали любого, кто осмеливался здесь показаться, - вольно или невольно, но убивали. Но время все лечит, даже эти страшные раны затянулись.
- Никогда даже не слышал, чтобы здесь было опасно, - согласился Арескои. - Наверное, все уже улеглось.
- Ничто не может просто улечься, - сказал Мешеде. - Волна сделает по океану полный круг и вернется с другой стороны. И беспечный захлебнется в ней...
- Что нам в тех развалинах? - не то спросил, не то утвердил га-Мавет. - Там даже смерть какая-то дряхлая, тень от смерти, так скажу. Едем своей дорогой. Еще успеем пару миль одолеть...
- Талисман! - неожиданно пискнул Ниппи, сверкнув алым.
- Что?! - подскочил в седле Джоу Лахатал.
- Смерть сказал, что нам в этих развалинах, и я ему отвечаю: талисман, - пояснил перстень.
Был он последователен: когда установил для себя, что га-Мавет относится к сильному полу, то и смерть стал считать мужчиной. Разницы между богом и явлением Ниппи не видел никакой.
Каэ спешилась. Хлопнула Ворона по крутой шее. Проверила, легко ли вынимаются из ножен Такахай и Тайяскарон, хотя это уже было лишним - мечи бы ее не подвели никогда.
- Я пойду, пожалуй, - сказала она, стараясь не глядеть ни на кого.
Чувство собственной бесполезности злит, бессмертных же - вдвойне.
- Я с тобой! - не выдержал Арескои, вскинув Ущербную Луну. Он хотел еще что-то добавить, однако Каэ так на него взглянула, что Победитель Гандарвы смешался.
- Ты уж постарайся. - Богиня просительно взглянула на Барнабу. - Пару минут, не больше...
- Сделаю, - важно кивнул толстяк.
Больше говорить было не о чем, нужно было делать. И Кахатанна отважно полезла в какую-то нору - единственный видимый путь в развалины древнего города.
Остальные стояли в понятном оцепенении: всей власти и всего могущества богов не хватило бы сейчас на то, чтобы ей помочь. Только Ниппи чувствовал себя вполне хорошо - долго было слышно, как он покрикивал веселым голосом:
- Правее! Левее! Еще левее! Осторожно!
- У-ух! - произнес голос Каэ откуда-то из-под земли. И сразу следом началась перебранка:
- Я же сказал, левее!
- Тут стена!
- Это не важно! Он левее!
- Того и гляди, - прошептал га-Мавет, - этот олух накличет беду.
- Вам все равно нельзя туда идти, - одернул бога Тотоя. - Если талисман Джаганнатхи получит власть над вашим разумом, ей придется сражаться с обезумевшим бессмертным. Поберегите ее...
... Песок с шуршанием осыпался. Каэ беззлобно ругнулась, подвернув ногу на оползающей куче. Перстень давал немного света, но легче от этого не становилось. Талисман, если верить Ниппи, находился слева, но прохода там не было. Она обшаривала руками стены, пытаясь найти хоть какую-нибудь щель. Но судя по всему, была перед ней сплошная каменная кладка, сложенная на совесть. Еще пару эпох она могла бы простоять, пережив и нынешних богов, и их потомков.
- Налево! - сварливо сказал Ниппи.
- Некуда!
- Кто из нас богиня? - разозлился перстень. - Этого не могу, того не могу. Зачем вообще из людей было уходить?
- Я бы с радостью обратно...

Предыдущая страница 2 Следующая страница


3 Виктория Угрюмова

- Кто мешает? - огрызнулся перстень. - Ну и куда мы идем? Теперь он остался далеко позади!
Каэ свирепо думала о том, что по части подземелий скоро станет признанным специалистом - она уже достаточно по ним постранствовала.
- Теплая кровь, сильная кровь, - явственно произнес кто-то в темноте перед ней.
- Спасибо за комплимент. Только тебя это не касается, - спокойно ответила она.
Тон говорившего с нею был до прозрачности ясен: кровь ему была просто необходима.
- Я дам тебе то, что ты ищешь, а ты мне совсем немножко своей крови, - предложил голос.
- Выходи, поговорим. - Каэ легко вытащила из ножен Такахай. А второй меч не рискнула: проход был слишком узок, и двум клинкам здесь было не разгуляться.
Говоривший не заставил себя ждать и неслышно появился из-за груды камней и битого кирпича. Богине не положено терять сознание при виде монстров и чудищ: вот Каэ и не потеряла его, хотя сделала бы это с превеликим удовольствием. Облик того, кто обратился к ней в темноте подземелья, был, мягко говоря, омерзителен.
Огромный червеподобный отросток колебался над головой серой мумии, которая с трудом передвигалась по неровному полу подземелья. Когда-то это был мужчина - высокий и широкий в кости. Наверное, когда он был живым воином (об этом свидетельствовали остатки доспехов, еще не до конца источенные временем), равных ему трудно было сыскать. Но теперь любая участь казалась завиднее. Высохший, представляющий собой обтянутый пергаментной, потрескавшейся кожей скелет с лысым черепом на вытянутой шее, он все еще существовал. Даже глаза у него были - яркие, голубые, болезненно блестящие. И стыла в этих глазах вселенская тоска.
Нижней челюсти, а также большинства зубов на верхней у мумии не было; кожа в этом месте обрывалась и висела лоскутами.
Завидев Каэ, воин попытался делать ей отчаянные знаки, будто бы изгоняя ее из своей подземной тюрьмы, но его хозяин-наездник злобно зашипел.
Мясисто-розовый отросток колебался за спиной несчастной мумии. Он вырастал прямо из позвоночника этого полуистлевшего тела и нависал над ним. Вокруг рта мерзкого существа шевелились бесчисленные щупальца: наверное, ими он хватал жертву, высасывая из нее кровь.
Каэтана ушла бы отсюда, она бы оставила и талисман Джаганнатхи лежать в этой темноте до Последнего дня жизни мира, но острое чувство сострадания к несчастному существу, носившему на себе червя, ее остановило. Та решительность, с какой немое создание пыталось выгнать ее отсюда до того, как она станет очередной жертвой его хозяина, та отвага, с которой он пытался противостоять злой воле своего победителя, требовали соответствующего вознаграждения.
- Кровь, теплая сильная кровь! - извивался червь в возбуждении.
Наверное, он был опасным противником, наверное, он мог легко одолеть любого силача - как же иначе? Но Каэ вдруг поняла, что значит - быть богиней. Та ненависть, которую она испытывала к врагу, и та жалость, которую вызвала в ней мумия, обратились источником нового могущества. Она буквально чувствовала, как по ее жилам заструился жар. И Такахай засветился в темноте.
Она подошла к мумии, пятящейся от нее в ужасе, протянула руку и, когда голова червя метнулась к ней, перехватила ее на лету. Мощное тело, состоящее из могучих мышц, билось и металось, но Каэ держала крепко. А затем взмахнула клинком и чисто срезала его со спины мумии. Монстр издал какой-то нечленораздельный вопль и обмяк. Из открытых сосудов хлынула зловонная жидкость. Обрубок червя еще некоторое время жалко трепыхался на холодном полу, но Каэ не обращала на него внимания, склонившись над высохшим телом воина, бессильно опустившимся у стены.
Она не почувствовала ничего, кроме тепла, когда костлявые пальцы взяли ее за запястье: мумия говорить не могла, но могла смотреть и двигаться. И взгляды, и жесты выражали благодарность.
- Все будет хорошо, - сказала Каэ тихо и ласково. - Сейчас ты уснешь. А когда проснешься, мир вокруг будет прекрасным. Ты это заслужил.
Мумия кивнула головой. Движения ее становились все более резкими и неровными. Она уходила из этого пространства и из этого времени, но перед уходом пыталась отблагодарить свою спасительницу. Серая рука вытянулась и уперлась в стену на уровне глаз Каэ.
- Ты хочешь, чтобы я разобрала стену?
Каэ не представляла себе, как выполнить эту просьбу, но все оказалось значительно легче, чем она предполагала. Камни свободно сидели в кладке, не скрепленные раствором. И вытащить их оттуда было несложно. Через несколько минут в стене образовалось довольно большое отверстие, в которое вполне мог протиснуться человек.
- Что теперь?
Мумия выразительно указала на отверстие, сделав движение, будто что-то оттуда извлекала. Каэтана повиновалась и, просунув руку в отверстие, нащупала холодный металл. Он был гладким и, казалось, даже незапыленным.
Высохшее тело как-то странно дернулось, и Каэ поняла, что мумия наконец обрела окончательную свободу. Шли последние секунды ее пребывания в этом мире. Поэтому богиня не стала рыться в тайнике, а опустилась на колени возле умирающего воина и обняла его за острые плечи. Жалобно ойкнул Ниппи, когда костлявые руки обвились вокруг шеи Кахатанны, но она не почувствовала страха и теперь. Слишком бережным и ласковым было это движение. А затем Каэ ощутила, как грудь ее разрывается от невыносимой боли, будто ком огня проник в сердце и ворочается там, устраиваясь поудобнее. И это значило, что Интагейя Сангасойя, Суть Сути и Мать Истины, приняла душу умершего.
В тайнике обнаружились доспехи и плащ. Все предметы были целы и прекрасно сохранились, насколько она смогла разглядеть в этом освещении.. Каэ увязала латы в плащ и аккуратно поставила возле стены. Теперь ей предстояло добыть талисман.
- Давай заглянем в провал, - предложил Ниппи. - Надеюсь, там не будет других сюрпризов.
Перстень уже отдышался и говорил так, будто он убил монстра и намеревается идти дальше. Каэ улыбнулась:
- Наш друг предупредил бы нас. Уверена, что мы с тобой здесь одни. К тому же такая тварь не стала бы терпеть соперников или соседей - всех сожрала бы.
- Верно, - согласился Ниппи. - Тогда зачем ты тут стоишь? Пойдем быстрее.
Каэ бестрепетно ступила в темноту и вытянула руки. Всюду был холодный камень, и только с левой стороны ее пальцы провалились в пустоту. В эту сторону она и направилась. Проход был узким, как нора или щель, но все же достаточным для того, чтобы она смогла протиснуться дальше. Ниппи худо-бедно освещал пространство, и они двигались вперед до тех пор, пока перстень не заявил:
- А теперь протяни руку и возьми его. Он здесь.
Каэ послушалась и нашарила через несколько секунд скелет, обряженный в парчу. Ткань почти истлела, но золотая нить осталась целой и оцарапала ей пальцы. Затем она нащупала что-то напоминавшее костяную пластину, украшенную резьбой. Сверху лежал талисман. Это был настоящий талисман Джаганнатхи: почувствовав приближение богини, он принялся предлагать ей власть над миром и все нездешние сокровища. Однако Каэ оставалась абсолютно спокойной - она уже один раз преодолела это искушение и теперь, словно ребенок, отболевший когда-то корью, не воспринимала его вопли всерьез. Она зажала золотое украшение в кулаке и двинулась назад.
Обратный путь дался с большим трудом, а позвать на помощь она не могла никого: ни фенешанги, ни боги не выносили присутствия талисмана. Уничтожить же его не хватало места - мечу было негде размахнуться. Подаренные мумией доспехи оказались на удивление легкими, однако сам узел получился громоздким, и она, пыхтя, волокла его узкими проходами, чувствуя, как осыпаются за шиворот земля, каменная крошка и пыль. Поэтому, когда Каэ вылезла наконец на поверхность, жмурясь от ослепительного солнца, ударившего в глаза, голос Барнабы возгласил:
- Жуть какая!
- Сам ты жуть, - обиделась Каэ.
Она с грохотом свалила доспехи со спины, затем примостила на плоском камне непрерывно вопящий талисман, чтобы удобнее было рубить. Дальше все было очень просто - не в первый раз Такахай, свистя, разрезал мягкое золото, уничтожая могущественные силы, заключенные в нем.

***

Пришлось остановиться на отдых у самых развалин. Несмотря на то что Барнаба исполнил обещанное и для всего прочего мира Каэтана отсутствовала под землей не более пяти минут, устала она основательно. Га-Мавет подозревал и то, что уничтожение каждого талисмана отнимает у нее массу сил - иначе невозможно объяснить, почему эти страшные предметы погибают без каких бы то ни было последствий. Ведь энергии, высвобождаемой из каждого украшения, хватило бы с лихвой на то, чтобы одолеть целую армию.
Бледная и измученная, Каэ провалилась в сон в тени огромного дуба. Четверо фенешангов устроились рядом, охраняя ее. Барнабе запретили упражняться в пении, он обиделся и лежал на спине, рассматривая облака. Вид у него был хмурый: видимо, Время испытывало смешанные чувства, ощущая себя вочеловеченным.
Ниппи же - напротив - был разговорчив и бодр. Поэтому он взял на себя труд описать остальным ход событий. С некоторыми поправками на его безудержную фантазию и привычку прихвастнуть рассказывал он увлекательно и подробно, поэтому слушатели у него нашлись и в этот раз.
- Вот чего я не понимаю, - заметил внезапно Арескои. - Откуда этот талисман свалился на наши головы? Мы с братьями сотни раз бывали возле этих развалин, здесь проходит дорога, и множество людей пользуются ей не одну сотню лет. В руинах не раз бывали кладоискатели: им лучше других известно, какие сокровища хранятся иногда в старых, заброшенных городах и храмах. Отчего же талисман Джаганнатхи объявился только сейчас?
- Это очень просто, - пояснил Ниппи. - Время им пришло. Вот посмотри на меня, бессмертный: я - разумен?
- Не стал бы утверждать, - улыбнулся Арескои лукаво.
- Умнее некоторых! - вспыхнул перстень.
- Не спорю, не спорю, - примирительно молвил рыжий бог.
- Тогда продолжаю. Талисманы Джаганнатхи обладают собственной волей и разумом. Вот почему только очень сильные люди или могущественные боги могут обладать ими - остальных они просто уничтожат. Тех же, кто совладает с ними, сведут с ума. Это с нашей точки зрения. А с их собственной - исправят кое-что в понравившемся им разуме, чтобы хранитель и носитель талисмана всегда исполнял волю их повелителя. Такой хранитель обретает несказанное могущество, а люди, да и многие боги, часто продают себя за такую неслыханную цену. И талисманы это прекрасно знают.
Они ждут своего времени терпеливо, как хищники у водопоя, поджидающие добычу. Затем выбирают ту, которая им приглянулась, и уж после заполучают ее любой ценой. Время для них ничего не значит. Однако они послушны воле своего повелителя - Мелькарта и делают все по его приказу.
Поскольку близится новая война с Мелькартом, талисманы Джаганнатхи ищут себе хозяев, достаточно могущественных, чтобы в урочный час открыть ему проход в этот мир. И они не должны ошибаться.
- Ошибаются же, - сказал Джоу Лахатал.
- Нет, - подал голос Римуски впервые за долгое время. - Просто Мелькарт не мог рассчитывать, что появится такое существо, которое будет сильнее их силы и собственной слабости.
Выспавшись, Каэ решила рассмотреть при свете дня подарок мумии. Откровенно говоря, она приняла его просто из сострадания, не собираясь пользоваться ни одним из подаренных предметов. Она не верила, что за столько веков и тысячелетий доспехи не разрушились и не проржавели.
Развязав плащ - ткань его неожиданно оказалась целехонькой, - она увидела то, что ее поразило до глубины души.
Принимая дар несчастного воина, Каэ была убеждена в том, что он дарит ей собственные вещи. Однако воин был гораздо выше нее и шире в плечах. Доспехи же, извлеченные богиней из тайника, как нельзя лучше подходили именно ей. А выглядели так, словно их недавно отковал в своей кузне великий Курдалагон. Они полыхали и искрились на солнце, словно груда драгоценных камней.
Арескои взглянул на груду предметов и только вздохнул.
- Это же настоящее сокровище, - сказал он погодя.
На плаще были разложены наручи, поножи, панцирь и странного вида шлем. Выполненные из неизвестного бессмертным металла, доспехи эти не могли принадлежать взрослому воину. Главное же заключалось в том, что абсолютно все предметы были обработаны под драконью кожу - словно сложены из золотистых чешуйчатых пластин. Кахатанна подняла панцирь: он был невероятно легким и гибким, однако ни одной царапины она не заметила на его гладкой и блестящей поверхности, ни пятнышка ржавчины.
- Что это? - растерянно спросила Каэ.
- Дракон, которого боится мантикора, - молвил Мешеде. - У нас есть легенда, которая относится к тем временам, когда и о Древних богах не слыхали в этом мире.
Говорят, странствовал тогда по миру Ур-Шанаби - бог-ребенок, маленький мальчик, светлый и чистый. Ребенка трудно обмануть, и в его присутствии никакое зло не могло выдать себя за свою противоположность. Ур-Шанаби был могуществен и силен, но кроток и добр. А фенешанги выковали ему доспехи с изображением дракона - его любимого животного. Уходя из этой Вселенной, Ур-Шанаби завещал свои доспехи тому, кто будет столь же чист и кроток и столь же силен, чтобы противостоять злу. Желающих было много, ибо чудесные латы, изготовленные фенешангами, имеют множество волшебных свойств: в частности, растут и уменьшаются вместе со своим господином. Однако как бы ни велико было число претендентов на наследство Ур-Шанаби, но владельца среди них не оказалось. Рассказывают также, что ожил наконец дракон, венчающий этот шлем, взял в когти доспехи и унес их неведомо куда.
- Ну, это просто красивая сказка... - неуверенно начал Джоу Лахатал.
- Сказка, конечно сказка, - моментально согласился Тотоя. - Однако и сказки, и легенды не возникают просто из ниоткуда и не всегда являются плодом воспаленного воображения или буйной фантазии. Спустя тысячелетия невозможно сказать, что здесь правда, что выдумка - но одно известно точно: Ур-Шанаби действительно существовал, бог-ребенок, мудрый и сильный... И его доспехи были самым желанным сокровищем для многих поколений фенешангов, а также других бессмертных Арнемвенда. И только когда наше поколение ушло в небытие, забылись и эти сказания: миру стало не до древних тайн.
- Ты думаешь, это они и есть? - спросил Арескои странным голосом.
- Они, - возгласил внезапно Барнаба. - Я же помню, как их ковали из металла и лунных лучей, а потом закаляли в росе и слезах.
- Это поэтический образ? - спросил га-Мавет.
- Боюсь - чистая правда, - сказал Тотоя. - В древности наши кузнецы еще и не то проделывали.
Тем временем Каэ приблизилась к латам и вытащила из ножен Такахай и Тайяскарон. Положила рядом оружие и полученные в подарок доспехи. Казалось, их изготовили в один день и в один и тот же час. Она прекрасно понимала, что этого не может быть, но зато ей было совершенно ясно, что с этой минуты доспехи принадлежат ей, и только ей. Она взяла наруч, щедро украшенный цветной эмалью и драгоценными камнями, надела его на руку - и металл моментально сжался, уплотнился, охватывая тело крепко и нежно. А устроившись, запульсировал, словно живое существо.
- Вот это латы! - молвил Джоу Лахатал восхищенно.
Великая Кахатанна, прозванная в своей стране Интагейя Сангасойей, облачилась в доспехи бога-ребенка Ур-Шанаби. И были они ей впору...

***

- Ну а как мы туда доберемся? - спросила Каэ, глядя на высящийся невдалеке Змеиный замок.
От подножия горы вела наверх узенькая, почти отвесная тропа, которая терялась за острыми выступами скал. Грохотала река, низвергаясь с вершины могучим водопадом. Водяная пыль висела в воздухе, и плащи тут же пропитались влагой, отяжелев и прилипая к доспехам.
- Мне бы твои проблемы, - невесело скривился Джоу Лахатал. Он легко тронул коленями своего белоснежного коня, и тот двинулся вперед, аккуратно ставя копыта на мокрые, скользкие камни. Седой скакун Арескои (Каэ так никогда и не научилась различать, какой из двух коней-близнецов когда-то принадлежал Бордонкаю) легко последовал за ним.
Подъем занял немного времени. Кони остановились на самом краю бездонной пропасти, и в какое-то мгновение Каэтана подумала, что сейчас Змеебог пришпорит своего скакуна и заставит его перенестись через провал. Но Джоу Лахатал решил иначе.
Подъемный мост заскрипел, опускаясь на ржавых цепях, и Кахатанна только сейчас обратила внимание на отсутствие в отряде Бога Смерти. Пока она оглядывалась, ища его за спиной, он, улыбающийся радушной улыбкой гостеприимного хозяина, шел им навстречу по мосту.
- Вот и все трудности, - шутливо поклонился желтоглазый.
- Хорошо иметь дело с богами, - отметила Каэ.
Она и в самом деле так думала, но спутники рассмеялись, словно услышали тонкую шутку, и так, смеясь, и вступили во двор Змеиного замка, в подземельях которого ждала их выпестованная старым магом мантикора.
... Змей Могашшин был уверен в непобедимости своего творения. Он не счел нужным спасаться бегством, напротив - поднялся в смотровую комнатку донжона, чтобы лучше видеть происходящее. Голодная мантикора бесновалась в своем укрытии. Надо бы ее выпустить, думал старик, но для этого пришлось бы разрушать часть горы, подвергая замковые строения ненужному риску. И он предпочел оставить все как есть. Змей Могашшин прожил на этом свете слишком много лет, чтобы не предусмотреть неблагоприятное развитие событий и не подготовиться к нему. В таком возрасте даже оптимисты становятся реалистами. Поэтому он заблаговременно подготовил все необходимое для вызова духов-хранителей Змеиной горы. Сам Могашшин не любил иметь с ними дела, если его не вынуждала к тому крайняя необходимость. Духи были невероятно глупы, жестоки и не разбирали, враг перед ними или союзник: в любую минуту можно было ожидать, что они нападут на призвавшего их, поэтому общение с ними отнимало слишком много сил.
Впрочем, старый чародей искренне надеялся, что помощь духов ему не понадобится.
Единственное, что шло не по плану и неприятно поразило мага, - это то, что трое бессмертных и четверо фенешангов, о которых ему доводилось только читать в старинных книгах, все же явились сюда вместе с Богиней Истины. Это было своего рода ударом, но не настолько сильным, чтобы всерьез к нему относиться. Мантикора с легкостью справится с девчонкой, а остальные погибнут наверняка - талисман Джаганнатхи никогда не подводит своего владельца.
В доспехах Каэ чувствовала себя хоть и слегка непривычно, но очень уютно. Фенешанги ли знали толк в кузнечном мастерстве, или это лунный свет производил такой эффект, однако латы воспринимались телом точно так же, как ткань рубахи. Они не стесняли движений и приятно касались кожи. Накануне Каэ внимательно осмотрела диковинный подарок: дракон, изображенный на панцире и наручах, был ей неизвестен.
Если бы Аджахак был здесь, то он бы рассказал, что это точный портрет его отца - великого и легендарного Ажи-Дахака, уничтожившего в незапамятные времена многих чудовищ, и в их числе - прамантикору Алмаках.
Джоу Лахатал проводил ее темным тоннелем до самого подземелья.
- Возвращайся, - сказала Каэ, когда услышала невдалеке грозное ворчание. - Не стоит тебе здесь находиться. Тем более наверняка старик припас и для вас какую-нибудь гадость. Так что будьте готовы ко всему.
Змеебог обнял ее и, резко повернувшись, исчез в каменной стене - в отличие от Каэ, перемещение в пространстве его не смущало. Несколько секунд она стояла, собираясь с духом. Затем вытянула из ножен Такахай с Тайяскароном и двинулась легкими шагами по направлению к пещере.
Мантикора, уже учуяв ее приближение, бесновалась так, что камни начали сыпаться со свода.
- Ах ты, дрянь, - сказала Каэ с чувством, вылезая из подземелья.
Несмотря на все рассказы бессмертных, несмотря на то, что она не любила преуменьшать опасность, дабы не дать врагу застигнуть себя врасплох, Интагейя Сангасойя все же немного растерялась. Змей Могашшин вполне мог гордиться: мантикору он вырастил знатную.
И дело было даже не в ее исполинских размерах, хотя это само по себе ничего хорошего не сулило; самым отвратительным показалось Каэтане женское лицо в обрамлении спутанных косм.
Что-то хрустнуло под сапогом, и, бросив на землю быстрый взгляд, Каэ убедилась в том, что это были человеческие кости: судя по размерам - детские. Раздробленные чудовищными клыками.
Кажется, в этот момент страх перед мантикорой и растерянность исчезли, уступив место боевому азарту. Интагейя Сангасойя внезапно ощутила себя драконом: огромным, клыкастым, расправляющим могучие крылья, уставшие от бездействия. И она прыгнула вперед, словно воспарила над притихшей землей.
Возможно, именно доспехи Ур-Шанаби дали ей эту иллюзию, возможно, это вовсе не было иллюзией - просто никого не оказалось рядом, чтобы сказать ей, стала ли она на самом деле исполинским крылатым ящером.
Во всяком случае, тварь в ужасе шарахнулась от нее - или от ее доспехов. Каэ не стала мучить себя сомнениями...
А потом все покатилось с бешеной скоростью: мантикора не стала дожидаться первого удара со стороны пришелицы, она сама рванулась навстречу, покрыв сразу огромное пространство.
Выпустив когти, страшилище попыталось схватить Каэ, и она едва уклонилась от замаха огромной лапы, уклонившись же, рванулась, но тут мимо ее лица что-то просвистело, и острый шип с размаху ударил в панцирь Ур-Шанаби. Все тело Каэтаны сотряслось от этого толчка. Однако она даже не упала, только слегка покачнулась. Смотреть на место, куда вонзился шип, ей не хотелось - страшно было обнаружить глубокую рану, да и некогда. Секунды решали все, и главным было то, что ей еще удавалось двигаться.
После первого удачного нападения мантикора повела себя странно. Она отпрыгнула назад, прижалась брюхом к камням и отвратительно зашипела, выпуская из темной пасти раздвоенный змеиный язык. Хвост ее хлестал по стенам, разбрызгивая тяжелые капли яда.
Каэтана с ужасом заметила, что не чувствует ни Такахая, ни Тайяскарона. Она бросила короткий взгляд на кисти рук, но они оказались слишком далеко, в темноте. А мантикора внезапно изменилась в размерах - стала гораздо меньше и куда уязвимее.
Привиделось это или так оно и было на самом деле, только Каэ обратилась драконом. И атаковала своего извечного врага, пытаясь располосовать его мощными когтями передних лап.
Мантикора вжалась в дальний угол пещеры, но молниеносный бросок настиг ее. Тварь жутко взвыла, а в ее соперницу буквально ударил фонтан крови - черной, липкой, горячей крови. От нее Каэ уклониться не успела и на какое-то мгновение буквально ослепла. Рана получилась глубокая. Однако прошло всего несколько секунд, и чудовище снова стало агрессивным и подвижным. Оно толкнуло Каэтану мощной грудью и повалило ее на каменный пол пещеры.
Талисман Джаганнатхи знал свое дело, а мантикора была слишком сильной тварью, чтобы серьезно пострадать от первой же раны. И хотя любое другое существо уже бы истекло кровью и ослабло настолько, что с ним можно было бы легко справиться, Каэ не надеялась на скорую победу. Достаточно было и того, что мантикора на самом деле боялась дракона, не важно какого - того ли, который венчал шлем Ур-Шанаби, или того, которым стала Интагейя Сангасойя.
Великая Кахатанна оскалила зубы в ярости и взмахнула руками так, как если бы чувствовала в них свои верные клинки. Она слышала, как они рассекли воздух с легким свистом и вонзились в податливую плоть отвратительного существа.
Мантикора выворачивала камни когтями, рычала и истекала зловонной слюной. Гибкий мощный хвост, который мог запросто свалить верблюда одним ударом, яростно хлестал из стороны в сторону. Каэтана словно танцевала в обнимку со смертью в этом подземном зале.
За короткий промежуток Интагейя Сангасойя сумела нанести твари несколько серьезных ран в область груди и брюха, однако казалось, боль только распаляет мантикору. Женское лицо сморщилось, скроило злобную гримасу, чудовище неразборчиво бормотало что-то, видимо сыпало проклятиями.
Вскоре у Каэ возникла новая проблема: она стала поскальзываться на мокрых от крови камнях. И когда ядовитый шип просвистел у самой ее щеки, она, резко отклонившись назад, чтобы избежать удара, не устояла на ногах и изо всех сил грянулась спиной и головой об острый выступ скалы. Шлем и панцирь Ур-Шанаби уберегли ее - она была больше ошарашена самим падением.
Наконец враги оказались лицом к лицу - как ни странно звучит подобное утверждение. Монстр прыгнул на Каэтану, собрав остатки сил - это было уже видно, и придавил ее мощными когтистыми лапами к камню. Выпущенные когти яростно терзали плоть богини, и та поразилась на краткий миг тому, что ее еще не раздавила эта тяжесть, что она еще дышит и не истекает кровью. Но миг промелькнул, и странное чувство перевоплощения в какое-то гораздо более могущественное существо опять посетило Каэ. Она подтянула ноги поближе к животу, вся собралась как пружина, а затем изо всех сил оттолкнула тварь. И одновременно пронзила ее обоими клинками. Мантикора издала отчаянный визг и... отлетела к центру пещеры.
Каэ подбежала к поверженному чудовищу, сорвала с его груди ужасное украшение и разрубила его Такахаем.
По пещере пронесся крик...
Маленькой, измученной и слабой почувствовала себя Кахатанна, едва бой закончился. Она недоумевала, как осталась жива. Теперь, стоя перед поверженной тварью, она осознавала, насколько та больше и сильнее. Победа представлялась чудом.
Каэ уже повернулась и собралась уходить, когда голос мантикоры настиг ее:
- Постой, победительница!
Голос звучал издевательски, и Кахатанна изумилась, ибо еще минуту назад тварь рычала, визжала и выла, но членораздельной речью не владела. Тем более что, и голос этот - мощный, низкий, глубокий, пробирающий до костей, - не мог принадлежать мантикоре с женским лицом.
Даже ее рычание было мягче и слабее.
- Ты думаешь, этот талисман что-то решает? Или что-то решает твоя очередная победа?
- Кто ты? - спросила она.
Мантикора была мертва.
И голос звучал из распахнутой в смертельной агонии пасти.
- Если ты думаешь, что я - Мелькарт или его посланец, то ошибаешься.
Она прислушалась к себе: ничто внутри не протестовало. Удивительно, но таинственный собеседник сказал правду. Во всяком случае, на этот раз.
- А я и не собираюсь обманывать тебя, - продолжало вещать мертвое тело.
Лапы были скрючены и поджаты к грязно-желтому брюху. Из ноздри сочилась тоненькая струйка почти черной крови, натекая лужицей на каменном полу. А вот морщины на лице, как ни странно, разгладились, и оно немного смягчилось.
- Я знаю, что ты Богиня Истины, и было бы абсолютной глупостью пытаться втолковать тебе одну маленькую не правду среди многих правд. Все равно ты почувствуешь и не поверишь. Мне нет нужды лгать тебе, Каэ.
- Кто ты? - упрямо повторила она.
- Это не важно. Считай, что я - голос пространства, голос Вселенной, душа твоего мира, наконец. Хотя нет - я все-таки гораздо больше, чем просто душа одного крохотного мирка. Думай что хочешь. Но выслушай меня: Арнемвенд обречен, ему остались считанные месяцы. Максимум год. Просто завершился очередной цикл, и все поглотит очистительное пламя. Назови это концом света, назови наступлением Хаоса либо победой Зла. Это ничего не изменит по сути: этот мир закончился, и его должно заменить нечто принципиально новое, как бы ты к этому ни отнеслась. Найди себе спокойное местечко и живи в нем. Ты бессмертна и любима, пользуйся этими благами, пока у тебя есть время. А теперь прощай...
Нельзя сказать, что все это время Кахатанна не порывалась задать несколько вопросов странному собеседнику. Но он не позволил ей этого сделать, исчезнув столь же внезапно, как и появился.

***

- Получилось! Получилось! У нас все получилось! - подпрыгивая на месте, вопил Барнаба. Разноцветные его одеяния развевались на теплом ветру.
Змей Могашшин совершил огромную ошибку, решив остаться в своем замке. Он надеялся на то, что вызванная им подмога надолго отвлечет спутников Каэтаны от его персоны. По приказу старого мага во двор замка толпами повалили мертвецы, поднятые им с ближайшего кладбища, и духи-хранители Змеиной горы.
Духи выглядели внушительно и жутко - когтистые, чешуйчатые, клыкастые подобия джатов - любимых созданий Джоу Лахатала.
Единственное, чего не учел Змей Могашшин, это то, что он сам был человеком. И его представления об ужасном сильно отличались от представлений бессмертных существ. Во всяком случае, даже духи-хранители, отчаянно шипящие и размахивающие гибкими лапами, не произвели на богов должного впечатления.
- Может, здесь кроется какой-то подвох? - поинтересовался га-Мавет при виде приближающегося воинства.
Полуистлевшие, жалкие тела не пугали Бога Смерти и не могли причинить ни ему, ни его братьям сколько-нибудь существенного вреда.
Сараганский чародей понятия не имел, чем можно испугать бессмертных, и сделал максимум от него зависящего. Он-то был уверен в том, что мантикора в считанные минуты расправится с Каэ и придет ему на помощь. Именно глубокая убежденность в непобедимости чудовища и погубила Змея Могашшина. Га-Мавет, не вынимая из ножен своего черного меча, единственным движением отпустил несчастные души, навсегда избавив их от власти старого мага.
- Может, Джоу, змееподобными займешься ты? - весело спросил желтоглазый у своего ослепительного брата.
- Попробую, - откликнулся тот.
Чародей с ужасом взирал из своей башни на духов Змеиной горы, которые метались в отчаянии по замковому двору в поисках спасения или места, где можно было укрыться от того кошмара, который поразил их тугодумные мозги. Змей Могашшин так и не узнал, что хранителям горы привиделся сам великий Аврага Дзагасан - их божество и повелитель, высказавший им свое неудовольствие.
- А где фенешанги?
- Пошли за стариком, - беззаботно пояснил богам Барнаба. - Нужно же призвать его к ответу.
Джоу Лахатал поднял бровь:
- А где же он?
- Там, в донжоне...
- Кхм, - смущенно кашлянул Змеебог. - Как же это я его не заметил?
- Очень просто, брат, - вмешался Арескои, - мы никак не привыкнем замечать жалких смертных, хотя они то и дело умудряются причинить нам головную боль.
- Кажется, это признак нашей глупости... - сказал га-Мавет.
Братья переглянулись, но обсуждать проблему дальше им не пришлось - четверо фенешангов уже волокли связанного по рукам и ногам Змея Могашшина.
Оставшийся наедине с бессмертными, лишенный поддержки страшной твари, о судьбе которой он ничего не мог узнать в эти минуты, старик оказался жалким и беспомощным. Некоторое время он молчал, концентрируясь на попытках вызвать своего повелителя - Мелькарта. Но Мелькарт оставался глух к его мольбам: ему не нужны были проигравшие.
- Неужели вот эта кучка тряпья заставила нас бросать все дела и мчаться в Сараган? - спросил Барнаба брезгливо.
Заносчивый старик был не в состоянии выдержать подобное унижение.

Предыдущая страница 3 Следующая страница


Пылающий мост 4

- А ты узел разноцветного тряпья! - моментально вспыхнул он. - Я посмотрю, что вы запоете, когда моя красавица распотрошит дерзкую девчонку. Еще никто не одолел мощи талисмана и могущества мантикоры.
- Будем надеяться, что он не прав, - шепнул Арескои Богу Смерти.
- А вы так и будете стоять и ждать, герои? - выкрикнул вдруг старик в лицо Джоу Лахаталу. - Страшно спуститься в подземелье? Боитесь темноты? И не стыдно вам высылать впереди себя женщину?!!
Он все рассчитал верно, надо отдать ему должное. И вспыхнувший Змеебог уже был готов сорваться с места и бежать на помощь Каэтане.
- Стой! - удержал его за край плаща Римуски.
Верховный Владыка приостановился, изумленно глядя на фенешанга. Ему и в голову не приходило, что темнокожие жители Иманы могут быть настолько сильны.
- Стой, - уже мягче попросил Римуски. - Ему терять нечего, но он ведь и нас хочет забрать с собой. Стой и думай спокойно: если талисман Джаганнатхи увижу я или кто-то из моих братьев, даже глупая мантикора сможет командовать нами - мы будем лишены воли и разума. А если под его власть попадешь ты или твои братья, то вы обезумеете, впустив в себя пространство Мелькарта. И тогда Каэтане придется либо убить вас, либо принять смерть от ваших рук. Стой и жди. Это единственное, что ты можешь для нее сделать.
Джоу Лахатал все это знал и сам, но иногда нужно, чтобы кто-то укрепил тебя в твоих собственных убеждениях.
А несколько минут спустя Каэтана выбралась из подземелья. Она была почти что невредима, только правая рука, которую она чем-то поранила в горячке боя, немного кровоточила. Просто была сбита кожа на костяшках пальцев да несколько длинных порезов тянулись по кисти. Она все еще судорожно сжимала черные от крови мантикоры клинки.
- Как ты? - тревожно спросил Джоу Лахатал.
- Нормально. Оказалось, что все значительно легче: я и не ожидала. - Каэ приняла решение не рассказывать о жутковатом собеседнике, предвещавшем конец этого мира. Рано говорить о конце - она жива и еще повоюет.
- Лефче! - раздался внезапно скрипучий голос перстня. Тон был неповторим.
- Что с тобой, Ниппи? - спросил Барнаба.
- Фто. фто? Уфарили оф сфенку фильно-фильно, - поведал перстень. - Расфили, наферное.
Арескои, обняв га-Мавета за шею, дергался всем телом. Смеяться над Ниппи вслух было неприлично, выдержать же сию тираду с непроницаемым лицом... для этого нужно было быть больше чем просто богом.
- Интересно, ты всегда будешь так изъясняться? - поинтересовался Барнаба.
- Нафеюсь, фто нет, - буркнул Ниппи. - Не фядил я сефя ф фою, а теферь фы смеефесь! Ферфца у фас нет!
- Нет, - немного растерянно сказал Джоу Лахатал. - Перца нет. А зачем нам перец?
- Не ферца, а ферфца, - рявкнул Ниппи.
- Хватит, - заявила Каэтана. - Мы с Ниппи и без того пострадали, а нам еще двигаться за оставшимися талисманами.
- А что делать с магом? - Римуски держал старика за шиворот. Тот был бледен - понимал, очевидно, что пощады ждать не приходится.
Каэ пожалела бы его, но внезапно всплыли перед глазами хрупкие маленькие косточки, попавшиеся ей под ноги в подземелье. И она сказала равнодушно:
- А что с ним делать? Убейте...

***

В королевском дворце, в Кайембе, только-только распахнули окна. Занимался рассвет, и полусонные слуги еще медленно передвигались бесконечными коридорами. Раньше всех вставал главный повар и первым делом будил многочисленных своих помощников. После чего облачался в бледно-желтый наряд и шествовал на кухню - думать. Главный повар короля Колумеллы был мастером своего дела, а потому приготовление любой трапезы начинал с мыслительного процесса. Тщательно взвешивал и сопоставлял, не оставляя без внимания ни одной мелочи. Все учитывал почтенный Пру - и погоду, и время дня, и вчерашнее настроение своего монарха, и даже цвет его наряда, о чем всегда советовался с церемониймейстером.
Сегодня день выдался прекрасный. Умытое, розовощекое солнце радовало всякого, кого радует хорошая погода и теплый, добрый денек. Король должен был облачиться в розовый костюм, присланный позавчера из мастерской королевского портного и еще ни разу не надеванный. А в трапезной зевающие слуги уже расставляли в вазы громадные букеты палевых и бледно-розовых роз, срезанных садовником. И капли росы еще искрились на их шелковых лепестках.
Пру решил, что сегодня к завтраку его величеству будет приятно отведать суфле из креветок, сиреневато-розовой ветчины, истекающей слезой, жирного гуся, обложенного розовыми прозрачными виноградинами, а также выпить розового вина - молодого и крепкого - и полакомиться клубнично-сливочным мороженым.
Главный повар был единодушно признан гением именно потому, что умел любой свой замысел воплощать быстро и точно.
Два часа спустя взмыленные поварята уже несли на ледник мороженое в хрустальных вазочках, ключники вытирали пузатые бутылки, придавая им блеск, гусь шкварчал на противне, поливаемый собственным жиром вперемешку с виноградным соком, а воздушное суфле ждало своего часа - печь нагревалась до той идеальной температуры, при которой взбитые яйца поднимаются и тут же припекаются, покрываясь розовой корочкой, под которой остается в неприкосновенности сочная, истекающая волшебным соусом начинка.
Любимый помощник Пру уже вытаскивал из соседней печи ароматные, хрустящие хлебцы и томные, тающие во рту печеньица.
Король Колумелла просыпался сам, в половине седьмого утра, если дело было летом; и в половине восьмого - зимой.
Сейчас он сидел в постели и потягивал носом воздух. Пахло восхитительно, и его величество почувствовал, как рот наполняется слюной.
- Прекрасно, - сказал он вслух.
- Не уверен, мой повелитель, - раздалось из дальнего угла опочивальни.
- Это ты, Экапад? - недовольно молвил Колумелла.
Утро как-то сразу потускнело, солнце съежилось, а запахи стали неприятными. Король и сам не понимал, отчего он не переносит присутствия своего мага.
Зато Аджа Экапад прекрасно знал причины этой неприязни. Но ему было абсолютно все равно: он не искал монаршего расположения в отличие от большинства своих коллег. Грустный пример мага Шахара, Боро и Гар Шарги, а также Корс Торуна напоминал ему о бренности, тщетности и преходящести всего сущего. Верховный чародей Мерроэ знал как дважды два, что при необходимости король пожертвует им, таким, казалось бы, незаменимым, и даже не поморщится. Посему какая разница - нравится он своему господину или нет?
- Что у тебя стряслось? - спросил Колумелла, натягивая рубаху, поднесенную слугами. Он был слишком хорошим государем, чтобы срывать свое неудовольствие на других, и старался держать себя в руках насколько это было вообще возможно.
- У меня еще ничего не стряслось, государь. Но вскоре может стрястись в нашем прекрасном королевстве, если мы немедленно не примем мер.
- Докладывай.
- Король помнит, сколько несчастий принес его царственному собрату диковинный заморский талисман, который глупый маг Шахар присоветовал подарить королевской любовнице?
Король Колумелла, знакомый с той трактовкой событий в Аллаэлле, которая была выгодна его магу, утвердительно кивнул. За прошедшие месяцы Аджа Экапад сумел исподволь внушить ему, что смерть Фалера и внезапный упадок Аллаэллы - суть происки Древних богов, а в частности Кахатанны, пытающейся добиться возврата власти своему отцу - Барахою. Долгое время король Колумелла только удивленно пожимал плечами: дескать, а какое наше дело? Пусть боги разбираются между собой. Пережили наши предки смену власти Древних богов на Новых, переживем и мы. Главное, не становиться между двумя сталкивающимися скалами. Верховный маг поддержал эту политику государя, назвав ее мудрой и дальновидной, но сумел втолковать Колумелле, что более всего нужно бояться магических талисманов, способных завладеть разумом своего хозяина. С этим король Мерроэ был полностью согласен.
- Помню...
- Так вот, мне удалось узнать, где хранится подобный талисман, а также я полагаю, что в ближайшем будущем некто попытается извлечь опасный предмет из хранилища и воспользоваться им во вред нашей славной державе. Мы должны помешать этому.
Колумелла недовольно скривился:
- Ты говоришь как министр финансов или мой первый советник - так же многословно и занудно. Короче, где и сколько людей тебе потребуется?
- Прикажите гуахайоке Гейерреду всячески содействовать мне.
- Прикажу, - кивнул головой король.
Владыка гемертов и ромертов не любил запутанных интриг, предпочитая править честно и справедливо. Это было редкое качество для государя, и, возможно, не так уж долго бы он процарствовал, если бы не помощь двух доверенных министров - Джуо и Дауага. Эти двое вовсю интриговали, оставаясь при этом преданными своему королю. Аджу Экапада и тот и другой ненавидели от всей души.
Военачальник Мерроэ, прославившийся во многих сражениях гуахайока Гейерред, тоже считал мага своим кровным врагом. Однако все признавали, что маг часто оказывался неоценимым помощником, и поэтому закрывали глаза на личную к нему неприязнь.
Завтрак существенно поднял настроение Колумеллы. Супруга была обворожительна и мила, новый костюм удивительно шел ему, все блюда и напитки странным образом сочетались с настроением и внешним видом короля (именно умение все сочетать и было одним из главных секретов Пру). Королева оказалась в таком прекрасном расположении духа, что после трапезы Колумелла снова удалился в опочивальню, приказав не беспокоить его ни по какому поводу до ужина.
Услыхав эту новость, придворные отправились по своим делам, за исключением тех, кто в этот день дежурил при персоне короля, а слуги стали передвигаться по дворцу немного медленнее, позволив себе расслабиться.
Аджа Экапад отправился к Гейерреду.
Гуахайока был уже далеко не молод. Грузный, рано поседевший, когда-то красивый, а теперь скорее мужественный, нежели привлекательный, полководец считал лучшей войной ту, что не началась. В юности он рвался в любую битву, стремясь таким образом доказать и свое личное мужество, и талант военачальника. С годами же, перевидав сотни и тысячи смертей, ни одна из которых не была своевременной или оправданной, гуахайока стал ярым приверженцем мира. Колумелла был для него идеалом монарха - монарха, не желавшего расширять пределы своего государства. При прежнем правителе Мерроэ войны велись часто и с переменным успехом. Но даже победы иногда оборачивались своей противоположностью, ибо население захваченных силой земель не желало мириться с таким поворотом событий.
Алчный, охочий до власти Аджа Экапад казался гуахайоке опасным именно из-за своего стремления к насилию.
- Что тебе нужно, Ворон? - спросил он хмуро, когда чародей возник на пороге оружейного зала.
Гейерред старался поддерживать форму и теперь орудовал топором, кроша в щепки деревянный манекен, изображающий высокого воина. Появление мага заставило его прервать это занятие, и он оперся на рукоять боевого топора, выжидая, что теперь сообщит ему нежданный гость. На памяти полководца Аджа Экапад никогда не приходил с хорошими вестями.
- Король велел тебе слушаться меня и немедленно выделить мне отборный отряд из сотни, лучше - двух сотен рыцарей, для проведения важной военной операции, как того требуют интересы Мерроэ.
- Король не мог так сказать, - буркнул гуахайока.
- Хорошо, ты прав. Король сказал иначе, но смысл остался прежним. Мне нужно двести рыцарей, искусных в ратном деле и храбрецов.
- Другие рыцарями не становятся, - сказал Гейерред. Ему не по душе была затея Экапада, но, верно, король знал, что делал. - Я дам тебе двести человек. Когда они тебе нужны?
- Сегодня к вечеру. Мы выступим на закате. Нам придется добраться до границы с Сараганом и пересечь ее.
- Ты с ума сошел! - рявкнул Гейерред. - Это же значит - объявить свою нелояльность Зу-Л-Карнайну и втянуть себя в войну с ним! Это значит - потерять все!
- Если ты считаешь себя неспособным противостоять этому мальчишке, то не думай, что у короля нет других полководцев. Мы дадим отпор дерзкому аите, если он решит связаться с нами! Но, надеюсь, он и не узнает о нашем присутствии...
Гуахайока был мужественным человеком. Настолько мужественным, что нашел в себе силы процедить сквозь зубы:
- Ты прав, Экапад, я действительно не способен противостоять императору. Но я не знаю ни одного полководца, который бы смог это сделать. Зу-Л-Карнайн - военачальник от рождения. И равных ему не сыщется на всем Арнемвенде.
Аджа Экапад улыбнулся, но промолчал. Незачем было кричать на всех углах об урмай-гохоне Самаэле, прозванном Молчаливым, и своих планах относительно этого великого воина.
А вслух маг произнес:
- Я обещаю тебе, что Зу-Л-Карнайн не узнает о нашем посещении, и клянусь, что это никак не повредит Мерроэ и не причинит вреда нашей стране.
- Хорошо! - как всякий честный человек, Гейерред верил данному ему слову. - Я распоряжусь относительно отряда...
И изо всех сил ударил топором деревянного болвана. Манекен, окованный железом, треснул и распался на две части.

***

С наступлением весны урмай-гохон обрел былое душевное равновесие. Скорбные сны более не тревожили его, а войско в последнем сражении показало такую дисциплину и выучку, что теперь Самаэль не побоялся бы вступить в сражение с самим Зу-Л-Карнайном. И ничто, кроме расстояния, их разделявшего, не препятствовало этому.
Как только снег растаял и под теплым весенним солнцем дороги немного подсохли, Молчаливый велел народу танну-ула готовиться к величайшему сражению - к схватке за власть над Вардом. Самаэль верно рассчитал, что властители сопредельных королевств не станут помогать Зу-Л-Карнайну в этой войне, надеясь, по обыкновению, что два урроха загрызут друг друга, предоставив шакалам возможность пировать над их трупами. Но урмай-гохон был настолько уверен в своей победе, что его мало беспокоили чаяния иных государей. Главное было разгромить аиту, захватить его земли и сокровища. Остальные страны не представлялись ему опасными. Что же касается Запретных Земель, то их Самаэль собирался завоевать в последнюю очередь, укрепившись на Варде в качестве единоличного владыки.
Архан Дуолдай, сильно выросший и возмужавший за прошедший год, явился по приказу своего повелителя в его покои. Юный гохон никак не мог забыть свое путешествие в Курму и встречу с аитой. Он знал, что император - враг урмай-гохону, но никак не мог побороть чувства искренней симпатии, уважения и восхищения, которые вызвал в нем фаррский воитель. К тому же он не мог забыть Кахатанну. Однако Архан Дуолдай благоразумно держал при себе эти мысли.
- Все ли готово? - спросил его гигант, облаченный в диковинный, но строгий наряд.
Молчаливый владел искусством сочетать несочетаемое. Так, его костюмы неизменно вызывали удивление и восхищение, но при ближайшем рассмотрении оказывались до невозможности простыми, недорогими, что приводило нарядных вельмож в неистовство. Они бы и хотели подражать своему повелителю, но у них не хватало не то выдержки, не то вкуса.
Северные князья единодушно признали, что вождь варварских племен сильно отличается от всех своих подданных. Он был прирожденным аристократом - множество мелочей указывало на его высокое происхождение. И хотя никто не осмеливался копаться в генеалогии Самаэля, по покоренным им землям ходили упорные слухи, что сын Ишбаала появился на свет от союза грозного бога и заморской царевны.
- Все готово, Молчаливый, - поклонился молодой гохон.
- Я доволен тобой, Дуолдай. Что еще?
- Прибыл к тебе странный человек. Ведет себя так, будто ему неведома твоя мощь и власть либо он тебя не боится.
- Это хорошо, что не боится. Чего ему нужно?
- Ничего не говорит этот старик. Однако если Молчаливый позволит, я бы сказал, что следует его принять. Он умен, он мудр, он силен и опасен для тех, кто ему враг.
- Необычный человек. Из здешних?
- Нет, урмай-гохон. Из пришлых. И здешние князья неровня ему.
- Быстро ты начал разбираться в князьях... - Кривая усмешка приподняла правый уголок рта исполина.
Все знавшие Самаэля поражались одной его особенности - кожа его оставалась такой же гладкой и шелковой, как у младенца. Золотисто-коричневый атлас напоминала она смотрящему. Вот и сейчас легко разошлась складка у рта, разгладилась, не оставив следа. Архан Дуолдай подавил дрожь в голосе и спросил:
- Звать ли старика?
- Зови, - махнул рукой урмай-гохон.
Тот, кто вошел в его покои в сопровождении трех дюжих багара, вооруженных с ног до головы, стариком мог называться лишь потому, что иного слова Архан Дуолдай не подыскал. Тем не менее такое определение гостю не подходило. Скорее его следовало называть долго жившим .человеком.
Был он невелик ростом, сухощав, подтянут и строен, как юноша, хотя седые волосы и суровое обветренное лицо с ястребиным носом и прозрачными голубыми глазами выказывали опыт и умудренность, присущие старости. Двигался же этот человек слишком легко и плавно, для того чтобы заподозрить, что годы оставили на нем свой след.
- Кто ты? - спросил Самаэль, чувствуя, что вошедший ему интересен.
- Меня зовут Декла, Молчаливый. И я пришел к тебе по важному делу.
- Какое дело может быть у тебя ко мне? - произнес урмай-гохон.
- Это я скажу тебе, когда мы останемся одни.
- Вы не останетесь одни с урмай-гохоном, - вмешался Архан Дуолдай.
- Молчаливый боится немощного старца? - насмешливо спросил Декла.
Юный гохон вспыхнул до корней волос, багара схватились за оружие, и только Самаэль остался спокоен. Он даже изобразил на лице подобие улыбки:
- Хитер ты, старик. Хоть и не немощен. Выкладывай, что у тебя.
- Когда тайну знают двое, ее знают все, - упрямо повторил Декла. - Если ты не примешь другого решения, вели отпустить меня.
Не в привычках урмай-гохона было подчиняться чьей-либо воле или капризу. Но он чувствовал странную силу старика и не чувствовал опасности, а потому кивнул головой, отпуская своих телохранителей. Багара перечить не смели и скрылись за дверью в считанные секунды. Чуть задержался на пороге лишь Архан Дуолдай - признанный любимец Молчаливого. Но легкое движение брови заставило исчезнуть и его.
- Слушаю тебя, - сказал Самаэль.
Казалось, сами стены замка Акьяб дивятся его долготерпению.
- Я пришел предложить тебе власть и могущество, - сказал старик. - И не перебивай меня, утверждая, что ты имеешь многое, а завоюешь еще больше. Я потому и пришел к тебе, что ты всего можешь добиться сам, всего, что в человеческих силах, - внезапно подчеркнул он. - Спроси у своего венца.
Тут пришел черед урмай-гохона удивляться, ибо, кроме него, никто в подлунном мире не знал, что золотой обруч с драконьими крыльями по бокам, носящий имя Граветта, очень часто говорит со своим повелителем. Равно как и меч Джаханнам.
Самаэль легко прикоснулся пальцами к венцу, лежащему рядом, на низеньком столике.
- Это равный, - шепнул Граветта, - избранник Мелькарта.

***

Что-то не ладилось у Аджи Экапада, что-то не складывалось. Наделенный новым могуществом, непривычным для него; перенявший власть погибшего Корс Торуна, он должен был объединить всех, кто носит талисман Джаганнатхи, чтобы в урочный час открыть проход на Арнемвенд своему повелителю. Это время должно было вот-вот наступить, а маг не успевал выполнить предназначенное и страшился гнева своего запредельного господина. Сейчас Экапад принял отчаянное решение: он вознамерился добыть из тайника четыре талисмана и спрятать их во дворце Колумеллы. И только затем подыскать людей, способных совладать с мощью этих украшений.
Основные надежды Аджа Экапад возлагал на Молчаливого - единственного человека в мире, владеющего мечом и венцом легендарного Джаганнатхи. Факт сам по себе малозначащий, но ведь вещи Джаганнатхи не признали бы хозяина, уступающего прежнему в могуществе. Урмай-гохон не догадывался, какие планы выстраивал вокруг него маг Мерроэ. Скорее всего даже не подозревал о существовании последнего... И вообще никто в мире не предполагал и не должен был предположить, что Экапад рассчитывает заручиться поддержкой Самаэля и свергнуть с престола короля Колумеллу, чтобы самому завладеть властью в стране. Маг предвидел, что затем между двумя такими сильными личностями, какими были он и урмай-гохон, непременно возникнут разногласия и вражда, однако это должно случиться значительно позже. А теперь Молчаливый был единственным человеком, способным уничтожить Кахатанну и выиграть предстоящее сражение на Шангайской равнине.
Аджа Экапад торопился.
Отряд из двухсот всадников сопровождал его, скачущего во весь опор. Черный плащ хлопал крыльями за спиной, делая его похожим на ночную птицу. Но волосы, коротко остриженные надо лбом и выбритые над ушами, молочно-белые, нарушали общее впечатление.
Рыцари были привычны к долгим переходам, а потому продвигались очень быстро. Через несколько дней они должны были достичь границ Сарагана. Правда, Аджа Экапад торопил их вовсю, но воины отвечали, что они могут и потерпеть без еды и сна, коли того требуют интересы государства, но коням ничего не объяснишь. Если скакуны начнут падать в пути, все будет потеряно. И маг был вынужден смириться с тем, что невозможно продвигаться быстрее.
Они скакали с севера на юг, а с юга на север к той же цели мчался крохотный отряд из девяти бессмертных существ: четырех богов, четырех полубогов и самого Времени, принявшего человечий облик, чтобы понять себя.
Аджа Экапад выехал из Кайембы значительно раньше, чем Каэтана вернулась с Иманы, и преимущество во времени было на его стороне.

***

Раскаленные камни имели терракотовый оттенок.
Горная гряда простиралась до самого горизонта, и красно-коричневые цвета начинали раздражать глаз. В воздухе висела мельчайшая пыль, отчего казалось, что перед лицом повесили рыжую кисею.
Сушь.
Черные птицы носились в небе, высматривая добычу. Кричали они редко, но громко и пронзительно. Тягучие вопли ввинчивались в сухое, красное, воспаленное небо. Солнце не просто полыхало, а плавилось, стекая на землю.
В этом месте еще была какая-то растительность - уродливая, корявая, ни на что не похожая. Красноватые стволы с сорванной местами корой, словно укутанные в лохмотья; пыльные листья неопределенного бурого цвета, похожие на выжатые тряпки; иногда попадались плоды - сморщенные, скукожившиеся. За них отчаянно сражались пичуги поменьше.
Горы были необычные. Выеденные временем и ветрами, они напоминали причудливый лабиринт, возведенный каким-то сумасшедшим гением. Врываясь в многочисленные отверстия и норы, ветер выл и стонал на разные голоса. Получалась музыка.
Эти скалы так и называли - Поющие Скалы. Поющие Скалы - самое опасное место на самом опасном континенте Арнемвенда. Место обитания хорхутов.
- Отвратительное местечко, - сообщил Тиермес, обращаясь к своему спутнику.
Спутником грозного Владыки Ада Хорэ был Вечный Воин Траэтаона. Он ехал бок о бок с Тиермесом, верхом на своем драконоподобном коне, и кивал головой в такт размеренной речи бессмертного.
- Ты прав. Жнец. Место преотвратное. Но это была твоя идея - взять и отправиться сюда на поиски. По мне, так без Вахагана и Веретрагны мир стал только лучше. И у меня нет ни малейшего желания вытаскивать их из передряги, уж коли они в нее попали.
- Мне тоже, - согласился Тиермес. - Но тут важен принцип. Либо нас одолеют поодиночке, начав с тех, кого долго еще не хватятся, либо мы сумеем отстоять наше право самим выбирать время и место своей гибели.
- Мы же бессмертны.
- Тем хуже для нас, - сказал Тиермес.
Помолчал, вздохнул:
- Взгляни на это с другой стороны: Каэ все равно отправилась бы на поиски. Считай, что мы помогаем только ей и никому другому.
- Согласен, - проворчал Траэтаона. - Давно согласен с такой постановкой вопроса, только потому и послушал тебя...
Они с Тиермесом уже долгое время странствовали по Джемару, считавшемуся одним из самых опасных континентов Арнемвенда. Было бы справедливым сказать, что нога бессмертного ступала здесь так же редко, как и человеческая. Ни Древние, ни Новые боги не прониклись симпатией к этому месту, оставив его на произвол судьбы. Основные события в мире всегда разыгрывались на Варде и Имане.
Алан и Гобир были практически недоступны смертным. Причем Гобир считался раскаленной пустыней, выгоревшей дотла еще во времена Первой войны. Что было до того, никто из бессмертных не знал, да и знать не хотел.
Джемар порой привлекал к себе внимание богов, ибо именно тут обитало немногочисленное племя хорхутов - странных существ, наделенных разумом. Они были слишком свирепы и жестоки, чтобы терпеть еще чье-либо присутствие. Поэтому среди Новых богов хорхуты считались прекрасными объектами для охоты: нужно было обладать недюжинной ловкостью и доблестью, чтобы добыть подобный трофей. Последние две или три тысячи лет Джемар служил своеобразным заповедником, где братья Джоу Лахатала расслаблялись вовсю. Однако с течением времени большинству эта забава надоела; ярыми приверженцами охоты на хорхутов остались только Веретрагна и Вахаган. Изредка к ним присоединялся Кодеш...
- Меня удивляет отсутствие следов, - молвил Траэтаона немного погодя.
- Это не единственное, что достойно удивления. Где же прячутся пресловутые хорхуты? На кого здесь охотились эти глупцы?
- Друг на друга, - усмехнулся Вечный Воин.
- Как бы не оказалось, что ты прав. - Жнец внимательно оглядывал окрестности. - Мне все здесь не нравится, сам воздух мешает дышать.
- Ты умеешь дышать? - искренне удивился Траэтаона.
- Чему только не научишься у других существ. - Драконьи полупрозрачные крылья трепетали за спиной прекрасного бога. И Воин в который раз поймал себя на том, что любуется им, не в силах отвести взгляд.
- Не гляди на меня влюбленной девицей, - лукаво молвил Жнец.
- Кстати, о влюбленных. - Траэтаона немного замялся, но все же рискнул продолжить. - Ты любишь Каэ?
- Ее все любят.
- Я о другом...
- Знаешь, воин, - мягко-мягко сказал Тиермес, - мне не положено пылать страстью, как какому-нибудь смертному юнцу, я владею другой стороной жизни. Но поскольку ты когда-нибудь все равно узнаешь правду, я предпочел бы сам рассказать тебе все.

Предыдущая страница 4 Следующая страница


5 Виктория Угрюмова

Когда-то давно это несчастье со мной все-таки произошло. И с тех пор я, самый могущественный бог этого мира, не могу уничтожить собственное чувство. Неужели это не смешно?
Мы с ней были антагонистами: две противоположности, не принимающие друг друга. Правда, она не то чтобы не принимала меня - просто утверждала, что будет такой же Хозяйкой Ада Хорэ, как и я, если понадобится. Естественно, меня злили подобные речи. И как-то раз я решился на страшный шаг - заманил нашу девочку к себе.
- Великие боги! - ахнул Траэтаона.
Кого он имел в виду под великими богами, так и осталось загадкой. Но надо же и Вечному Воину взывать к кому-нибудь!
- Я надеялся сломить ее и подчинить своей воле; знаешь, Траэтаона, история банальная и не слишком интересная. Ограничимся сухой констатацией факта: Ада Хорэ приняла ее лучше, чем меня, потому что и мое царство нуждается в Истине. Отчаянно нуждается. А потом выяснилось, что еще больше в ней нуждается сам Жнец.
Она оставалась у меня всего семь дней. Семь человеческих дней за всю вечность. Эти семь дней я никогда не смогу забыть. Потому что это немного больше, чем любовь и наслаждение... - Тиермес внезапно прервал сам себя, вернувшись в привычное состояние иронии. - И больше никогда не касайся этой темы, безнадежно влюбленный в Истину...
Траэтаона оскалился было, но затем махнул рукой:
- Правда. Тогда ты тоже не касайся.
- А мне подобная бестактность и в голову не приходила.
Тиермес собирался сказать еще что-то, но тут его внимание привлек легкий звук, доносившийся откуда-то слева. И он поднял руку в предупреждающем жесте. Воин склонил голову.
Они ехали сейчас в узком ущелье, идеально удобном для того, кто вознамерился бы напасть на путников. И хотя друг друга бессмертные видели в своем истинном облике, для постороннего взгляда они были сейчас обычными людьми: просто два рыцаря в пропыленных плащах и потускневших от времени доспехах, на довольно-таки паршивых конях проезжали под огромной скалой, которая угрожающе нависала над каменистой тропинкой.
Скалы были практически лишены растительности, только торчали кое-где клочки жухлой травы да изредка лепилось к камням корявое, изможденное деревце. Все живое старалось спрятаться в редкой тени. Только парили по-прежнему в небе черные птицы да прыткие ящерицы шныряли между камней.
Что касается пропыленности плащей, то на этой детали особенно настаивал Жнец, скорее всего из любви к искусству. Избранный же богами способ назывался во все времена и у всех народов ловлей на "живца".
- Ну, ну, давай же! - шепотом поощрял Траэтаона невидимого противника.
Бессмертные были готовы к любым неожиданностям. С одной стороны, они не хотели появляться на Джемаре во всем блеске и величии, с другой - пропавшие здесь Веретрагна и Вахаган тоже не являлись легкой добычей, но сумел же их кто-то одолеть.
Маленький камешек скатился с вершины, подняв легкое облачко пыли перед самыми копытами драконоподобного коня Траэтаоны.
Бессмертные напряглись.
И когда лавина жутких существ хлынула на них из расщелин и трещин, завывая и визжа, они даже обрадовались. Наличие врагов было понятнее, чем их совершенное отсутствие. А убивать монстров им было привычнее, нежели разыскивать их на громадном пустом пространстве.
Кривой меч Жнеца и сияющий клинок Траэтаоны выкашивали целые ряды тварей. Те оказались совершенно бессильными, а потому стали отступать, пятясь и пытаясь скрыться.
Выглядели они необычно, но не так уж жутко, как ожидалось.
- Это не хорхуты, - молвил Траэтаона.
- Нет, не они, - подтвердил Тиермес. - Это-то и удивительно - с хорхутами никто ужиться не может.
Ущелье довольно быстро было завалено окровавленными, искалеченными трупами - не стоило чудищам связываться с теми, для кого и смерть, и жизнь - суть одно понятие.
Покончив с противником, Тиермес прищелкнул пальцами, и из груды тел поднялось в воздух одно, наименее изуродованное. Оно воспарило на уровень человеческого роста и повисло, медленно поворачиваясь в воздухе, чтобы Жнецу было удобнее его разглядеть. А разглядывать было особенно нечего - щетинистое рыло, напоминающее свиное, крохотные глазки, прижатые к голове острые уши, множество когтей и зубов. Ни особенным умом, ни выдающимися физическими способностями природа этих тварей не наделила.
Траэтаона, оглядев нападавших, скептически ухмыльнулся.
- Твое мнение, Воин, - сказал Тиермес, неуловимым жестом отбрасывая от себя висящее в воздухе тело. Оно отлетело на несколько шагов и шлепнулось в пыль.
- Выглядят как наспех сработанные куклы.
- А об этом я не подумал!
Жнец снова приподнял тело в воздух, дунул на него. То, что осталось от твари, моментально рассыпалось в прах.
- Действительно, наспех сработанная кукла. Не бездарно, потому что на какое-то время они ввели нас в заблуждение, но и не талантливо, потому что скрыть концы не удалось.
- А может, никто и не собирался скрывать эти самые концы?
- Почему ты так считаешь?
- Видишь ли, Жнец, ты мудр и хитер, однако ты ведешь себя совсем не так, как вел бы тот рыцарь, облик которого ты принял.
- Ничего особенного я не сделал...
- Ничего особенного с точки зрения великого бога, но не человека.
- Ты думаешь, за нами наблюдают? - заинтересовался Тиермес.
- Вот в этом я уверен.
Траэтаона протянул тонкую смуглую руку и вытащил прямо из воздуха большой лук с двойной тетивой. Его изогнутые дуги были укреплены костяными и стальными накладками. Вечный Воин поискал в пространстве стрелу, при этом рука его по локоть исчезала из виду, растворяясь в воздухе. Вытащив одну, он некоторое время ее оглядывал, затем отбросил в сторону и принялся снова искать. Наконец Траэтаона добыл то, что его интересовало.
- Кажется, ты не очень пытаешься сохранить инкогнито, - заметил Тиермес.
- А зачем, Жнец? Нас здесь ждали и даже готовились к встрече.
Говорил Траэтаона неспешно и даже как-то лениво. Стрелу с цветным оперением вертел в пальцах, словно раздумывая над тем, как ее использовать: по назначению или в виде зубочистки. Поэтому даже для Тиермеса было некоторой неожиданностью, когда он вскинул лук и не целясь выстрелил куда-то вверх, чуть левее одинокой скалы, указующим перстом упирающейся в небо.
- А-ах, - раздалось в ущелье.
Из-за выступа выглянуло чье-то темное тело, поскользнулось на краю, хватая воздух передними конечностями, и покатилось вниз, наталкиваясь на острые камни. Мертвец свалился прямо под копыта драконоподобного коня, лицом к солнцу. Стрела торчала из правого глаза, превратив его в жуткое месиво. Она вошла в него почти по самое оперение, и если у убитого существа мозг находился там же, где и у людей, то смерть должна была наступить мгновенно.
- Хороший выстрел, - одобрил Тиермес.
- Он подглядывал за нами.
- Теперь понятно. Наконец я вижу хорхута и испытываю невероятное облегчение по этому поводу. Никогда бы не подумал, что и такое случится со мной.
- Расспросишь его, Жнец?
- Придется, хотя большого удовольствия, вероятно, не получу.
Прекрасный бог, похожий на колеблющийся язычок серебристо-голубого пламени с драконьими крыльями за плечами, легко соскочил со своего коня. Видимо, раскаленная пыль, устилавшая дороги Джемара толстым слоем, ему не нравилась, и стройные ноги ступали исключительно по воздуху, на ладонь выше поверхности почвы. Остановившись в нескольких шагах от хорхута, Тиермес сказал по-будничному просто:
- Встань и отвечай на вопросы!
Кем бы ни было существо при жизни, каким бы богам оно ни поклонялось, после смерти его безраздельным владыкой и повелителем становился Жнец. И не рождался еще тот, кто мог противостоять его власти.
Хорхут зашевелился, скребя когтями землю, приподнялся и сел, вращая головой в разные стороны. Стрела торчала у него из правого глаза, но мертвец на нее внимания не обращал. Может, уже стал считать ее своей неотъемлемой частью?
- Я повинуюсь, Владыка.
- Ты ждал нас?
- Я ждал вас, повелитель. Мне было велено сидеть за скалой и ждать. А дождавшись, немедленно сообщить моему господину.
- Ты сообщил?
- Я не успел, Владыка, - ответил хорхут и после минутного раздумья добавил:
- Я умер.
- Не беда, - утешил его Тиермес. - С кем не случается. Кто твой господин?
- Не знаю.
- Зачем он нас ждал?
- Не знаю.
Дальше разговор потерял всякий интерес: что бы Тиермес ни спрашивал у мертвеца, тот неизменно отвечал, что не знает. И получалось, что действовал он не только по чьему-то наущению, но и не осознавая, что творит.
Наконец Жнец потерял остатки терпения. И уже собрался было вернуть хорхута туда, откуда призвал на допрос его душу, как вдруг Траэтаона попросил:
- Узнай у него о Веретрагне или Вахагане.
- Ты слышал? Отвечай...
- Двое бессмертных содержатся в подземелье вместе с третьим.
- И где подземелье?
- Везде, Владыка. Везде, где ты стоишь...
Больше ничего существенного из хорхута вытянуть не удалось.
- Что скажешь, Воин? - спросил Тиермес, когда беседа с мертвецом завершилась.
- Думаю, Жнец, как нам поступить. Уж коли нас тут ждали и готовились к встрече, то мы в заведомо проигрышном положении. Однако мы же не дети и можем за себя постоять. Вот я и взвешиваю, стоит ли самим разбираться со всеми здешними тайнами или отправиться на Вард, за помощью. А уж затем, в большой и милой компании, вернуться сюда.
- Вздор, - сказал Жнец твердо. - Не хватало еще других беспокоить. Можно подумать, на Варде не хватает проблем и без этой. Давай-ка, Воин, собирайся - сейчас мы с тобой отправимся на поиски.
- А как же вход?
- Ты разве не слышал - он везде, где мы стоим.
- Да не разбираюсь я в этих колдовских штучках, - скромно заявил Траэтаона, и Тиермес разразился громким хохотом. Так, смеясь, и указал рукой на землю под своими ногами, и она разверзлась, впуская великих богов в свое необъятное чрево.

***

- Фто-то фтранное я фюфтфую, - доложил Ниппи, не успела Каэ устроиться на ночь возле костра. Она только-только расслабилась и вытянула ноги, как перстень заговорил. В эти дни они общались редко, потому что Ниппи каким-то образом действительно испортил себе произношение и теперь открывал рот только в случае крайней необходимости. А таковая, как всегда, случалась некстати.
- Может, обождем утра, а там и разберемся с твоими предчувствиями?
- Мне фсе рафно, но ефли фто, то я откафыфаюсь нефти отфетфеннофть.
- Однако, сколько шипящих может встретиться в таком сравнительно знакомом слове, - сказал га-Мавет. - Что еще стряслось на ночь глядя?
- Офленилифь! - укорил Ниппи. - Фоперники фкафют.
- Какие соперники? Куда скачут? - заволновался Барнаба, не выпуская из рук медовый коржик и продолжая интенсивно жевать.
- Даже я догадываюсь, - мрачно пояснила Каэ. - Не нам одним талисманы потребовались. Ну и кто успевает раньше?
- Офнофременно... ефли фтать и финуться ф пуфь.
- Ни в какой пуфь я не двинусь, - сказал Барнаба. - Мы только-только прилегли отдохнуть от этого самого пуфи...
- Мне фсе рафно, - повторил Ниппи заученным тоном. - Мое фело фуфнить на уфо фо теф фор, фока фы не рефыфесь.
- Зачем люди напридумывали столько букв? - поинтересовался Мешеде у Римуски.
Новые боги были уже на ногах. Каэ сидела в седле, а фенешанги каким-то удивительным образом успели прекратить существование костра. Таким образом, Барнаба остался в подавляющем меньшинстве и ему пришлось занять свое место в маленьком отряде.
С того момента, как они покинули Змеиный замок, спутники двигались с ошеломительной скоростью. Все впечатления Каэ от проделанного пути ограничивались тремя полосками: голубой - неба, зеленой - деревьев, растущих вдоль дороги, и коричневой - собственно дороги, в основном состоящей из утрамбованной земли и - изредка - вымощенной плитами. Вот так в течение нескольких дней они перемещались вдоль этих трех полосок на север, к границе Сарагана и Мерроэ, где посреди болот был устроен тайник, в котором оставались еще четыре талисмана Джаганнатхи, подлежащие немедленному уничтожению.
Ночь была на исходе, когда кони стали проявлять признаки усталости. Во всяком случае, ни Ворон, ни кроткая лошадка Барнабы, ни скакуны фенешангов не могли больше выдержать этот бешеный аллюр.
- Нужно хотя бы перейти на шаг, - сказал Арескои. - Иначе мы потеряем коней.
- Попробуем; ну, только тумана нам и не хватало...
- Болота близко, вот туман и стелется, - тихо сказал Римуски.
- Фолота, фолота, - раздался недовольный голос перстня. - Не фе фолота. Куфа фаефали?!
- Куда надо, туда и заехали, - огрызнулся Барнаба и вдруг сообразил, о чем идет речь:
- Стой! То есть как это - не те болота?!
- Не правильные, - ответила Каэ вместо Ниппи. - Я и сама чувствую. Ехали мы по верной дороге, а сейчас попали куда-то, куда не соображу. Только это уже не Арнемвенд.
- И не Ада Хорэ, и не Царство Мертвых, - подтвердил га-Мавет.
- И не Мост, и не Серый мир, - продолжила Интагейя Сангасойя. - И вовсе не тот мир, в котором я пребывала в изгнании, - где же мы?
Все как один повернулись к Барнабе. Но разноцветный толстяк выглядел напуганным и поникшим.
- Я не помню, я не знаю, я вообще не уверен, что когда-либо видел эти места.
- Хоть бы туман рассеялся, - сказала Каэтана.
- Я попробую!
Что сделал Змеебог, чтобы изменить погоду в неподвластном ему мире, не знал никто, а выяснять было некогда да и незачем. Довольно и того, что пространство быстро расчистилось, открыв изумленному взгляду путешественников невероятный пейзаж.
На зеленом небосводе сияли три ярко-зеленых солнца, мелкие растения покрывали абсолютно всю землю сиреневыми и синими пятнами. Отряд стоял на берегу какого-то водоема, но воды в нем не было. Вместо нее во впадине мягко плескалась какая-то густая, маслянистая жидкость кроваво-красного цвета, и над ней поднимался густой розовый пар. Из водоема тоскливо торчала местная осока - прямые, острые, твердые на вид стебли, которые и не думали сгибаться под порывами ветра. Сколько хватало взгляда, перед ними простиралась бесконечная равнина.
- Этого не может быть, - прошептал Мешеде.
- Чего? - Каэ обернулась к нему всем телом, ожидая пояснений.
- Дело в том, что в наших легендах упоминалось это место... Ан Дархан Тойон женился на смертной из Игуэя, но смертная была не простых кровей - ее семья пришла из другого мира. Вот почему ни один мужчина Арнемвенда не захотел ее. От их союза и родился наш народ. - Фенешанг закрыл глаза и крепко стиснул зубы. Ему было не то страшно, не то слишком хорошо.
- Это место, откуда пришли ваши предки? - просто спросила Каэтана.
Никто не ответил, но ей и не нужно было слышать ответ.

***

- Я говорил, что мир любит тебя, - сказал Барнаба. - Если Мелькарт и приложил все усилия к тому, чтобы не дать тебе возможности добраться до талисманов первой и наверняка обеспечить преимущество своему слуге, то во всяком случае ему не удалось погубить нас. Мы в дружелюбном пространстве. И как-нибудь отсюда выберемся.
- Я не властен над этим миром, - сказал Джоу Лахатал. - Все, на что я здесь способен, больше похоже на фокусы, которые показывают в ярмарочных балаганах.
- Ну и фокусы не все умеют показывать, - успокоила его Каэтана. - Это тоже много, если разобраться.
- Застрянем мы тут надолго. Что говорят знатоки этого мира? - Рыжий бог полулежал на локте, перебирая пальцами траву.
- Ничего не говорят. Осматриваются и благоговеют.
- Так поторопите их. Пусть благоговеют побыстрее, а затем переправляют нас назад.
- Это невозможно, Змеебог, - произнес за спиной у Лахатала встревоженный Тотоя. - Этот мир отличается от прочих тем, что имеет собственный разум и свою волю. Когда-то он породил фенешангов; затем открыл им выход в другое пространство; а затем не принял их, когда они хотели вернуться. Он рождает живые существа, а затем расселяет их в соседних мирах... Он многое может, но никто не смеет указывать ему, как поступить.
Мешеде стоял на коленях перед кроваво-красным водоемом. Жидкость в нем пришла в движение, и теперь какое-то подобие волн пробегало по плотной и гладкой поверхности в разные стороны. Фенешанг, казалось, внимательно вчитывался в одному ему понятное послание.
- Он может и не отпустить нас, - внезапно забеспокоился Барнаба. - Мне придется вернуться в прежнее состояние, а остальные так и останутся бессмертным украшением этого пространства.
- Что ты несешь? - разъярился га-Мавет. - С какой стати ты паникуешь? Сейчас Мешеде договорится со своим праотцем, и мы отсюда спокойно отбудем. Зачем мы тут нужны?
- Здесь нет времени, нет жизни и нет смерти в строгом смысле слова, - печально вздохнул Барнаба. - Лично мне здесь страшно, хотя ничего, кроме даровой вечности, нам не грозит.
- А каково времени почувствовать себя погруженным в чужую вечность? - поинтересовался Арескои.
- Не спрашивай, - поморщился толстяк. Сунул было руку за пазуху в поисках медового коржика или спелой золотой хурмы, но не нашел. По каким-то своим личным соображениям этот странный мир счел нужным изъять у него сии предметы.
- А это уже произвол, - потускнел Барнаба.
Каэ заметила, что у него, в последнее время обретшего устоявшуюся внешность, снова стали расползаться к ушам глаза и колебаться на разной высоте брови. Толстяк развоплощался с катастрофической скоростью. Он поймал ее недоумевающий взгляд и виновато пояснил:
- Вочеловечение имеет свои недостатки, я осознаю себя и свои поступки, обладаю памятью и волей, зато я завишу от очень многих вещей. Будучи развоплощенным, я неуязвим и могуществен. Если я захочу избавиться от дружеских объятий этого болотца, которое себя как-нибудь очевидно именует, мне придется потерять теперешний вид...
- Этот мир называет себя Тайара, - торжественно объявил Римуски. - Он решил наградить Интагейя Сангасойю за все, что ей довелось пережить, и за все, что она сделала в сопредельных пространствах. Ему также по душе трое ее бессмертных спутников. И нам, своим блудным детям, он тоже выказал благоволение. Мир Тайара принимает нас и обязуется вечно сохранять в наилучшем состоянии, поддерживая нашу жизнь и молодость.
Лицо фенешанга выражало нездешнее счастье.
- Что с тобой, Римуски? - забеспокоилась Каэ. - Тебе плохо?
- Что ты говоришь, великая?! - испугался тот. - Я более чем счастлив. Предел мечтаний для любого из нас - вернуться на землю наших прародителей и остаться здесь навсегда, не ведая болезней, войн, несчастий, несправедливости и всех иных зол, которыми изобилуют прочие миры. Вдумайся, Каэ! Здесь нет боли, нет зла, нет ненависти, нет предательства....
- А что, - сказал Джоу Лахатал. - Это интересная перспектива. Я теряю свое сомнительное всемогущество, а обретаю то, к чему всегда стремился. Ведь все мы в конце пути видим именно эту цель: покой, мир, тишину, вечность.
- И никаких смертей, - мечтательно протянул га-Мавет.
- И никаких ошибок? - спросил Арескои.
- Конечно, никаких, - ответил Тотоя.
- Даже самых глупых и самых страшных?
- Даже таких, - кивнул головой фенешанг. - Мир Тайара дарует вам, каждому, именно то, о чем каждый всегда мечтал. И тебе, Барнаба, не придется развоплощаться. Ты, напротив, изменишься.
Каэ с ужасом посмотрела на толстяка. Словно в подтверждение последних слов Тотои, мир Тайара принялся за работу. Наверное, он был очень старым и очень сильным, этот мир, потому что даже Барнаба казался здесь маленьким и потерянным ребенком. А кто-то добрый и могущественный успокаивал его и вознаграждал за перенесенный страх: разноцветный толстяк, явившийся одним прекрасным днем к храму Кахатанны, внезапно вытянулся, стал шире в плечах и уже в талии. Ноги его обрели стройность, руки - силу. Волосы завились мелкими кудрями, а нос стал тонким, хищно изогнутым, пальцы удлинились, губы сузились, зубы стали крупнее и белее. И вот уже стоит перед Каэтаной незнакомый красавец и довольно-таки глупо таращится на своих друзей огромными голубыми глазами.
- Дайте мне зеркало! Дайте мне что-нибудь, чтобы взглянуть на себя!
Джоу Лахатал протянул зеркало, которое выудил прямо из сплетения трав, и со странным выражением лица протянул тому, кто совсем недавно был Барнабой.
- Ух ты! - Барнаба восхищенно рассматривал себя, стараясь заглянуть за спину. - Красота какая!
- Красота. - Голос Каэ прозвучал в диссонанс общему настроению. - Ладно, вы тут порадуйтесь пока. А мне нужно побеседовать с миром Тайара.
- Это невозможно, - сказал Мешеде.
И отступил под прожигающим взглядом Богини Истины.
- Видишь ли, не знаю, как и почему мы попали сюда. Но здесь меня никто не спросил, что считает счастьем Интагейя Сангасойя. И поскольку никто и не собирается спрашивать, то я расскажу сама. И я не завидую миру, который откажется меня слушать.
- Помолчи, - попросил Барнаба. - Я о таком воплощении только мечтать мог. Оставь все как есть.
- А это все равно не ты, Барнаба. И можешь продолжать терять себя в угоду чьей-то воле, неизвестное мне существо. А ты, Змеебог, можешь сидеть в столь милом твоем сердцу покое, но запомни, что это будет продолжаться до тех пор, пока ты не поймешь, что покой прекрасен только тогда, когда он заработан кровью, потом и слезами. А ни за что, за так, по чьему-то попущению - это чушь. И ты взбесишься здесь, в этом своенравном местечке, где даже горам нет места и даже волны какие-то липкие и тихие. Но будет поздно, Лахатал.

Предыдущая страница 5 Следующая страница


Пылающий мост 6

И ты, Смерть, поймешь, что в пустоте отсутствие смерти - это не преимущество, а недостаток. И когда ты захочешь что-либо изменить, то тебе никто не позволит этого сделать. И ты станешь игрушкой в руках старого, обезумевшего от вседозволенности пространства.
Земля выгнулась горбом под ногами гневной богини, пытаясь сбросить ее.
- Не нравится? - зло и весело спросила она. - А я еще не объяснила тебе, мир Тайара, что Истина одна, одна на всю Вселенную. Она многолика, чтобы ее легче было признать, но она одна. И ее нельзя запереть нигде! Меня нельзя запереть нигде, слышишь! Меня нельзя наградить или, наоборот, наказать. Потому что я сполна плачу за все свои поступки. Я сама себе хозяйка. И я не хочу мира, в котором нет несправедливости лишь потому, что понятие справедливости в нем также отсутствует. Я не хочу жить в мире, где нет зла, потому что никто не знает, что такое добро. Я не хочу постоянного света только потому, что нет и не может быть тени!
И мне нужно быть на Арнемвенде, сию минуту нужно быть там, чтобы помешать моему врагу. Если ты думаешь, что его черные дела тебя не затронут и не коснутся, то ты заблуждаешься. Ты пуст, мир Тайара! Ты труслив и глуп! Ты предлагаешь погремушки воину и куклы - взрослой женщине. Отпусти меня, иначе ты пожалеешь о своем упрямстве!
Голос ее звенел, и звенели диковинными голосами два клинка, висящие в ножнах за ее спиной. А доспехи запульсировали огненными всполохами. Га-Мавет с ужасом признался себе, что именно такой - гневной и грозной - была она тем памятным вечером, когда он убил по случайности весельчака Джангарая. Он помнил свой поединок с Каэтаной, еще не знавшей, что она не просто смертная, и был уверен, что никакой мир не сможет ей сейчас противостоять. Во всяком случае, желтоглазый бог не хотел бы быть на месте этого мира.
Пространство вокруг Каэ заколебалось и поплыло, теряя четкие контуры и очертания.
- И я хочу оказаться возле тайника с талисманами!
Спутникам Каэ показалось, что сам небосвод тяжко-тяжко вздохнул...
... Он шел к ним, легко шагая по спутанной, упругой растительности. Четверо фенешангов при виде этого существа низко склонились, а бессмертные слегка изменились в лице.
Существо это больше всего было похоже на огромного фенешанга. Такая же шоколадная кожа, ослепительно красивое лицо и синие глаза. Правда, он был втрое или вчетверо выше гигантов-полубогов. Белые волосы, заплетенные в сотни косичек и собранные в узел на макушке, пенным водопадом спускались до самой земли. Громадные звездчатые сапфиры были вплетены в них без всякой системы, где придется. Сиреневая и синяя растительность этого мира оплетала его ноги до колен, образуя диковинную обувь. Наряд был соткан из перьев и цветов, а может, это просто было очень похоже я перья и цветы, но на самом деле являлось чем-то иным.
- Это и есть Тайара! - сказал Фэгэраш, обращаясь к Каэ. - Ты должна воздать ему почести...
- Он - верховный бог этого диковинного мира? - спросил Арескои, ни к кому конкретно не обращаясь, но Римуски прошептал:
- Что ты! Это Тайара!
- Здравствуйте, дети мои, - прогрохотал Тайара, простирая над головами фенешангов могучие руки. - Здравствуйте, чужие дети. Я и вам рад. Здравствуй и ты, девочка-богиня...
- Здравствуй, - ответила Каэтана. Она не испытывала страха перед великаном, однако разговаривать с ним было неудобно - приходилось слишком высоко задирать голову. - Сядь на траву, а то мне приходится кричать, - попросила она.
Тайара захохотал, словно могучий поток пронесся через пороги, перекатывая камни и тонны воды.
- Я не бог, - отсмеявшись, обратился он к Джоу Лахаталу. - Я - лицо этого мира, так он является к своим детям.
Затем уселся на землю, скрестив под собой ноги.
- Итак, ты собираешься поспорить со мной? - спросил он у Каэтаны. - Ты не боишься меня?
- Нет, не боюсь.
- Ты вообще ничего не боишься?
- Так не бывает, - ты прекрасно знаешь, что я подвержена страхам, как и все прочие живые существа. Но мой страх - это еще не причина, чтобы бояться. Мне нужно выполнить свою работу, а я не могу сделать ее, находясь в чужом пространстве.
- Это не чужое пространство, - терпеливо пояснил Тайара. - Я принял вас, и вы теперь родные мне. Я сделаю вас счастливыми, даже если вы не понимаете этого. Мне кажется, все со мной согласны, только ты слишком близко к сердцу принимаешь чужие проблемы; остынь, расслабься...
Каэтана подошла ближе к великану. Даже сидя, он возвышался над ней, как несокрушимая скала, поросшая плющом. Было безумием спорить с ним - прекрасным и могучим, уверенным и спокойным. И что могла ему сказать та маленькая девочка, какой казалась Каэ на его фоне? Какие слова должна была отыскать?
Интагейя Сангасойя сделала всего несколько шагов, но она странным образом изменилась за эти секунды, словно переступила невидимую границу. И ее спутники не верили своим глазам: куда-то исчезла юная, хрупкая, веселая и милая девушка. Вместо нее перед духом мира Тайара стояла неукротимая и могущественная воительница - больше, чем просто богиня. А за ее спиной высились два воина в полном вооружении. И почему-то фенешангам показалось, что они сильнее любой армии.
- Отпусти меня на Арнемвенд, - молвила Каэ.
И Тайара немного смешался.
- Но я не держу тебя силой, - пробормотал он. - Если хочешь, ищи дорогу сама. Я не люблю, когда от моих подарков отказываются. Вместо того чтобы благодарить меня за то, что ты осталась жива и не попала во враждебное пространство, ты бунтуешь, будто я лишил тебя чего-то очень дорогого. Но чего? Объясни мне: кровь, смерть, боль - это тебе мило?
Думаешь, я не знаю, что сказала Судьба? Цикл завершен, мир должен измениться. Что бы ты ни сделала, Мелькарт выиграет Вторую войну, так сложилось. Именно он сейчас является тем очистительным пламенем, в котором должно сгореть былое и из которого родится грядущее. С точки зрения Судьбы, нет ни зла, ни добра. Есть начало и конец. Твой Арнемвенд закончился, и вы - вместе с ним. А я предлагаю спасение и вечность...
- Это правда? - спросил Арескои.
Она не могла солгать, хотя этот случай требовал лжи во спасение. Но каждый должен делать свой выбор с открытыми глазами.
- Правда.
- Тогда на что ты надеешься? - спросил Тайара.
- Я не надеюсь, я просто не верю в Судьбу. Судьба решается здесь и сейчас, а не где-то там, за гранью.
- Каэ, останься, - попросил Барнаба. - Это твой шанс.
Кахатанна молчала. Такахай и Тайяскарон стояли возле своей госпожи не отступая ни на шаг, защищая ее спину И она даже не задумалась над тем, каким образом они приняли человеческий облик - не это было главным Она стояла, раздувая ноздри, сжимая кулаки. Ей необходимо было вернуть себе давно утерянное могущество - власть над пространством, над мирами, над предметами. Она никогда прежде так не нуждалась в этих божественных способностях.
Фенешанги и трое богов отводили взгляд и выглядели виноватыми, но на помощь не торопились.
- Подумай, - попросил Джоу Лахатал, - вечность покоя...
- И никаких ошибок, - продолжил Арескои. - Это чего-то стоит.
- И быть таким, каким всегда мечтал, - подал голос Барнаба.
- А главное - больше не нужно убивать. Вечная жизнь, ты это понимаешь? Праздник жизни! - почти выкрикнул га-Мавет.
Каэ поморщилась, беспомощно осмотрелась, пытаясь сообразить, что теперь делать.
- Ты можешь, госпожа, - внезапно сказал Такахай. - Ты все можешь, просто не помнишь об этом. Если тебе нужно уйти отсюда и попасть на Арнемвенд, уйди и вернись туда, куда хочешь.
Она взглянула на него недоверчиво:
- Ты думаешь?
- Я слишком долго и слишком преданно люблю тебя, чтобы обманывать, - печально улыбнулся воин.
- Послушай его, - вмешался Тайяскарон. - И еще вспомни о том, что доспехи Ур-Шанаби кого угодно не признают своим владельцем.
- Ну хорошо! Я попробую.
Она надела на голову сверкающий золотистый шлем, на котором крылатый дракон угрожал кому-то оскаленной пастью, крепко взяла за руки обоих братьев-воинов - Ворона держал в поводу Такахай - и негромко приказала себе:
- Немедленно на Арнемвенд, в Сараган!
И все вокруг послушно откликнулось на этот приказ. Повинуясь ее воле, ткань пространства раздалась, пропуская ее наружу, и она шагнула в открывшуюся пустоту, не колеблясь ни минуты. На своих спутников она даже не оглянулась: Каэтана была уверена, что каждый волен выбирать свою дорогу и волен сам расплачиваться за свой выбор.

***

На болоте стоял такой же густой туман, как и в мире Тайара. Собственно, ничего не изменилось, и Каэ на какую-то минуту засомневалась было, а получилось ли. Не хватало еще застрять в чрезмерно гостеприимном пространстве на все свое бесконечное будущее. Но тут она с радостью обнаружила, что ее кусают совершенно родные, прекрасно знакомые комары; что стоит она у замшелого камня и ноги по щиколотку утонули в жидком месиве. Что в голове копошатся радостные мысли о сарвохах и прочих жителях болот - словом, дома.
Мечи она со смешанным чувством грусти и облегчения обнаружила висящими за спиной, в прежнем виде.
Попытка оказаться прямо возле тайника с талисманами Джаганнатхи одним усилием мысли ничего не дала. Видимо, такие вещи ей положено было проделывать не часто и только в безвыходной ситуации. Также не появлялись по ее божественному повелению никакие предметы. В отличие от остальных бессмертных, ничего существенного она прямо из воздуха извлечь не могла. Получалась какая-то путаница, но разбираться в ней времени не было, да и особого желания - тоже. Возможно, подумала она во внезапном приливе вдохновения, проблемы Арнемвенда и ее предназначение на самом деле были единственной истиной и она оказалась тут потому, что иначе быть не могло. И умение преодолевать пространство тут ни при чем хотя бы потому, что его в помине нет.
- Ф-фу, - внезапно сказал кто-то, и Каэ чуть не подпрыгнула на месте от неожиданности. - Фриклюфение! Ф ума фойти мофно!
- Ниппи! - обрадовалась она. - Я про тебя успела забыть! Что же ты все это время молчал?!
- Молфял? Эфо я молфял? - Перстень даже захлебнулся от негодования. - Я крифял, я вофил, я фтуфял ногами... Неф, не фтуфял - ног неф.
- А я не слышала ни слова.
- Конефно, эфоф фаразит никому фказафь слофа дафт.
- А как ты себя чувствуешь?
- Луффе! Фкоро загофорю как феловек. И горафдо фольше...
Каэтана подумала, что удовольствие это сомнительной но всух произносить ничего не стала. В конце концов, Ниппи - это ее единственная ниточка к тайнику. И еще не хватало, чтобы он обиделся.
- А ты молофеф! Мне понравилофь...
- Спасибо, Ниппи. Лучше скажи, куда идти.
- Направо! - произнес перстень четким и звучным голосом. Наверное, очень постарался.
Шла она совсем недолго. Маленький островок смутным пятном замаячил впереди. И благоразумный Ниппи, соблюдая все меры предосторожности, невнятно прошипел, что, дескать, искомое место - вот оно. И что он чует наличие талисманов, так что следует поторопиться.
Каэ и без того времени зря не теряла. Ступив на твердую землю, она уверенно зашагала в сторону одинокой скалы, на самой верхушке которой лежал большой и плоский камень. Он даже выглядел тяжелым, и она со вздохом подумала, что присутствие гигантов фен-шангов или Джоу Лахатала с его братьями лишним не было. Но на нет и суда нет, как говорили в ее прошлой жизни.
Интагейя Сангасойя изо всех сил уперлась в валун и попыталась сдвинуть его с места. Не то камень был на самом деле легче, чем это представлялось, не то Исфандат и Лондэк сильно расшатали его, сдвигая несколько месяцев тому назад, не то доспехи Ур-Шанаби существенно облегчали жизнь, но только задуманное удалось ей без особого труда.
Приказав Ворону дожидаться ее на месте, Каэтана спустилась в глубокий подземный ход, больше напоминающий размерами нору крупного зверя.
По углам шуршало и шелестело, но на дороге у нее о не становился, и цели своей достигла Каэ так быстро, что это показалось ей подозрительным. Она была научена горьким опытом и твердо помнила, что легко такие дела не делаются. Отсутствие проблем начинало ее серьезно пугать. Она насторожилась, вытащила оба меча из ножен и стала красться к входу в маленькую пещерку, освещенную ярким светом.
- Никого неф, - сказал Ниппи негромко. - Дафай.
Даже его свидетельство Каэтану не успокоило: неужели волшебные предметы никто не охраняет? Однако стоять столбом на расстоянии нескольких метров от собственной цели было верхом глупости. Она вошла в небольшое помещение и остановилась в изумлении - в снопе золотого пламени возвышался перед ней треножник, на котором, небрежно сваленные в кучу, лежали четыре талисмана Джаганнатхи. Но не это поразило Интагейя Сан-гасойю, а то, что с противоположной стороны она видела точно такой же вход. И около него стояла хрупкая женщина в сияющих так, что больно глазам смотреть, доспехах, держа перед собой обнаженные клинки. Она выглядела изумленной и немного растерянной. А на безымянном пальце ее правой руки полыхал алым большой перстень...
Двойник опомнился первым.
- Ничего не понимаю, - заявила вторая Каэтана, разглядывая себя и так и этак сквозь пламя костра. - Что за наваждение?
- Талисманы хитры, Мелькарт силен, - произнес до боли знакомый голос Ниппи. - Не смотри, бери эту мерзость и пошли.
- То есть как это - бери? - возмутилась Каэ. - Я черт знает откуда пришла за этой гадостью, а тут ты мне в глазах двоишься. Да еще и мешаешь.
- Это я пришла, а двоишься и мешаешь - ты.
- Еще скажи, что я - иллюзия.
- А что еще? Я, конечно, знала, что талисманы Джаганнатхи способны на многое, но никогда не думала, что и без носителя они так могущественны.
- Извини, но тебя нет на самом деле. Это я сама с собой беседую...
Двойники уставились друг на друга ненавидящим взглядом.
- Понятно, - наконец прошипела сквозь зубы вторая Каэтана. - Это меня талисманы разыгрывают. Слушай, видение, проваливай отсюда, если ты из плоти. Добром прошу.
- Это ты уходи, - предложила Каэ, думая, что себя убивать не слишком приятно.
- Мне нужно уничтожить талисманы, - сказал двойник. - Ты мне мешаешь.
Вздохнул. Понял, видимо, что так можно стоять и беседовать до бесконечности. И внезапно прыгнул вперед, приземлившись на полусогнутые ноги. Мечи он держал клинками вверх; затем начал вращать их в разных направлениях, образуя перед собой два сверкающих круга. Глазам моментально стало больно.
Пещера огласилась звоном стали, и выяснилось, что двойник материален - не наваждение, но от этого было еще страшнее. Противникам приходилось тяжело: казалось, они читают мысли на расстоянии и предугадывают все возможные ходы. Самые хитрые, самые отчаянные выпады были парированы; а все ответные удары, изобретенные на ходу, отбиты с не меньшей силой.
- Стоп! - сказал двойник. - Я понимаю: я дерусь сама с собой. Главное - вовремя остановиться.
Каэ и сама была такого же мнения.
- Сейчас я просто подойду и возьму талисманы, а ты шагай в свое пространство.
И они выполнили этот нехитрый маневр. Вдвоем. Руки - теплые, живые, защищенные наручами Ур-Шанаби, - встретились над треножником, соприкоснулись и отпрянули, будто дотронулись до жала змеи. Тут Каэ не выдержала и изо всей силы, как проделывала это не раз на арене, в бытность свою гладиатором у унгараттов, нанесла сокрушительный удар прямо в челюсть видения. Во все стороны брызнула кровь.
Правда, у обоих двойников, потому что у второй Кахатанны тоже оказались свои воспоминания. И они некстати всплыли именно теперь. Возможно, вспомнила она что-то другое, но ударила не слабее.
От неожиданного сотрясения обе богини качнулись сначала назад, затем - пытаясь восстановить равновесие - вперед; затем рванулись прочь от пламени костра, споткнулись и упали, проехав на животе по каменному полу пещеры. Хорошо еще - вдоль стены, не свалившись в огонь.
И получилось так, что они поменялись местами.
- Неплохо, - сказали они хором.
И в этот момент Каэ поняла, что перестает различать себя и свою точную копию; понятие направления потеряло всякий смысл; она видела, что двойник ее так же безумно озирается по сторонам, и уже не знала, обман это или самая страшная ситуация, в которую она когда-либо попадала. Пещера закрутилась у нее перед глазами, и ориентиры стали смещаться. Вторая Каэтана была правдоподобнее, нежели зеркальное отражение, именно тем, что она отличалась буквально во всем. Она совершала другие движения; она говорила другие слова - вот только смысл был одинаков. Ибо вела она себя именно так, как и должна была себя вести Великая Кахатанна, Интагейя Сангасойя, Суть Сути и Мать Истины.
- Фамосфанфы! - пискнул Ниппи возмущенно.
Каэ, тяжело привалившаяся к холодному камню пещеры, прошептала:
- Ты думаешь, мы?
- Пофему это?! - возмутился Ниппи. - Ты мофешь быфь хоть фпятером! А я ефинсфенный!
Странным образом нахальная самоуверенность перстня придала ей сил.
Каэ встала на ноги и оглядела свою соперницу. Она почти не сомневалась в том, что это чудовищное состояние раздвоения было вызвано объединенными усилиями четырех талисманов. Видимо, они каким-то образом проведали, что ей бесполезно предлагать власть и могущество; что в битве с Мелькартом она все равно будет на противоположной стороне. И решили избавиться от нее ее же собственными руками. Выдумка была остроумной, а исполнение - талантливым. Но не до такой же степени...
Каэ почувствовала, что кровоточит ладонь: падая, она порезалась о клинок Такахая. Видимо, меч всячески старался уберечь ее от последствий. Интересно, как выглядело бы падение с обычными, неодушевленными мечами?
Она выпрямилась; коротко кивнула двойнику:
- Давай попробуем еще раз! Нужно же мне забрать эти проклятые талисманы.
И когда вторая Каэтана встала в позицию, приготовившись защищаться, она шагнула в сторону и обрушила оба меча на золотой треножник, стоящий в ярко-золотом пламени. Громкий вопль потряс своды пещеры, и два украшения перестали существовать.
Каэ подняла взгляд на свое отображение. Оно подернулось дымкой и несколько потускнело, хотя и продолжало упрямо двигаться к ней, работая клинками в самых лучших традициях Траэтаоны.
- Неплохо, - одобрила Каэ. И рубанула второй раз.
Свет в пещере померк; вторая Богиня Истины моментально растворилась в воздухе. И только долгий стон еще звучал под сводами...
Какой-то из талисманов умер не сразу.
- Минуф фетыре! - радостно сказал Ниппи.

***

Аджа Экапад почувствовал, как талисман Джаганнатхи, висящий у него на груди, под складками лилового одеяния, тихо застонал, словно ему причинили боль.
- Не успели! - прошипел он со злобой.
Последствия такого опоздания были непредсказуемы. С одной стороны, повелитель Мелькарт был ограничен во времени и поэтому не мог себе позволить разбрасываться преданными слугами. С этой точки зрения Аджа Экапад мог чувствовать себя в безопасности.
С другой стороны, если Кахатанна будет действовать с таким успехом и дальше, то двенадцати носителей, обладающих властью, не наберется, и тогда повелитель Мелькарт просто не сможет прийти на Арнемвенд в урочный час. Прийти-то он не придет, но раздавить жалкого червяка, который его подвел, ему не составит труда.
Маг закрыл лицо ладонями. Он боялся. Он боялся настолько сильно, что это было замечено рыцарями из сопровождающего его отряда.
- Чего это с чародеем? - весело поинтересовался один из них у своего сотника.
- Пришпорь коня и узнай у него, - невозмутимо посоветовал тот.
- Неохота чего-то, - неожиданно для себя самого рифмованным стихом ответил рыцарь, на фиолетовом плаще которого были серебром вышиты две могучие рыбины, кусающие друг друга за хвост.
Рифма была нехитрая, но вполне могла развиваться дальше, и вскоре весь отряд уже сочинял песенку, начинавшуюся этими словами.
Но моментально очнувшийся от своих невеселых дум Аджа Экапад рявкнул на командира, требуя тишины и полной готовности.
Чародей пребывал в замешательстве. Он не мог решить - бежать ли ему отсюда подобру-поздорову или все же попытаться выяснить судьбу талисманов. Может, хоть один из них уцелел. Риск был велик в обоих случаях: что нарваться на Кахатанну, что - принять на себя гнев Мелькарта и перед ним отвечать за бездеятельность, непредусмотрительность и совершенные ошибки.
Последняя мысль, собственно, все и расставила по местам.
Аджа Экапад принял решение ехать дальше.

***

- Как ты? - спросил Ниппи, когда Каэтана немного пришла в себя.
И она отметила, что голос его звучит бодро и без привычного уже пришепетывания, как если бы прошло какое-то время. Кажется, она немного переоценила свои силы, уничтожая одним махом все четыре талисмана. Другое дело - был ли у нее выбор?
- За гранью добра и зла, - ответила она после минутной паузы. - И сколько я провела в бессознательном состоянии?
- Многовато, - сообщил перстень. - Особенно если учесть, что с севера приближается еще один любимый тобой предмет.
- А не слишком? - жалобно спросила Каэ, адресуясь к равнодушному небу.
Тому, естественно, было плевать, и ответа она не получила.
- У тебя нет выхода, - пробормотал Ниппи. - Если ты не найдешь талисман, то он найдет тебя. А это уже хуже.
- Хуже не бывает, - убежденно сообщила она, порываясь выпрямиться в седле. Шея и плечи затекли, руки свело, и вообще она больше напоминала взъерошенную птицу, чем могущественную богиню, призванную отвечать за судьбы мира.
Каэ спрыгнула на землю, только в последнюю секунду вспомнив о том, что под ногами трясина. Мелькнуло запоздалое сожаление - а кому охота по колени провалиться в жидкую и холодную грязь; но обошлось. Оказывается, болото уже закончилось, а она пропустила этот момент.
- Умница моя, - потрепала Ворона между ушами.
Конь довольно фыркнул, всем видом показывая, что он способен и на большее; нужно только больше ему доверять.
Оглядевшись, она обнаружила, что находится в маленькой рощице. Корявые деревца были разбросаны по нескольким невысоким холмикам, между которыми протекал ручей, питавший своими водами оставшееся позади болото. Небо хмурилось серыми тучами, солнца не было. Дул прохладный ветер, и у всей природы было какое-то пасмурное настроение. Каэ поежилось; ей было неуютно, и на душе - тоже.
Скудная растительность с вялой и бледной листвой; тоскливое карканье вездесущих ворон... Несмотря на абсолютную непохожесть, это место отчего-то напоминало ей Аллефельд. Очевидно, оно было таким же сердитым и неустроенным, как и мрачное царство Кодеша.
Кахатанна потрясла головой, стараясь отогнать печальные мысли. Но это получилось не слишком хорошо - ей было одиноко и немного страшно. Она понимала, как должен чувствовать себя заблудившийся в лесу ребенок. Воспоминания об оставшихся в мире Тайара друзьях камнем лежали у нее на душе. Она знала, что ничего не могла сделать для них, но все равно чувствовала себя виноватой. А еще злилась на них за то, что они не смогли противостоять такому слабому искушению. Она не знала, что будет делать без них, но деваться было некуда. События шли своим чередом, не спрашивая у нее, готова ли она к новым испытаниям, устала ли, хочет ли отдохнуть. С тоской подумалось о солнечной и вечнозеленой роще Салмакиды; о друзьях, которые ее никогда бы не предали... Она вздохнула и... запретила себе вспоминать об этом.
Впереди ее ждало новое сражение и еще вся вечность с ее радостями и горестями.
- Скоро? - спросила Каэ у Ниппи.
- Через несколько минут, - ответил он напряженным голосом.
Перстень чуял еще что-то кроме приближения талисмана, но точно описать свои ощущения не мог, а скверный характер мешал ему признаться в своей неосведомленности.
По этой причине выехавшая из редкого перелеска Каэ была более чем просто удивлена неожиданной встречей с отрядом из двух сотен воинов. Возглавлял его высокий и худой человек с мелочно-белыми, коротко остриженными волосами, прямо сидевший на чалом жеребце. Они встретились взглядами, и...
Никогда после Каэтана не могла объяснить, что последовало затем, но никогда не могла забыть этот миг, избавиться от странного, назойливого воспоминания.
А Аджа Экапад, впервые увидевший воочию Великую Кахатанну, внезапно подумал, что вот она - единственная и неповторимая. Жаль только, что они враги и примирение невозможно. Она была рядом, только руку протянуть, и вместе с тем - несказанно далеко, за гранью, за пределами его мира. И маг почувствовал, что ему горько. Правда, он не позволил себе долго размышлять об этом, и все же...

Предыдущая страница 6 Следующая страница


7 Виктория Угрюмова

А еще мгновение спустя он оценил ее возможности и признал, что не желает испытывать себя в поединке с Интагейя Сангасойей. Для Аджи Экапада она выглядела несколько иначе, чем для самой себя или друзей-бессмертных.
Бледное лицо в обрамлении черных волос было прекрасным и печальным, рот упрямо сжат, брови немного нахмурены. Оттого, что она сидела в седле, гордо выпрямившись, Каэ казалась своим противникам выше, чем была на самом деле, а ее божественная сущность придавала ей ореол непобедимости и всемогущества.
Доспехи Ур-Шанаби распространяли вокруг неземное сияние - серебристо-белое пламя окружало тонкую фигурку, дракон на шлеме распахнул крылья и угрожающе разинул пасть: Аджа Экапад поклялся бы, что он настоящий. Полыхали клинки, и сверкал алым перстень на правой руке. Она была столь величественной и грозной, что маг невольно отшатнулся и потянул поводья, заставляя своего коня попятиться.
Каэтана сильно бы удивилась, если бы узнала, какой увидели ее двести рыцарей гуахайоки Гейерреда.
Что бы ни происходило, чародей умел мгновенно оценивать обстановку. И, несмотря на смешанные чувства восторга и печали, ненависти и приязни, он решил натравить на богиню своих рыцарей, а самому скрыться в суматохе битвы. И взмахнул рукой, приказывая своим воинам атаковать удивительную всадницу.
Каэ не собиралась начинать сражение сразу со всеми: во-первых, она все еще чувствовала себя усталой; во-вторых, ей было жаль ни в чем не повинных людей, которых пришлось бы убить, встань они между ней и носителем талисмана Джаганнатхи. Судя по доспехам, на нее собирались напасть рыцари Мерроэ, а ей было нечего делить с королем Колумеллой, которого все единодушно описывали как честного и справедливого монарха. Она видела, что происходит что-то странное: кто этот человек и он ли носит талисман? Насколько он близок к королю? Чем обернется эта ситуация?
В отличие от Ниппи Богиня Истины не могла точно определить, здесь ли находится пресловутое украшение, на ком оно в настоящий момент. Всадник с белыми волосами показался ей самой значительной фигурой в отряде, но вполне могло быть и так, что он - всего лишь подставное лицо, а настоящий носитель талисмана укрылся где-нибудь и наблюдает со стороны за ее действиями, защищенный двумя сотнями воинов и ее неведением.
Каэ была уверена, что сражение - худшее, что может сейчас произойти, ибо важнее было разобраться, но этой возможности люди ей не оставили. Никто не знает, что думали храбрые воины, несясь в атаку на явно нечеловеческое существо, явившееся к ним в облике юной и прекрасной воительницы. Солдаты не имеют права рассуждать, когда командир приказал вступать в бой.
- Вот незадача! - Каэтана попыталась было уклониться от одного из нападавших, сильным ударом столкнула с коня другого, и он с грохотом обрушился на землю.
На нее налетели со всех сторон около десяти всадников. Остальные сгрудились в нескольких шагах от места сражения, не зная, как поступить. В конце концов, большее число воинов только ухудшало положение - рыцари мешали друг другу и уже не могли повредить врагу.
Каэтана старалась их не убивать. Но - убивая или не убивая - она не могла пробиться сквозь их ряды, чтобы догнать чалого жеребца, уносившего вдаль высокого и худого всадника в лиловом одеянии.
Красно-белые значки и штандарты с изображением медведя, трубящего в золотой рог, взметнулись над рядами воинов, громко и протяжно запели горны, отряд ощетинился копьями и мечами. Правда, они не знали, что им делать дальше.
Командовал рыцарями личный друг гуахайоки, потомок древнего гемертского рода, граф Коннлайх. За долгие годы службы в армии Мерроэ он пережил множество приключений, участвовал в жестоких сражениях, прошел с мечом в руках до берегов Внутреннего моря Хо, но никогда еще не чувствовал себя так глупо и беспомощно. Провожая его в дорогу, Гейерред намекнул, что дело, поручаемое ему, весьма важно, а вот персона мага Аджи Экапада не так драгоценна, как кажется на первый взгляд. И при необходимости магом можно пожертвовать. Однако гуахайока либо скрыл, либо сам не знал, что сражаться рыцарям придется с кем-то из бессмертных Арнемвенда.
Коннлайх об этом тоже не подозревал до последнего мгновения. Все было предельно ясно и просто: Экапад сообщил, что сейчас они доберутся до болот, выделят группу человек в двадцать - двадцать пять, чтобы достичь некого места, где хранится вещь, необходимая его величеству Колумелле, а после того как искомый предмет будет добыт, его следует со всеми предосторожностями доставить в Кайембу. Для графа вышеописанные действия были самой обычной операцией из тех, что мог поручить ему Гейерред.
Однако встреча с удивительной всадницей в сияющих доспехах, чье нечеловеческое происхождение сомнений ни у кого не вызывало, несколько нарушило планы старого воина. Он хотел было посоветоваться с Аджой Экападом: не потому, что так доверял ему, а потому, что других советников под рукой не случилось. Внезапное и молниеносное бегство чародея поставило графа в затруднительное положение, но позволило последнему сделать определенные выводы.
Во-первых, он сразу уразумел, что юная воительница настолько могущественнее Аджи Экапада, что тот не посмел даже попытаться сразиться с ней. Значит, у обычного человека шансов вообще никаких нет и быть не может. Во-вторых, предмета, из-за которого, собственно, и разгорелся весь сыр-бор, тоже не видно, а следовательно - зачем графу Коннлайху губить своих лучших воинов? И потому командир отряда не приказывал никому из своих рыцарей вступить в схватку.
Так и вышло, что битва, кипевшая на крохотном пятачке у лесного ручья, никому не была нужна. И сражалась Каэ только с теми воинами, которые, подчинившись чародею, напали на нее, не дожидаясь подтверждения этого приказа от своего непосредственного начальника.
Глядя на то, как легко и просто небесная воительница расправляется с его олухами, Коннлайх не протестовал. Он считал, что этот урок будет самым наглядным и запоминающимся для тех, кто очертя голову кидается в бой, не спросясь, зачем и почему. Граф не любил безголовых рыцарей.
Он уже понял, что существо, которое Аджа Экапад объявил врагом, людей старается не убивать, а только лупит - правда, чувствительно.
Враги так не поступают.
Каэ тоже видела, что старый, седой рыцарь в шлеме с навершием в виде раскрытой длани и синем плаще, наброшенном поверх доспехов, не стремится уничтожить ее любой ценой, скорее - наблюдает за происходящим, пытаясь своим умом дойти до сути. Она любила таких людей, правда, сейчас немного злилась на него за то, что он не отзывает своих солдат. А обозлившись, устроила им веселый денек, наставив синяков и шишек.
Наконец и рыцари сообразили, что бой идет как-то странно, понарошку, чего быть по идее не должно. И отступили от нее, опустив мечи. Растерянно так отступили и немного виновато.
- Наконец-то, - сказала она, снимая шлем. - Раньше догадаться было сложно? Или мозги для рыцарей не обязательны и в качестве лишней тяжести остаются дома?
Воины переглянулись, покраснев, попытались закипеть от негодования или возмущения, но отчего-то покатились со смеху. А когда люди смеются от души, война отменяется.
Коннлайх спешился и приблизился к ней:
- Не угодно ли будет госпоже назвать свое имя, чтобы мы все-таки смогли разобраться в случившемся недоразумении? Я являюсь рыцарем золотой сотни Мерроэ, потомственным всадником, мое имя граф Коннлайх, и я сразу приношу свои извинения за допущенную мной и моими воинами оплошность.
Каэ подумала, что особого вреда не будет, и выговорила вслух полное имя и все свои многочисленные титулы, включая и титул королевы Хартума.
Воины моментально превратились в шумно дышащие, но неподвижные статуи мертвенно-бледного цвета. Граф, ожидавший чего-то подобного, все же не вынес собственной правоты и слегка поперхнулся приготовленной фразой. Воцарилась тишина. И в этой тишине голос Ниппи раздельно произнес:
- Ты здесь любезностями обмениваешься, а этот мерзавец все еще куда-то скачет...
Рыцари задышали глубже и тяжелее, а Каэ спохватилась, что действительно упустила хранителя талисмана Джаганнатхи.
- Мне нужно догнать вашего спутника! - обратилась она к Коннлайху.
Тот не раздумывал ни секунды. Он был достаточно зрелым и видавшим виды человеком, чтобы сразу решить для себя, на чьей стороне он находится. Интагейя Сангасойя (а в правдивости ее слов он не сомневался) казалась ему в любом случае правее и честнее мага.
Плохо понимающий происходящее отряд повернул коней и помчался догонять своего недавнего предводителя.
Они прочесали всю округу, опросили всех встреченных путников, осмотрели каждую ложбинку и лесок, взбирались на все холмы и разглядывали кроны деревьев. Они искали Аджу Экапада с таким тщанием, что могли заодно найти и безвозвратно утерянные в стогах сена иголки.
Однако в пределах досягаемости чародея не было.

***

Ночь застигла их на берегу небольшой речушки Итты, которая немного южнее впадала в Эвандр. Берег здесь был песчаный и пологий, невдалеке виднелась рощица - реденькая, молоденькая, так что засады там не разместить, а дрова найти вполне возможно. Водяные растения уже спрятались под воду, и на опустевших плотных листьях устроились лягушки, переговариваясь между собой тонкими голосами. Луна была почти полной, а небо - безоблачным. Прояснилось как-то вдруг, почти под самый вечер, когда надежда на установление хорошей погоды была уже неуместной.
Сверчки моментально завели свои бесконечные песни, запахло ночными цветами.
Коннлайх быстро распределил обязанности, отослав человек десять за древесиной для костров, столько же - за водой, а около пятнадцати воинов, еще не получивших. рыцарского звания и числившихся оруженосцами, - заниматься лошадьми, уставшими от быстрой скачки.
Кажется, на него произвел неизгладимое впечатление тот факт, что с Вороном Каэтана возилась только сама. Благородное и вышколенное животное настолько четко выполняло все ее команды, что многие воины оставили все дела, любуясь им. Каэ перехватила несколько восхищенных взглядов и пояснила непринужденно:
- Очень часто моя жизнь зависела от того, как он меня понимает. Или как я понимаю его.
- Теперь вы навсегда завоевали сердца моих ребят, - улыбнулся Коннлайх. - Ну и мое в их числе. При дворе не придают значения необходимости воспитывать коней с самого юного возраста - в результате моим рыцарям очень часто достаются красавцы, пригодные разве что для участия в торжествах и парадах. Но в битве они не просто бесполезны, но и опасны для своих хозяев - пугаются, бесятся от ужаса, становятся неуправляемыми.
- А разве всадники не сами покупают себе коней? - удивилась Каэтана.
- Когда как, - неопределенно пожал плечами граф. - Случается, что королю приглянется какой-нибудь жеребец, еще один, еще... А потом он жалует конем отличившегося рыцаря. Попробуй откажись...
- А разве королю не преподавали воинскую науку? Мне казалось, что короли Мерроэ и Аллаэллы и сами неплохие воины, так что просто обязаны разбираться, что к чему, - удивилась Интагейя Сангасойя.
- В теории - так и есть, - усмехнулся граф. - Но в действительности его величество крайне редко седлает коня и пускается вскачь по бездорожью и грязи. Можно сказать, не редко - а никогда. И потому воспоминания быстро улетучиваются из его головы, забитой гораздо более важными проблемами.
- Понятно, - протянула она.
- Скорее уж удивительно, что великая Древняя богиня ведет себя подобно простому рыцарю, - молвил Коннлайх. - Боюсь, мне никто не поверит, если я расскажу кому-нибудь об этом...
- Меня всегда поражало, что безделье считается у людей высшей доблестью, - согласилась Каэ. - А вот знания вызывают подозрения и тревогу у большинства окружающих. Не стоит, граф. Не говорите никому о том, что я сама чищу и кормлю своего коня... Сделайте одолжение.
И этот договор был скреплен крепким рукопожатием. Пока они разговаривали, рыцари разожгли небольшие костры и устроились вокруг них человек по пять-шесть. Развязали мешки с провизией, добыли оттуда соленые лепешки и вяленое мясо, достали фляги с вином. Однако обычного шума и гомона на этот раз слышно не было. Все чувствовали себя словно на параде и то и дело оглядывались на костерок у реки, возле которого мирно сидели граф Коннлайх и великая Древняя богиня, о которой по всему Арнемвенду слагали легенды одна загадочнее другой.
- Ты как думаешь, правда, что она любит аиту Зу-Л-Карнайна и подарила ему весь Вард? - свистящим шепотом спросил один из молодых рыцарей у своего товарища.
Ему недавно исполнилось семнадцать лет, и он был ненамного младше фаррского полководца. И мечтал о славе и любви, плохо представляя себе, сколько сил отнимают у человека и настоящая любовь, и непреходящая слава.
- Глупец, - беззлобно отвечал ему товарищ, умудренный жизнью, хлебнувший уже горя, бывавший несколько раз в бою. - Она может к нему благоволить, да только Вард он завоевывает сам, иначе давно уж не было бы сопредельных королевств и княжеств. А ты веди себя тихо и лишнего не болтай. Помни, что мы сейчас на его земле: и если что - нам конец.
На самом деле воины мечтали поскорей убраться из Сарагана, понимая, что их появление в стране может быть истолковано как нарушение границы (каковым оно в действительности и являлось) и повлечь за собой войну с Зу-Л-Карнайном. А если и не войну, то смерть виновников - в бою или от руки палача. Перспектива была самая неприятная, и рыцари в душе негодовали на Коннлайха: уж если сам Аджа Экапад сбежал, то им и подавно нечего тут делать.
Граф и сам все прекрасно понимал. Рассчитывал только на заступничество Великой Кахатанны да еще хотел выяснить для себя несколько туманных моментов: ему нужно было вернуться в Кайембу с подробным и серьезным отчетом для гуахайоки.
- Аджа Экапад, - задумчиво молвила Каэ, выслушав короткий рассказ графа. Ему немногое было известно, но он постарался как можно точнее передать ей подробности. - Понятия не имею, каким образом он участвует в этой истории. А скажи-ка, у вашего чародея нет ли, часом, каких-нибудь особенных украшений?
- Вы же видели, госпожа, что он сам по себе как диковинное украшение. Ну, перстни там какие-то носит... Что еще? Не припомню...
Юный оруженосец Коннлайха, все это время возившийся с конем своего господина, подошел к костру, чтобы получить дальнейшие приказания. И случайно услышал обрывок последней фразы.
- Если граф позволит, - пробормотал он, отчаянно смущаясь присутствия настоящей богини, - то я бы посмел напомнить, что маг Аджа Экапад прячет под одеждой странное украшение - золотую подвеску, изображающую соитие каких-то отвратительных тварей. Никто бы и не знал о ее существовании, но как-то на привале, когда он спал, украшение выскользнуло из-под платья. И многие его видели. Крайне неприятное, мерзкое. Поэтому я и запомнил.
- Спасибо, - сказала Каэтана. - В сущности, я именно так и думала. Вот что, Коннлайх, ты должен торопиться. Поднимай своих людей и скачите немедленно в Кайембу. Дальше действуй по своему усмотрению: либо сам, либо через гуахайоку, но доведите до сведения короля Колумеллы, что Аджа Экапад весьма опасен. Но еще опаснее его украшение: оно причинит вред любому смертному, который решится к нему прикоснуться. Поэтому необходимо убить мага - а это будет нелегко - и утопить его тело либо в реке, либо в каком-нибудь очень глубоком колодце. Колодец в таком случае засыпать землей и камнями. К талисману не прикасаться. Я думаю, что Аджа Экапад в столице уже не появится, и все же - сделай то, что я говорю.
- Конечно, госпожа.
Граф вскочил на ноги с такой резвостью, словно ему опять было пятнадцать лет и он торопился выступить в первый в своей жизни поход. Трубач выслушал его приказание и подал сигнал общего сбора. Не прошло и нескольких минут, как отряд рыцарей был готов отправиться в путь.
Они неслись по ночной равнине, под бездонным небом, в котором мириады звезд мерцали и переливались призрачным светом.
Каэ смотрела им вслед, испытывая странное чувство грусти и утраты. Она не обладала даром предвидения и потому не знала, что спустя три часа две сотни гемертских рыцарей под предводительством графа Коннлайха столкнутся с тысячным отрядом тагаров, которым командовал Альбин-хан - двоюродный брат теперешнего правителя Джералана. Она не знала, что мятежный Альбин-хан вторгся на территорию Сарагана с определенной целью и эта неожиданная встреча случилась как нельзя кстати для него.
В маленькой долине Эши, среди цветущих вишневых деревьев, гемерты были наголову разбиты и истреблены. Все. До единого человека. Коннлайх сражался как лев, несмотря на многочисленные раны, и убил множество врагов, но численный перевес тагаров был слишком велик. Не желая терять времени на это сражение, они просто расстреляли тех, кто оставался в живых, из луков в упор.
Гуахайока Гейерред не получил известий от своего старого друга.
Король Колумелла не узнал ничего ни о своем пропавшем чародее, ни о своих воинах, ни об опасности, которая подстерегает любого смертного или бессмертного, пожелавшего завладеть золотой подвеской Джаганнатхи.

***

Этот паломник не был похож на остальных, а вот чем - Нингишзида сказать не мог. Если Барнаба, пришедший к Храму Истины в поисках Каэтаны, сразу бросался в глаза и привлекал к себе всеобщее внимание, то нынешний посетитель выглядел вполне обычным человеком.
Средних лет, скорее грузный, чем мускулистый, седоватый, чуть выше среднего роста, он был ничем не примечателен, и по всему выходило, что верховному жрецу до него не было никакого дела. Однако паломник несколько раз попался последнему на глаза и... запомнился. Как-то особенно запомнился, и Нингишзида просто диву давался, насколько часто он думает об этом человеке.
Дошло до того, что жрец заподозрил, что встречал паломника когда-то прежде, что был с ним знаком - хотя как такое могло случиться: ведь Нингишзида никогда не выезжал за пределы своей страны? Наконец верховный жрец не выдержал и потребовал к себе самого любимого ученика, чтобы с ним обсудить эту странную ситуацию.
Волновался жрец недаром: Каэтана была в отъезде, а со всех концов Арнемвенда поступали самые неутешительные донесения. Занятые поисками талисманов Джаганнатхи и магического перстня, ошеломленные исчезновением Вахагана, Веретрагны и Шуллата, встревоженные появлением нового серьезного противника в лице Самаэля, бессмертные немного отвлеклись от происходящего в мире людей. А там все обстояло далеко не благополучно...
Бесконечные бунты и восстания сотрясали Таор и Тевер, а также восток громадной империи Зу-Л-Карнайна. По Фарре пронеслась эпидемия какой-то загадочной болезни, от которой умирали в течение двух или трех дней. Жрецы и лекари тщетно пытались помочь больным. Население Фарры сократилось чуть ли не вдвое.
Одновременно с этой напастью появилась еще одна - странствующие проповедники, возвещавшие конец теперешнего Арнемвенда и всеобщую гибель в очистительном пламени. Спасение обещали только принявшим новый порядок и поддержавшим таинственного повелителя, который грядет на помощь умирающему миру из темноты. Тьма была объявлена в этих проповедях священной, и ссылались адепты нового владыки на то, что и во чреве матери темно, однако же это самое безопасное место для любого человека. Напуганные последними событиями люди были готовы поверить во что угодно - верили и в конец света.
С новой силой воспрянули порождения мрака и тьмы: урахаги, вампиры, сарвохи, мардагайлы - они повылазили из своих укрытий и стали нападать на человеческие поселения. Пока что случаи эти были единичными, и молва только-только стала разноситься по округе, но мудрые люди видели в этих событиях признаки надвигающейся катастрофы.
В среде магов по-прежнему царила смута. Единственное, что еще сдерживало их, - это недоверие, которое они испытывали ко всем на свете и друг к другу соответственно. Недоверие и подозрительность мешали им объединиться, однако этот день и час был недалек - и Нингишзида предвидел серьезные проблемы, которые вскоре возникнут у многих правителей. А главное - у Кахатанны.
Имана бурлила как котел, и только Хартум, Доганджа и Игуэй пока еще не рухнули в пучину войн.
Повсюду шныряли шпионы: но если разведчики сопредельных государств еще не волновали правителей Сонандана, то на слуг Мелькарта велась настоящая охота. Которая, впрочем, не всегда завершалась успехом.
Из восточных провинций Сонандана шли бесконечные отряды воинов под предводительством самых доблестных, мудрых и знатных вельмож. Даже те из них, кто долгие годы не бывал при дворе, живя в отдаленных провинциях и областях, сейчас почли своим долгом прибыть в столицу, дабы защищать Истину.
Нингишзида вспомнил о том, как появились у восточных ворот Салмакиды первые полки скаатов, и невольно рассмеялся своим мыслям: в Сонандане уже успели забыть о том, что жители далекой северо-восточной провинции ездят верхом на мощных гривастых быках и что эта невероятная кавалерия выглядит грозно и внушительно.
Скаатами командовал князь Малан-Тенгри, пятнадцатый в этом славном роду воинов. На его знаменах был изображен красный бык, пригнувший к земле голову и выставивший рога. Его всадники были вооружены длинными пиками, под основным острием которых располагались по три-четыре крюка, кривыми мечами, похожими на меч Жнеца, и шипастыми палицами неимоверной тяжести.
Да и сами скааты весьма походили на своих любимых быков - такие же мощные, мускулистые, почти квадратные. У них были широкие плоские лица с огромными глазами, выступающие надбровные дуги и - у большинства - сплющенные носы с раздувающимися ноздрями. Выглядел этот народ весьма свирепо, и мало кто поверил бы, что именно он дал миру прекрасных композиторов и живописцев, что при дворе Тхагаледжи охотно исполняют музыку, созданную скаатами, и что ценители и коллекционеры соревнуются между собой за право владеть их картинами.
При взгляде на воинов Малана-Тенгри это как-то моментально улетучивалось из памяти.
Они шли колоннами по три: правый ряд составляли латники, ехавшие на черных быках с рогами, выкрашенными в красный цвет. Доспехи этих воинов были из вороненой стали, а рога и гребни на шлемах - алые. Средняя колонна состояла из всадников на желтых быках, доспехи, соответственно, были вызолочены. Рога и гребни сверкали серебром. Третья же - левая - колонна больше напоминала красную ленту: ни одного пятнышка другого цвета не было видно ни на быках, ни на их наездниках.
Любопытно, что юные сангасои, охранявшие ворота, приняли скаатов за врагов и чуть было не объявили тревогу, хорошо еще, что капитан признал сограждан и сделал юнцам строгий выговор за неуважение к собственной истории и невежество.
Малан-Тенгри принес богатые дары Храму Истины, затем посетил татхагатху и в приватной беседе сообщил, что намерен оставаться в окрестностях Салмакиды со своей армией вплоть до того времени, пока великая богиня Кахатанна не отпустит его обратно. Также сиятельный князь поведал, что в скором времени на запад двинутся армии вамалов, саншангов и йаусов.
Тхагаледжа как нельзя более тепло принял своих подданных, понимая, что в любую минуту ему может потребоваться их помощь, а потому высоко оценил их предусмотрительность и верность долгу. Скааты не стали терять времени зря и уже спустя два или три дня после прибытия, скинув свои доспехи, возводили укрепления на берегу Охи, южнее столицы, дабы предотвратить возможность нападения с воды. Фортификационным искусством они владели в совершенстве, к тому же прекрасно поладили с сангасоями. Работа шла быстро.
Именно тогда и появился в храмовом парке странный паломник, не дававший покоя верховному жрецу. Внешностью он больше напоминал скаата, нежели кого-нибудь другого, однако с уверенностью Нингишзида об этом судить не мог. Пришелец оказался сущим докой буквально во всем, практически все умел делать, и в храме было от него столько пользы, что вскоре все прониклись к нему расположением и уже не мыслили жизни без его ловких рук.
Нингишзида же метался между подозрениями и невольной симпатией. Он не мог выбрать нужной линии поведения: была бы здесь Каэ, она бы моментально сказала, друг это или враг, а вот ее жрец мог руководствоваться только интуицией. В Храме Истины действует правило: если уж Ищущий пришел к храму, его отсюда не изгоняют. Также запрещено и заталкивать в храм насильно, в том случае, когда смертный считает себя еще не готовым к этой встрече.
Сейчас жрецу был нужен совет непредвзятого человека, объективный взгляд со стороны, и потому он с особенным нетерпением ожидал появления Агбе, бывшего своего ученика, теперь же - главного помощника и одного из самых близких друзей.
Агбе происходил родом из Тевера, но тридцать сознательных лет своей жизни провел в Сонандане, из них последние десять - в качестве жреца Храма Истины. Он был искренне привязан к Нингишзиде и нередко становился поверенным самых сокровенных тайн своего друга и учителя.
Он появился бесшумно и внезапно - это было его особенным умением - и спросил:
- Ты искал меня?
- По всей Салмакиде, - ответил Нингишзида не оборачиваясь. - У меня проблема, Агбе. Выслушаешь?
- Этого все равно не избежать, мой мудрый учитель. И потому я покоряюсь...
- Ты уже знаком с тем парнем, что явился в храм одновременно или вместе со скаатами - я точно не уверен, - этаким мастером на все руки?
- Если мастер на все руки, то это Аннораттха - больше некому. Он здесь всего несколько дней, а уже починил такое количество вещей, что его просто невозможно не заметить. Хороший человек, спокойный, скромный и с огромным достоинством держится... - Агбе помолчал и продолжил совсем другим тоном:
- Говори, что тебя тревожит, учитель. Я же понимаю, что верховный жрец храма не станет заниматься пустяками.
- Может, это и есть пустяки, - ответил Нингишзида. - Чувства я испытываю смутные, а потому не хотелось бы о них говорить. Просто мне кажется, что где-то я этого Аннораттху видел, хотя имя его мне незнакомо. Я сразу обратил на него внимание, а как дальше быть - не представляю. То мне кажется, что он шпион. То я испытываю к нему странную симпатию. К тому же нельзя всех приходящих в храм подозревать в шпионаже, предательстве или по меньшей мере в неискренности. Ты понаблюдай за ним, Агбе, понаблюдай, познакомься поближе, пока наша Каэ не появилась. Если случится что-нибудь особенное, пусть даже мелочь, только странная, тотчас же дай мне знать.
- Хорошо, учитель. - Агбе широко улыбнулся, потер начинающий лысеть лоб огромным белым платком. В Салмакиде по-прежнему было жарко. - Вот и появилось еще одно действующее лицо в нашей запутанной истории.
- Почему ты думаешь, что появилось? - с интересом спросил Нингишзида.
- А потому, господин верховный жрец, что все, что касается Интагейя Сангасойи - прямо или косвенно, - никогда не происходит просто так. Все имеет смысл и особенное значение. Раз этот человек попался тебе на глаза и чем-то привлек твое внимание - значит, ему суждено сыграть свою роль. Я уже не раз имел возможность в этом убедиться...
Агбе ушел, а Нингишзида так и остался сидеть у фонтана, в центре которого веселый дельфин летел на гребне прозрачной волны из зеленого стекла.

***

Она все еще сидела у костра, набираясь сил перед дальней дорогой. На душе было легко и спокойно, как давно уже не бывало. Все неприятности и печали отошли на задний план, а мысль о том, что удалось избежать убийства ни в чем не повинных людей, втянутых в чужую игру, согревала ее. Блаженная тишина, нарушаемая только вскриками ночных птиц и неразборчивым бормотанием лягушек, казалась лучше любой музыки. Каэ отдыхала.
Она была уверена, что на сегодня запас неожиданностей у судьбы исчерпан, и стала медленно уплывать в сон. Прошли те времена, когда беспомощная девушка боялась засыпать под открытым небом, не убедившись прежде, что кто-то стоит на страже, не убедившись в своей безопасности. И сколько раз случалось ей горько разочаровываться. В полусонном сознании мелькнула мысль, окрашенная приятным удивлением: теперь она ничего не боялась. Ибо то, что внушало ей страх, могло настичь ее как во сне, так и наяву; и бесконечным бодрствованием от него было невозможно защититься.
Сквозь полуопущенные ресницы Каэтана заметила, как с противоположной стороны костра зашевелилась и стала расти холмиком земля. Затем почва заколебалась под ней, словно при землетрясении, замигал и закоптил костерок. Каэ почувствовала, что в такт шевелению почвы шевелятся и волосы у нее на голове. Кажется, это она расслабленно рассуждала тут о покое и тишине?
Она уже стояла на ногах, и мечи тускло сверкали в лунном свете, и дракон на шлеме полыхал изумрудными глазами, когда из земли напротив нее начало расти гороподобное существо. И Интагейя Сангасойя тут же успокоилась, увидев длинные белые волосы, заплетенные в тысячи косичек, украшенных звездчатыми сапфирами. Существо поднималось из земли медленно, словно растение, которое пробивается к свету. Вот уже видны могучие плечи, широкая грудь, огромный торс... Великан Тайара высвободился окончательно, отряхнулся, смахивая с себя грунт. Затем уселся у костра, поджав под себя ноги, и улыбнулся. Он был настолько больше Интагейя Сангасойи, что напоминал ей доброжелательно улыбающуюся скалу, нависшую над ней и тревожно храпящим конем.
- Я пришел вот, - невразумительно пояснил удивительный дух. - Мне интересно, что ты из себя представляешь.
- Минуту назад я представляла из себя вознамерившееся отдохнуть существо. Но видимо, я плохой предсказатель.
Тайара сделал вид, что не понял намека.
- Я очень тревожился - ты ушла расстроенной и печальной. А путь твой пролегал не в самое безопасное место в вашем мире.
- Не стоило беспокоиться, - отрезала Каэ.
Она была на него слишком зла, чтобы приветливо встречать. Друзья находились в другом пространстве, оставив ее одну, ей было тоскливо и некому пожаловаться. Тайару же Каэ справедливо считала виновником этого несчастья. А поскольку в этом мире он был лишь гостем, она и вовсе не представляла, что он может иметь над ней какую-то власть.
- От меня еще никто не уходил так, как ты, - пояснил великан. - Вначале я был оскорблен твоей резкостью, а после задумался о другом: ты покинула мое пространство так легко и просто, словно для этого и не нужно прикладывать усилий. Но это же практически невозможно, потому что в свое время я позаботился как о том, чтобы никто не вторгался ко мне без приглашения, так и о том, чтобы никто не покидал меня преждевременно. Ты удивила меня и - признаюсь честно - вызвала уважение. Впервые за долгое время я испытал интерес к другому существу. А потому явился сюда, чтобы поговорить с тобой, лучше узнать тебя, понять... - И, увидев, что Каэ сверкает глазами, не пытаясь даже притвориться дружелюбной, добавил:
- Думаю, тебе стоит выслушать меня: после того как ты исчезла, твои спутники какое-то время пытались убедить себя, что им нравится в моем обществе, но после окончательно взбунтовались. Они, конечно, не ты - и не могут избавиться от моего настойчивого гостеприимства, пока я сам того не захочу, но протестуют они крепко. Особенно меня поразили любезные моему сердцу фенешанги: им, видишь ли, стал противен мир, о котором они мечтали, которым грезили. Короче, там, где ты, там им и легендарная прародина, как бы смешно это ни звучало.
В громыхающем голосе Тайары звучал оттенок иронии, но гораздо больше в нем было грусти. Великан пришел за утешением, и она вдруг ощутила его потребность в сочувствии и милосердии с ее стороны. Каэтана скрипнула зубами: она бы с огромным удовольствием учинила что-нибудь дикое, жестокое, чтобы этот взбалмошный дух на своей шкуре почувствовал, какие неприятные минуты она пережила в мире трех солнц. Но Великая Кахатанна, Суть Сути и Мать Истины, не могла не быть милосердной и понимающей. Ох уж эта способность все понять и все простить!..
- Ты так рвалась сюда, - говорил между тем Тайара, словно его прорвало после многовекового молчания, - что я решил получше понять, чем же так хорош этот твой Арнемвенд. Здесь что, всегда так темно?
- Это ночь, - пояснила Каэ.
- Бывает светлее?
- Бывает так светло, что мечтаешь о темноте. Я сразу скажу тебе правду, чтобы ты не мучился ненужными сомнениями. Нет, этот мир не так уж и прекрасен. Здесь много зла, много горя и несправедливости. С этой точки зрения все, что ты предлагал мне, - восхитительно. Но оно мне не нужно.
- Почему? - чуть ли не закричал дух.
- Это тяжело объяснить. Но я попробую. - Она встала, прошлась взад и вперед, Тайара следил за ней, водя синими глазами. Он выглядел угнетенным и печальным.
- Когда я вернулась на Арнемвенд после долгого отсутствия, я даже не искала способов вернуться туда, откуда меня вызвал Арра. Мне было трудно многое понять, мне было страшно и иногда казалось, что невозможно выполнить задуманное. Но я сразу почувствовала, что это мой мир. Каким бы он ни был, понимаешь?
Вот мать любит своего ребенка независимо от того, как он выглядит и какой у него характер. Талантлив он или бездарен, удачлив или туп как пробка. Дело не в этом. Дело в родстве. Я люблю эту землю - правда, смешно звучит?
- Непривычно.
- Здесь я встретилась с самыми удивительными существами во Вселенной.
- Я понимаю, - кивнул Тайара. - Я уже был там, в твоей роще. Это, пожалуй, единственное, что я понимаю.
- Тогда ты поймешь и все остальное! - Она заговорила горячее, а на глазах у нее внезапно выступили слезы. - Если этот мир родил моих друзей, если здесь появились на свет Бордонкай, Джангарай, Ловалонга и Воршуд, то все остальное для меня уже не имеет значения. Пока я в состоянии, я буду защищать его, я буду возвращаться сюда из любого места. Я не могу не вернуться.
Что бы ни говорила эта сволочная Судьба, что бы ни предсказывал голос Вселенной, или как там еще можно назвать это создание, каркающее, как над трупом, - я не верю! Мои друзья одолели богов и повернули вспять и судьбу, и течение времени. Неужели я не смогу?!
Он едва успел подхватить ее и прижать к себе. И Великая Кахатанна, Суть Сути и Мать Истины, безудержно разрыдалась, уткнувшись лицом в сиреневые цветы и цветные перья, составлявшие диковинный наряд Тайара.
Дух чужого мира неловко гладил ее по голове своей громадной рукой, точнее - пальцем, и глаза у него были подозрительно влажные. Только Каэ этого не видела.
- Я многого так и не понял, - прошептал он. - Просто это нужно пережить самому. Но прости, что я пытался навязать тебе свою волю, - ты и сама знаешь, что делаешь. А это самый верный путь к счастью. Я отпущу их. Вот сразу же и отпущу, как вернусь...
- Не нужно беспокоиться, - произнес голос Джоу Лахатала.
Змеебог вышел из черноты ночи, словно сотканный из лунного света и запаха цветов, за его спиной возвышались темные силуэты.
- Мы нашли путь на Арнемвенд. Оказывается, это очень просто - главное, наверняка знать, где тебе необходимо оказаться. Тогда никакие запреты не принимаются в расчет.
- Шустрые дети выросли, - одобрительно проворчал великан Тайара и осторожно опустил Каэтану на землю.
Она улыбнулась. Вытерла мокрые щеки и снова стала несгибаемой и несокрушимой.
Однорукий бог подошел к ней неслышно ступая, наклонился, поцеловал:
- Мы еще совсем глупые иногда.
- Бывает, - согласилась Каэ.
И Арескои вздрогнул, услышав в ее голосе, интонации Бордонкая. Она не знала этого, но почувствовала, как дернулось его большое и сильное тело.
Бессмертные и фенешанги были рады видеть ее и знали, что извиняться вовсе не обязательно. Она все понимает, особенно после того, как они вернулись из тихого мира Тайара на залитый кровью и слезами Арнемвенд, где их ждали бесчисленные враги и тяжкий труд. Только разноцветный толстяк Барнаба протиснулся вперед и подсеменил к своей богине.
- Это я?
- Ты! - обрадованно раскрыла она объятия.
- Приятно быть собой, - легко согласился Барнаба, - но обидно. Почему га-Мавет, например, или Зу такие красавцы? А я несправедливо обделен по части внешности.
- Ты перенаделен, - поправил его Тайара, указывая пальцем на третье ухо.

Предыдущая страница 7 Следующая страница


Пылающий мост 8

- Все не второй нос, - вздохнула Каэ, вспомнив недавнее прошлое.

***

- Мне нужно поговорить с тобой, Зу. - Агатияр стоит у окна, но смотрит не на закат и не на тренировку акара, проходящую прямо на мощенной мраморными плитами дворцовой площади. Он внимательно разглядывает своего повелителя, и какая-то мысль целиком и полностью занимает его.
- Ты не оригинален, - смеется аита. - Тебе всегда есть о чем со мной поговорить. Сейчас выяснится, что я слишком долго отдыхаю - уж точно больше десяти минут. И мне следует вернуться к бумагам.
- Следует, - спокойно отвечает Агатияр, - но говорить мы будем не об этом.
- Тогда о чем?
- Об ответственности, о чувстве долга, а также о разнице между эмоциями и чувствами.
- Агатияр! - Император изображает на лице ужас и даже руками машет на своего визиря. - Мы только об этом и говорим. Первое, что я научился выговаривать сносно, будучи еще несмышленым младенцем, это слова - "чувство долга и собственного достоинства". Потом, говорят, я все-таки сказал "мама!" - этого я не помню, - зато прекрасно помню, как ты чуть с ума меня не свел, заставляя выговаривать "от-вет-ствен-ность".
- Это хорошо, - говорит визирь, кивая в такт своим словам седой головой. - Если так и было, это очень хорошо.
Император удрученно замолкает. Агатияр настроен весьма серьезно, и шутками от него не отделаешься. Он становится ужасным занудой в подобных случаях, так что проще уступить. Зу-Л-Карнайн недаром долгое время удерживает титул самого талантливого и блестящего полководца - он всегда знает, где нужно упорствовать, а где отступить, чтобы не потерять, все.
- Я подумал о том, что вскоре разыграются новые сражения, мальчик мой, - ласково произносит Агатияр. - А я уже не в той форме, чтобы с уверенностью глядеть в завтрашний день. И я хочу напомнить тебе об одной важной вещи. Император не имеет права на собственные чувства.
Аита собирается возражать, но старый наставник жестом останавливает его.
- Сейчас мы говорим не о ней. Хотя бы потому, что она сама разбирается в своих проблемах. И за нашу девочку я спокоен. Я волнуюсь за тебя, Зу. Ты должен всегда помнить о том, что твои эмоции и даже самые лучшие чувства не имеют права господствовать над чувством долга. Скажем, Каэтане угрожает враг. Ты находишься довольно далеко от нее и необходим на другом участке сражения, от тебя зависит судьба войска. Что ты предпримешь?
- Ты же знаешь, - хмурится император.
- Хорошо. Оставим Каэтану. Я свалился с коня, и меня должны пронзить копьем...
- Агатияр!
- Что ты сделаешь? - Старик заглядывает в лицо молодому владыке.
- Ты знаешь...
- Знаю. И это меня беспокоит. Я слишком хорошо знаю тебя, мальчик мой. И я почти не надеюсь переубедить тебя...
- Ты меня сам так воспитал, Агатияр.
- Да. А теперь я прошу тебя прислушаться к другим словам. Когда я растил тебя и вел в первый бой, ты был всего лишь третьим принцем маленькой Фарры и все твое достояние заключалось в двух-трех стадах овец. Я мечтал, чтобы из тебя получился настоящий воин, благородный, храбрый, надежный товарищ, - я горжусь тем, что все мои мечты сбылись.
Старик замолкает. Подходит к столу, берет золотой кувшин с тонким горлышком, усыпанный множеством драгоценных камней, и наливает в кубок вина. После недолгого раздумья выпивает залпом. Терпкая красная жидкость обжигает его внутренности, но придает бодрости и сил. Некоторое время он внимательно рассматривает кубок, а затем и кувшин.
- Однако... Когда-то твои предки почитали бы за счастье обладать таким сокровищем. А теперь это не сокровище, но обычная посуда. И ты не ценишь ее. Это хорошо, что ты ее не ценишь, что тебе чужды алчность и скупость. У тебя такая казна, что оставшуюся часть Варда ты можешь просто купить. У тебя в руках судьбы многих народов, будущее государств. Сам континент во многом зависит от тебя. Зу, мальчик мой, ты не только воин, но еще и полководец. Это важнее - в сущности, только это что-то сейчас и значит. Поэтому ко всему, что происходит, ты должен научиться относиться иначе.
Император тоскливо смотрит на седобородого наставника. Затем переводит взгляд на стену, где на золотом крюке висит его боевой меч в потертых кожаных ножнах. Зу-Л-Карнайн по-прежнему считает, что драгоценности только отягощают доброе оружие.
- Нет, - твердо говорит Агатияр, перехватывая этот взгляд. - Учись думать масштабнее. Если у тебя на глазах станут убивать меня, это еще ничего не решает. Основная твоя задача - сохранить армию, уберечь людей от напрасных потерь, спасти страну. Обещай мне, что никогда не станешь рисковать жизнью ради кого-нибудь одного.
- Агатияр! - Аита взволнован и даже немного сердится. - Ты, право, на тот свет, что ли, собрался? Попросим Тиермеса, он тебе отсрочку даст. А если серьезно, то не заставляй меня обещать всякие глупости.
- Это не глупости! Зу! - строго обрывает визирь.
Он еще и не то позволяет себе наедине с владыкой одной четвертой части Варда.
- Не смогу я такое произнести вслух, - жалобно произносит аита.
- Придется.
Агатияр кладет тяжелую ладонь на мощное плечо своего воспитанника. Не выдерживает и крепко обнимает.
- Обещай мне.
И императору не остается ничего другого, кроме как обещать Агатияру смотреть на события с точки зрения полководца, а не любящего и чувствующего человека.
Твердо обещать.

***

Салмакида встретила их приветственными криками, многоцветием флагов на башенках, шумными толпами счастливых подданных и новоприбывших паломников. Войска сангасоев во всей своей красе выстроились у городских стен, на берегу Охи. Здесь же возвели алые и золотые шатры, в тени которых вельможи Сонандана пережидали полуденную жару. Правда, татхагатха и Нингишзида усидеть на месте не могли и с бокалами прохладительного в руках нетерпеливо шагали по самой кромке воды. Малан-Тенгри сопровождал их, а за князем скаатов бродил его любимый черный бык - огромное животное, рога которого были выкрашены красным. Трое мужчин обменивались время от времени короткими фразами, но разговор то и дело обрывался на полуслове - их мысли были заняты другим...
Суматоха началась еще накануне вечером. Хортлаки, неведомо каким образом узнававшие все первыми, прислали двух гонцов во дворец Тхагаледжи с сообщением о том, что маленький отряд в полном составе приближается к Онодонге и утром должен будет вступить на территорию Сонандана. Радости сангасоев не было границ; главный повар немедленно стал готовить праздничный обед, состоящий исключительно из любимых блюд повелительницы; придворные дамы в непритворном восторге украшали покои цветами и расставляли повсюду вазы с фруктами; жрецы и паломники выскабливали Храм Истины, и он, казалось, кряхтел и поскрипывал от восторга, подставляя двери и окна. Храмовый парк расцвел и пышно зазеленел, будто вновь наступила весна.
Куланн же пересек Оху на украшенной венками и коврами барже и занял самую выгодную позицию - во главе отряда сангасоев встал прямо возле ущелья, у выхода на Шангайскую равнину.
Поэтому когда Ворон, осторожно ступая, миновал наконец узкую расщелину, Каэ оказалась лицом к лицу со своим верным телохранителем. Всего на полкорпуса позади него возвышались мощные фигуры Могаллана и То Кобинана; рыцари расплылись в счастливых улыбках. Несколько десятков воинов полка Траэтаоны, тех самых, что сопровождали ее на Иману, выхватили из ножен мечи, полыхнувшие в лучах солнца. Так сангасои приветствовали своих военачальников высшего ранга.
И тут же взорвалась приветственными криками равнина, сплошь покрытая всадниками; вопили и смеялись матросы на барже, а среди них острый взгляд Каэ разыскал капитана Лооя - доблестный ее друг стоял неподвижно возле трапа.
- Как я рада вас видеть, - прошептала она. - Нет, не рада - счастлива.
Каэ возвратилась домой - чувство нежности и любви к этой земле было настолько пронзительным и острым, что она буквально задохнулась им и несколько секунд не могла говорить. Вот бы видел это все Тайара, тогда бы он понял, наверное, зачем она так рвалась назад! Сознание собственной необходимости, незаменимости и нужности для всех этих существ, среди которых людей была едва ли половина, придало ей сил. Она была уверена в том, что сделает все, чтобы этот мир продолжал радоваться жизни и не был уничтожен злой волей.
Потом до ее слуха долетели высокие и пронзительные звуки. Она осмотрелась и моментально все поняла, как только заметила в толпе встречающих трех рыжевато-серых мохнатых малышей - это хортлаки выражали восторг и радость. Хорошо еще, что они догадались отрядить всего несколько посланцев, а не явились шумной и голосящей армией.
- Все-таки вы, госпожа, сумели улизнуть, - засмеялся Куланн. - Я выехал вам вслед, но татхагатха велел мне возвратиться. Он сказал, что троих бессмертных и четырех фенешангов вполне достаточно для вашей охраны.
- Вижу, ты этому не очень веришь, - усмехнулся Джоу Лахатал, появляясь из ущелья.
За ним выехал га-Мавет, а следом - Арескои на седом скакуне Бордонкая. Ущербная Луна висела в чехле, притороченном к седлу...
Через несколько секунд компания была в сборе, и Барнаба уже обнимался с суровым сангасоем. Они успели крепко сдружиться за время путешествия на Иману.
- А где же Магнус и Номмо? - немного разочарованно протянул толстяк, когда первые восторги утихли.
- Остались во дворце. Хозяин заявил, что должен лично присматривать за поварами, чтобы те приготовили настоящие шедевры кулинарного искусства, и никак иначе. А Магнус намекал загадочно про какой-то сюрприз, но я точно не знаю.
- А отчего Лоой не трогается с места?
- Госпожа, - укоризненно покачал головой Куланн, - он же капитан и должен встречать вас хоть на каком-нибудь корыте, спущенном на воду. Здорово подозреваю, что за неимением оного он бы лично соорудил ветхий плотик и так бы и качался на волнах.
Спутники пришпорили коней и галопом пересекли широкую Шангайскую равнину. У самой баржи Каэ спрыгнула на землю, легко взбежала по трапу и обняла Лооя.
- Спасибо...
- Как трогательно! - произнес кто-то у нее над ухом.
Она осторожно скосила глаза и увидела три черные фигуры в неизменных капюшонах, натянутых на лица.
Да-Гуа, Ши-Гуа и Ма-Гуа тоже приняли участие во встрече.
Нингишзида, увидев возле Каэ три расплывчатые тени в черных рясах, схватился за голову. Эти несносные галлюцинации снова вернулись и принялись изводить его - и ведь как некстати!

***

Трое монахов сидят на берегу Охи и болтают ногами в воде. Река на это никак не реагирует - ни всплесков, ни волн, ни кругов. Бьется себе о песчаную отмель и шуршит, не обращая на них внимания. Трое монахов не зависят от этого мира, так же как он не зависит от них. Наверное, именно по этой причине они призваны миром в качестве сторонних наблюдателей. Трое монахов не предсказывают будущее, но предполагают наиболее вероятное развитие событий. Теоретически они способны ошибаться; но на практике это произошло с ними всего один раз - когда они оценили возможность Каэ вернуться в прежнее качество как ничтожно малую, а следовательно - неосуществимую.
Каэ устроилась рядом, обняв себя за колени; больше всего она похожа на девочку, улизнувшую от строгих воспитателей. Роль воспитателей в данном случае играет огромная толпа людей, нелюдей и трое бессмертных, в удивлении взирающих на то, как Интагейя Сангасойя внезапно покинула всех и отправилась беседовать с... пустотой.
Обсуждать действия повелительницы народ Сонандана не намерен, но изумляться волен; вот и изумляется в свое удовольствие. Все равно больше делать нечего.
Да-Гуа извлекает из складок своей накидки знакомую уже Каэ шкатулку, поверхность которой постоянно меняется в зависимости от того, о каком месте Арнемвенда пойдет речь. Монах раскрывает ее и вытряхивает прямо на песок множество фигурок; затем начинает вытаскивать наугад некоторые.
Шкатулка очень долго, дольше, нежели обычно, переливается и перетекает разными формами и цветными пятнами, пока не останавливается на чем-то одном. Ши-Гуа разворачивает ее наподобие шахматной доски, предоставляя Да-Гуа возможность расставлять на ней миниатюрные изображения. Они выполнены с таким искусством, что абсолютно точно воспроизводят оригинал, создавая иллюзию полной достоверности происходящего на поверхности шкатулки.
- Что это? - спрашивает Каэ.
Да-Гуа в замешательстве поднимает на нее глаза.
- Я спрашиваю, что это за отвратительное местечко? - И она указывает рукой на четкое и яркое изображение.
- Джемар, - лаконично поясняет Ма-Гуа.
- Траэтаона, Тиермес, Веретрагна, Вахаган, - перечисляет Да-Гуа фигурки, попадающиеся ему в руки, - и еще кто-то... без лица. На него следует обратить особое внимание. Ну и хорхуты, куда же без них.
- Что делает Тиермес на Джемаре? - требовательно спрашивает Каэ.
- Это ты и выяснишь у него, когда отправишься следом, - успокоительным тоном сообщает Ши-Гуа.
Все это время Ма-Гуа молчит, только внимательно разглядывает Богиню Истины.
- На какой Джемар? - спрашивает она грозно. - Я собиралась разбираться с делами здесь.
- С делами надо разбираться там, где они по-настоящему неотложны, - наставительно говорит Ши-Гуа.
Интагейя Сангасойя переводит взгляд на Да-Гуа.
Но Да-Гуа молчит.
- Ты нужна там, - тихо произносит Ма-Гуа. - Это твоя судьба, и даже тебе от нее никуда не деться.
- Сколько талисманов тебе осталось? - говорит Ши-Гуа после недолгой паузы.
- Сейчас скажу, - радостно вмешивается в разговор Ниппи. Похоже, он возмущен до глубины души, что к нему лично до сих пор никто не обратился. - Подставляйте пальцы, будем считать.
То, что Ниппи научился разговаривать не только со своим хранителем, но и с окружающими, - это сомнительное достоинство. Но трое монахов по-прежнему невозмутимы.
- Мы считаем, - говорит Да-Гуа. - Перечисляй.
- Первый был уничтожен в храме Нуш-и-Джан, когда меня еще не восстановили из небытия ("Счастливое время", - вздыхает Кахатанна); второй - в Хахатеге. Третий и четвертый погибли в Эль-Хассасине; пятый был на оногоне Корс Торуне в момент его смерти. Шестой я обнаружил в развалинах старого города, седьмой охраняла мантикора, еще четыре нашли в тайнике на болотах, на границе Сарагана с Мерроэ. Итого одиннадцать. Я верно подсчитал?
Каэ беззвучно шевелит - губами, ведя собственный подсчет.
- Верно? - возвышает голос перстень.
Она приходит в себя, встряхивает головой.
- Совершенно верно, одиннадцать. Из существовавших тридцати.
- Это блестящий результат за столь краткий срок, - серьезно произносит Ма-Гуа.
Ши-Гуа молчит. Только ласково поглаживает Богиню Истины по руке. Ему искренне жаль, что она, призванная дарить надежду и свет, вынуждена странствовать по миру. сражаясь и убивая, подвергая себя смертельной опасности, а иногда и чему-то похуже.
- Тебе нужно немедля отправляться на Джемар, - мягко, но настойчиво говорит Да-Гуа.
- Карусель какая-то, - сердится Каэ.
- Что поделаешь. Могу утешить - у тебя появится помощник. Он значительно облегчит это странствие.
- И на том спасибо.
Трое монахов молчат, мнутся, и Каэ наконец замечает, что они от нее что-то скрывают.
- Случилось еще что-нибудь?
- Что ты думаешь о предсказании? - спрашивает Да-Гуа, немного поколебавшись.
- О том, что этот мир просто обязан погибнуть? Ничего... Ничего хорошего я об этом не думаю. Кстати, вы знаете, кто так решил?
- Сила, с которой не спорят...
- Ну уж дудки! С кем это не спорят?
- Каэ, - мягко произносит Ши-Гуа, - мы помогаем тебе как можем, но ты должна быть готова к тому, что самые отчаянные твои усилия пойдут прахом.
- К этому я никогда не буду готова, - упрямо цедит она сквозь зубы. - Я предпочитаю решать сама за себя.
- Может, это и есть самое правильное решение, - внезапно проясняется лицо Да-Гуа. - Не думай о том, чего еще не случилось. И занимайся неотложными проблемами, их у тебя хватает.
Ма-Гуа протягивает руку с зажатой в ней фигуркой:
- Такие подсказки запрещены, но мы слишком неравнодушно относимся к тебе...
- Это тоже не поощряется, - сообщает Да-Гуа. - Но ты можешь подглядеть одним глазком - это уже случайность, а все случайности даже мы не можем рассчитать.
Она бросает быстрый взгляд на фигурку, и ей кажется, что это урмай-гохон. Но она не стала бы утверждать наверняка.
- Нам пора, - шелестят три голоса, сплетаясь в плеск воды.
Каэтана молчит, но теперь есть кому ответить за нее.
- На Джемаре существует несколько талисманов, - радостно объявляет Ниппи. - Мы вскоре отправимся туда, можете на меня положиться.
Трое монахов медленно растворяются в волнах Охи. Показалось ли Каэ, что она слышала тихий-тихий смешок?

***

Огромный дракон, сверкая золотистой чешуей, сидит на крепостной стене Салмакиды. Мощный хвост лежит неподвижно, спускаясь чуть ли не до самой земли. Люди толпятся невдалеке, любуясь своим гостем - драконов в Сонандане не боятся, весьма почитают и любят, но все же они редко спускаются с гор.
В последнее время - чаще.
Гораздо чаще.
Древний зверь сидит спокойно, его когтистые лапы впились в камень, и тот медленно крошится, осыпаясь на землю. По стене, которой обнесена Салмакида, могут свободно проехать рядом трое всадников, и еще место останется. Но, глядя на дракона, жители столицы понимают, насколько ненадежна и хрупка эта ограда. Так себе - заборчик.
Ящер изгибает шею, поднимает голову и начинает петь.
Поющий дракон - зрелище восхитительное, и толпа у подножия стены замирает в восторге и благоговении.
Дракон приветствует Великую Древнюю богиню - Интагейя Сангасойю, Суть Сути и Мать Истины.
- Аджахак!
- Здравствуй, дочь Драконов! - разевает пасть ящер.
Каэ удивляется, потому что в ее многочисленные титулы никогда не входил этот.
- Доспехи Ур-Шанаби признали тебя. - Дракон легко наклоняется к ней с крепостной стены, и его исполинская голова оказывается на одном уровне с землей. Крошечная фигурка богини выглядит игрушечной, словно только что добытой из шкатулки, принадлежащей трем монахам.
Разговор происходит неслышно для остальных. Древний зверь не владеет человеческой речью, да и рев его свалил бы с ног любого собеседника. По этой причине со времен возникновения человека драконы научились напрямую передавать свои мысли. Для богов они не стали делать исключения, а боги и не протестовали.
- Я счастлив, что ты стала нашей - по крови.
Аджахак рассматривает Каэтану внимательно, затем спрашивает:
- Ты убила мантикору?
- Да, убила. И кажется, случайно. Во всяком случае, я бы не решилась повторить этот бой, - откровенно признается Богиня Истины. Она считает, что грешно лукавить с одним из самых мудрых существ Арнемвенда.
- Ты помнишь, как это произошло? - настаивает дракон.
Кажется, его интересует что-то вполне конкретное, но она не знает, что именно, а описывать схватку в подробностях... Подробностей-то никаких и не было. Гораздо больше Каэ хотела бы обсудить то, что произошло уже после смерти мантикоры, но она честно пытается ответить на поставленный вопрос.
- Мантикора боится дракона - я столько раз слышала это до сражения, да еще и доспехи попались таким чудесным образом... в общем, мне показалось на какой-то миг, что я стала драконом. Прости, Аджахак, эту дерзость - я понимаю, что так не может быть на самом деле. Тем более что магия надо мной невластна... Просто почудилось. Главное, что это помогло по-настоящему.
- Кто знает, что может, а чего не может быть. - Ящер лукаво сощуривает громадный изумрудный глаз. - Ты готова?
- К чему я должна быть готова? - подозрительно спрашивает Каэ. Внутренне она уже собралась опротестовывать решение о принятии ее в сплоченные ряды драконов.
- Я отвезу тебя на Джемар, - говорит Аджахак.
Каэ поклялась бы, что глаза зверя искрятся невероятным весельем - скорее всего свою последнюю мысль ей от него утаить не удалось.
- Мне сказали монахи, что у меня появится помощник, - старается она перевести разговор в нужное русло. - Если это ты и есть, то я просто счастлива. Скажи, неужели ты для этого прилетел с Демавенда?
- Не только, - тихо отвечает дракон. - Братья решили, что детям Ажи-Дахака уже пора принимать участие в происходящем. Мир клонится к закату. А так хочется еще погреться на солнце.
- Справедливо.
Кахатанна оглядывается. Ее спутники, многочисленные войска и армия подданных мнутся невдалеке, не решаясь перебивать двух беседующих, изнывая на солнцепеке от жары, а еще больше - от любопытства. Бессмертные деликатно маячат в стороне, чтобы не смущать публику своим присутствием.
Татхагатха и верховный жрец выглядят серьезными и встревоженными...
Черный бык Малана-Тенгри тоскует, ибо настал час кормежки, - он укоризненно смотрит на Каэ и шумно вздыхает. Даже у стены слышно.
- Понимаю, - молвит Аджахак. - Ступай к ним, отдыхай. Я встретил тебя и рад этому. Но помни, времени у нас немного, и потому не теряй его зря. Когда будешь готова к походу, приходи. Я стану ждать тебя на Шангайской равнине, чтобы не нарушать покой бедных людей.
- Мне неудобно, Аджахак, - протестует она.
- Извини, это мне неудобно. Стена у вас какая-то хрупкая, и мне совсем не хочется обрушить ее своей тяжестью, иначе Нингишзида окончательно утратит уважение к древним существам.
- Тебе прислать жертвенных животных?
- Пообедаю, - соглашается Аджахак. - Но не больше стада: я сыт.

***

В парадном зале звучали музыка, смех и приветственные крики. Произносили невесть какой по счету тост во славу повелительницы Сонандана, ее многочисленных друзей и сподвижников.

Предыдущая страница 8 Следующая страница


9 Виктория Угрюмова

Столы буквально ломились под тяжестью золотой и серебряной посуды, щедро украшенной драгоценными камнями. Звонко пели птицы, порхающие под потолком. Стены и колонны были увиты плющом, буйно цветущим красными и голубыми цветами. В мраморных бассейнах плескались цветные рыбешки. В огромных перламутровых раковинах, привезенных из Хадрамаута, горами были навалены спелые фрукты.
Джоу Лахатал, впервые принимавший участие в подобных празднествах, оглядывался в недоумении и смущении. Его удивляло все, что здесь происходило: и доблестные военачальники и вельможи, относившиеся к нему с уважением, но не более того - без тени священного трепета или благоговения, каковой им полагалось бы испытывать в присутствии Верховного бога Арнемвенда, - большинство из них по многу раз предлагали чокнуться, радушно угощали и все время пытались завязать беседу. Змеебог вертел головой, пытаясь отыскать братьев, но га-Мавет не обращал на него внимания, занятый разговором с Номмо. Желтоглазый Бог Смерти питал слабость к маленькому альву, который напоминал ему своего кузена - Воршуда. Тхагаледжа и Арескои увлеклись спором о преимуществах секир и топоров перед остальным рубящим оружием, при этом правитель Сонандана быстро что-то черкал на плотной бумаге - как оказалось впоследствии, Бог Войны согласился позировать для серии портретов.
Каэтану окружили тесным кольцом Магнус, Куланн, Могаллан и То Кобинан. Она звонко смеялась, глядя, как молодой чародей жонглирует вилками... Рядом с ней пристроились в уголке пушистые хортлаки, вымытые и чуть ли не завитые по такому торжественному случаю. Было их четверо, и среди них - Мика, тот самый, что пытался рассказать ей некогда свою историю.
Астерион заглянул на полчаса: больше вынести в закрытом помещении не мог, но оставил по себе память - ветер, звучащий музыкой. Словно сотни крохотных хрустальных и серебряных звоночков пели, кружась над столами.
Джоу Лахатал чувствовал себя немного странно - уходить ему не хотелось, праздник удался на славу, но и привыкнуть к своему новому положению было нелегко. Каэ заметила его растерянный взгляд и пересела поближе к Змеебогу, ухватив из-под носа у Барнабы кувшин со своим любимым зеленым вином.
- Вот, попробуй, - предложила она Лахаталу. - Заслуживает твоего внимания. Жнец таскает его из моих погребов бочками, но ты не проговорись, что я об этом знаю, - ему доставляет особенное удовольствие не столько вино, сколько собственная ловкость и неуязвимость.
Лахатал пригубил из высокого бокала, почмокал губами и расплылся в блаженной улыбке.
- Поверишь, я бы тоже это вино таскал.
- Нужды нет - и так подарю.
- Боюсь тебя спрашивать, - произнес Владыка Арнемвенда, - скорее даже вовсе не хочу знать, зачем пожаловал к тебе Аджахак, но драконы слишком редко ходят в гости, чтобы я мог не обратить внимания на это.
Каэ повертела в руках тонкостенный бокал, посмотрела вино на свет, и по выражению ее лица Лахатал понял, что на сердце у его собеседницы не просто кошки скребут.
- Не успеваем? - шепнул он.
- Да нет. Должны успеть, но... Аджахак, видишь ли, предоставляет себя мне в виде транспортного средства.
- Почему именно сейчас? - насторожился Змеебог.
- Они все делают вовремя - мудрость у них уже не только в крови, но и в костях, и в когтях, и в клыках... Значит, так нужно. И в этом странствии мне потребуется помощь дракона. Но беда, Джоу, в том, что мне постоянно кажется, будто я что-то упускаю из виду. Я бы не отказалась сейчас от любой помощи: мне нужен совет. Совет существа древнего, знающего. Но Аджахак говорит загадками, и это так некстати. Я устала быть Сутью Сути и одновременно - Истиной. Я спать хочу. Я плакать хочу от испуга и отчаяния, понимаешь? Какая из меня защитница Арнемвенда, если я посуду бы с огромным удовольствием переколотила, но нельзя: все смотрят, все внимают. Я не могу их подвести. Где те блаженные времена, когда ты на меня охотился?
Джоу Лахатал несколько покраснел, но утешил себя тем, что краска на его щеках может быть вызвана и обилием горячительных напитков, и даже отсветом его алого плаща.
Каэ неожиданно легко рассмеялась.
- Ты о чем? - спросил Змеебог.
- А ты сам погляди, у моих придворных дам голова идет кругом - столько богов-красавцев вокруг. Непонятно, с кем кокетничать в первую очередь. Вот! Смотри - да не там, справа!
Лахатал обернулся как раз вовремя, чтобы увидеть, как очаровательная молодая особа лет двадцати с небольшим с грациознейшим поклоном поднесла га-Мавету кубок с пенящимся вином, Бог Смерти недоверчиво лизнул языком шипящую поверхность напитка, и на лице его отразилось изумление, смешанное с восторгом. Девушка таяла и млела.
- Вот тебе и на! - расхохотался Змеебог. - Женщины - самые отчаянные существа в мире. Ни один демон, ни один джат, ни один урахаг не подойдет к га-Мавету и на полет стрелы, а ей кавалер понадобился.
Его слова оказались пророческими, потому что молодая особа успела что-то шепнуть на ухо желтоглазому, и тот изумленно уставился на нее своими кошачьими вертикальными зрачками. Затем посуровел и отрицательно покачал головой.
- Не состоялось, - прокомментировала Каэ. - Но все равно интересно наблюдать. - Она бросила на Джоу Лахатала короткий взгляд и тем же тоном добавила:
- А пока меня не будет, ты бы навестил Таор, Тевер и Фарру. У меня душа не на месте.
- Навещу, - серьезно пообещал Змеебог, - а теперь приготовились. К нам быстро приближается важная персона.
- О!
- Великие позволят? - Нингишзида, убедившийся наконец, что на них обращают внимание постольку-поскольку, перебрался к своим повелителям для приватной беседы.
Изо всех присутствующих он единственный был озабочен и серьезен. Он прямо-таки лучился торжественностью и еще чем-то, чем обычно лучатся осененные идеей верховные жрецы Великих Древних богинь.
Каэ внимательно на него поглядела: когда у ее верховного жреца было вот такое вдохновенное выражение, ей крупно везло на всякие хлопоты и трудности.
- Выкладывай, - взяла она быка за рога.
- Сперва вы, дорогая Каэ. О чем с вами беседовал Аджахак?
Джоу Лахатал уже немного привык к тому, что у Каэ с людьми особые, весьма теплые отношения и что очень часто зрелые мужи при взгляде на нее забывают о божественном происхождении этой хрупкой девочки и начинают вести себя как строгие отцы или дедушки. Вот и теперь у жреца было буквально на лбу написано, что он намерен предостеречь, уберечь, предупредить, короче - поделиться опытом, как старший с младшим. Змеебог не гневался: еще несколько лет назад подобное поведение Нингишзиды привело бы к мгновенной и мучительной смерти последнего, но теперь Верховный бог Арнемвенда стал больше понимать. Он даже сочувствовал старому жрецу, на плечах которого лежала немыслимая ответственность.
Кахатанна тоже это понимала. Поэтому ответила кротко:
- Наберись мужества, Нингишзида. Я отбываю на Джемар первым же драконом.
- Я знаю, - просто сказал жрец.
Змеебог откровенно удивился.
- Вчера, когда уже сообщили о вашем скором возвращении и весь Сонандан готовился к встрече, я отправился в Храм. Он был настроен весело, я бы даже сказал - легкомысленно: паломников принимал почти всех, а когда я остался внутри один - по его собственному требованию, - в зеленом пламени Истины мне явилось видение. - Нингишзида сделал это сообщение будничным тоном, словно видения одолевали его и выстраивались в очередь, дабы получить аудиенцию.
Однако Каэтану он потряс.
- Кто? - напряглась она. - Кто тебе явился? Каким это образом в моем храме может явиться кто-то, кроме меня, да еще в пламени Истины? Ты уверен, что это было доброе знамение?
Жрец оставался спокоен и сосредоточен.
- Должен признать, что это было довольно странное существо, без лица. С овальным провалом на этом месте, но волосы у него были - длинные, до плеч, каштановые с сединой. На нем была хламида с капюшоном - старенькая такая, потрепанная. Я ощутил тепло и доброту, исходящую от него: в пламени Истины, дорогая Каэ, зло не сможет появиться...
- А я про это не подумала. - Она устало прикрыла глаза. - Хотя кто знает, на что еще способно теперь зло. Прости, продолжай.
- Существо сообщило мне скорбную весть: пришло время, старые предсказания начинают сбываться, все возвращается на круги своя, начало становится концом, а конец - началом. Порядок превращается в Хаос, чтобы из Хаоса когда-нибудь снова возник Порядок. Все будет и все сбудется когда-нибудь, сказало видение, но сейчас наш мир обречен самим изначальным своим устройством, и всякие попытки спасти его заведомо бесполезны. Однако это существо тут же добавило, что уверено в том, что вы, Каэ, не станете ориентироваться на это предсказание, поверите, но не отступитесь. И в этом, сказало оно, надежда умирающего Арнемвенда. Оно будет ждать вас на Джемаре... Вам это о чем-нибудь говорит?
- Спасибо. Ничего не говорит. Но раз уж Аджахак собрался везти меня на Джемар, где мне приготовлена теплая встреча, то в свете грядущих событий путешествие на Иману кажется теперь прекрасными каникулами, минутами полного отдыха. - Каэтана тяжко вздохнула. - Ну почему меня угораздило стать Богиней Истины? Куда ни глянь, к кому ни обратись - буквально все знают о происходящем больше, чем я! Просто оторопь берет.
- Что уже говорить обо мне! - сказал Ниппи.
Жрец покосился на него подозрительно, но промолчал.

***

Великий Понтифик Хадрамаута Дайнити Нерай был человеком исключительно ленивым. Настолько ленивым, что даже его невероятная трусость проигрывала в сравнении с ленью. Поэтому для понтифика несколько месяцев подряд выдались на удивление удачными: его никто не беспокоил. Министры, высоко ценимые им за расторопность, прекрасно справлялись с рутинными делами, принося ему кипы бумаг на подпись один раз в неделю. С точки зрения Дайнити Нерая, и это было чересчур, но ему с малых лет упрямо твердили, что работа монарха - одна из самых тяжких и неблагодарных. Так страдали и его отец, и дед, и целая армия прочих многознатных и благородных предков. Мысль об этом немного воодушевляла понтифика и худо-бедно помогала ему вытерпеть еженедельную двухчасовую пытку.
В государстве воцарились тишина и покой. Хадрамаут слишком привык к благоденствию и процветанию, чтобы долго помнить о трагических событиях недавнего прошлого.
Йа Тайбрайя исчез так же быстро, как и появился, успев разгромить один только Уатах. Это было печально, но могло быть гораздо хуже. Морской змей оставил Хадрамаут в покое, а придворный хранитель Знаний объяснил государю, что этого можно было достичь единственным способом - если бы Морской эльф, связанный кровными узами с Йа Тайбрайя, принес себя ему в жертву на скале, именуемой Алтарем и поднятой из моря Владыкой Йабарданаем специально для этой цели.
Немного позже Дайнити Нераю сообщили, что князь Мердок ап-Фейдли ушел из этого мира, оставив свой замок и титул старшему сыну и наследнику - Браннару ап-Дарраху. Таким образом, предположения ученого оправдались.
Первый советник докучал как-то рассказами о событиях на Имане, имевших место в недавнем прошлом: о разгроме ордена унгараттов, смерти великого магистра Катармана Керсеба, гибели короля Эль-Хассасина, Чаршамбы Нонгакая и восшествии на его престол сразу двух королей - Меджадая Кройдена и Рораймы Ретимнона. О том, что Великая Кахатанна стала тауртой Хартума - самого богатого государства Иманы. И о многом другом... Что касается того, каким образом в Эль-Хассасине могут мирно сосуществовать сразу два повелителя, понтифик не совсем разобрался, но вскоре благополучно забыл и об этом своем недоумении, и о прочих проблемах. Они его не интересовали.
Самым же главным счастьем для Дайнити Нерая было долгое отсутствие верховного мага - Корс Торуна. Старик не так уж часто беспокоил своего государя, но раз в две недели им все же приходилось встречаться - понтифик считал, что частоту встреч можно было бы резко сократить, но до сих пор к его мнению никто не прислушивался. Однако вот уж более месяца Дайнити Нерай блаженствовал, не видя и не слыша старого чародея. Впрочем, ничто не может длиться вечно.
Одним прекрасным утром, когда понтифик уже окончательно проснулся и наслаждался видом на море, который открывался из северной башни дворца Да Зоджи, к нему робко постучали.
- Ну! - рявкнул Дайнити Нерай.
- Соблаговолит ли Сын Океана принять своего покорного слугу?
Понтифик поморщился, узнав голос первого советника - Вегонабы Лина. Советник был назойлив как муха. Отказать ему сейчас - а Дайнити Нераю ничего так не хотелось, как отказать, - означало обречь себя на многочасовую муку. Ибо Вегонаба будет скрестись под дверью и каждые полчаса спрашивать, готов ли государь принять его, отравляя своим присутствием прелесть безделья. Проще было покончить с проблемой одним махом, как и положено Мужу Моря и Сыну Океана, Великому Понтифику Хадрамаута.
Дайнити Нерай набрал в грудь побольше воздуха, как перед прыжком в бездну, и величественно изрек:
- Ну...
Знавшие понтифика не удивились бы его лаконичности - произнесение слов было тоже своего рода работой, к которой у Нерая имелось стойкое отвращение.
- Благодарю, блистательный, - сказал Вегонаба, возникая на пороге комнаты.
Был он сух и морщинист, словно кузнечик, глазаст, лыс и невероятно умен. К понтифику питал смешанные чувства - привязанность и неуважение, презрение и жалость, симпатию и отвращение. Потрясающее сочетание, но оно давало свои плоды - Вегонаба Лин был верен своему государю, однако никогда не повиновался ему слепо. А чего большего можно было желать? Благодаря такому раскладу государство процветало - а Хадрамауту для этого нужно было гораздо меньше, чем любой другой стране Варда или Иманы...
- Что? - неприязненно буркнул понтифик, усаживаясь поудобнее в глубоком кресле, которое слуги уже перенесли на руках к камину. Любимый телохранитель Нерая заботливо закутал ноги хозяина драгоценной шкурой урроха. По грузному телу понтифика разлилось блаженное тепло, и он немного расслабился.
- Мы не хотели поднимать раньше времени шум и беспокоить владыку до получения каких-либо конкретных сведений, но час настал. Я вынужден сообщить Великому Понтифику, что маг Корс Торун умер.
- Что?!
- Погиб в схватке с более могущественным и гораздо более молодым чародеем. Поскольку Корс Торун ввязался в это противостояние, преследуя личные цели, насколько мне известно, то наказывать некого, да и незачем. Возникает другой вопрос - кого назначить верховным магом, кому доверить судьбу Хадрамаута на ближайшие десятилетия?
- Ну! - подтолкнул советника Дайнити Нерай. Он имел в виду, что абсолютно уверен в том, что первый советник уже все продумал и решил, оставив своему монарху только одобрить его выбор.
За многие годы совместной жизни Вегонаба научился понимать самые тонкие оттенки и интонации в голосе любимого понтифика.
- Мы пришли к неожиданным выводам, государь, - решительно молвил советник. - Как показали последние события, не маги спасли нас от нападения Йа Тайбрайя, но Морской эльф, не маги выручают нас во время штормов и бурь, но крепость наших кораблей, знаменитых на весь мир. Не маги помогают нам решать наши проблемы, подчас очень запутанные. Что же касается проблем, то нам стало известно: многие, владеющие искусством чародейства, нарушили свои клятвы, данные ими своим владыкам, и вступили в тайное сообщество, организовав заговор с целью захвата власти. Доподлинно знаю о преступных замыслах Шаргай-нойона из Джералана, Аджи Экапада из Мерроэ, Эр Шарги из Фарры, а также многих других...
Советник не смог договорить. Его сообщение настолько потрясло понтифика, что он обратился с прочувствованной речью сперва к слугам, а потом к самому Вегонабе.
- Вы это... - молвил Нерай, размахивая пухлыми руками во всех направлениях. - Это... быстро то есть, прочь! Вот... - И обвел засуетившуюся челядь сумрачным взглядом.
Слуги бросились к дверям - столько эмоций понтифик проявил в последний раз пятнадцать лет тому, когда его поставили перед необходимостью отправляться в опочивальню к супруге и заняться вплотную проблемой наследника.
Оставшись наедине с Дайнити Нераем, мудрый Вегонаба не смог скрыть одобрительной улыбки - иногда и до государя кое-что доходило.
- А ты, того... докладывай обстоятельно. Чтоб мне не приходилось расспрашивать, как кумушка на ярмарке, это... сплетничает.
Первый советник оценил крайнюю степень потрясения: понтифик прибег к сравнениям...
- Великий!..
- Стой! - замахал руками Нерай. - Ты без титулов, ты о заговоре и красочно... это, с воодушевлением... - Имелось в виду - с подробностями.
Вегонаба понял правильно.
Он приблизился к государю, не спрашивая, придвинул к огню низенькую скамеечку, на которую полагалось ставить ноги, протер инкрустированную эмалью и перламутром доску рукавом своего роскошного одеяния, уселся. Задумался.
- Я служу тебе двадцать лет, Дайнити, - внезапно сказал он.
И понтифик поразился тому, что голос у Вегонабы, оказывается, тяжелый, низкий и без визгливых ноток восторженного щенка.
- И твоему отцу я служил двадцать пять. Я всякого повидал за это время, но никогда мне не было страшно. Нам ведь повезло, государь. Не знаю, насколько ты это ценишь, но нам несказанно повезло в том, что мы родились в Хадрамауте. С нами не воевали, потому что мы нужны всем, и вплоть до вчерашнего дня я был уверен в нашем будущем. Оно было блестящим, оно было завидным. Я многие годы выстраивал основу еще большего процветания. И все рухнуло, в несколько часов рухнуло с треском. Я боюсь, Дайнити.
Вегонаба закрыл лицо руками. И в такой позе сидел несколько долгих минут.
- Я старше тебя на пятнадцать лет, Дайнити. Не очень много, но все же достаточно, чтобы чувствовать ответственность за тебя и твою страну. Я служил тебе с честью, верно?
- Верно, - кивнул понтифик.
- Сейчас я не могу ничего посоветовать. Ты должен решать сам. Я знаю, как тебе будет сложно принимать решение единолично, но нет сейчас в Хадрамауте того человека, который бы посмел вмешаться.
- Почему? - спросил Дайнити немеющими губами.
Он никогда в жизни ничего не решал, только скреплял своей подписью бесчисленные бумаги, в содержании которых практически не разбирался.
- Нет ответа, - прошептал Вегонаба. - Ни на один вопрос из тех, что я задаю себе, нет вразумительного ответа. И я не решаюсь что-либо посоветовать тебе, государь.
- Тогда выскажи мнение, - потребовал Дайнити Нерай.
- Не призывай на службу ни одного мага. Без них мы еще как-нибудь обойдемся, с ними - не выживем.
- Неужели так... это... опасно?
- Считай, что история с Йа Тайбрайя - всего лишь досадное недоразумение, предисловие, проба. А вот дальше будет по-настоящему страшно и опасно.
- Откуда ты сведения взял? - Понтифик напрягся, чтобы четко произнести эту фразу.
Вегонаба горько усмехнулся - он мог бы очень много рассказать своему владыке, да времени почти не осталось.
Хадрамаут, как ни одна другая страна в мире, нуждался в информации. Разумные сановники уже давно поняли, что дороже всего стоят сведения, подчас дороже золота. И очень часто - столько, сколько целая жизнь. Выживает тот, кто располагает информацией, поэтому шпионам и осведомителям платили много. Еще больше платили тем, кого в народе называли Мудрыми - людям, которые располагали информацию в нужном порядке, делали выводы и прогнозы на будущее.
В Хадрамауте издавна не доверяли магам.
- При дворе Колумеллы замешательство - пропал Аджа Экапад, а вместе с ним двести рыцарей, отряженных на поиски какой-то магической вещи. Тела членов отряда и их командира обнаружили в Сарагане, назревает конфликт.
Понтифик поморщился. Переход к активной жизни оказался болезненным и неприятным.
- Колумелла - это в Аллаэлле? - спросил он, стыдясь впервые собственного незнания.
- Нет, Дайнити, - мягко сказал Вегонаба. - Это король Мерроэ. Аллаэлла западнее и больше, - добавил после паузы.
- Что нам с их споров?
- Еще немного, и Зу-Л-Карнайн начнет войну с Мерроэ. Или, во всяком случае, не станет доверять Колумелле. А с севера двигаются войска варвара Самаэля. Очень скоро мир узнает о нем и ужаснется. Я не знаю, кто защитит Хадрамаут в этой войне.
- С Хадрамаутом не воюют! - в ужасе всплеснул руками Дайнити.
- Мир пришел к своему концу, - размеренно и четко сказал Вегонаба. - Наши астрологи, мудрецы и чародеи-отшельники, жрецы Йа Тайбрайя и Иабарданая - все в один голос твердят, что судьба Арнемвенда взвешена и решена. Никто ни за что не ручается.
- Неужели нет выхода?
- Есть. Не выход, а крохотный шанс, та самая соломинка, за которую цепляется утопающий, - Запретные Земли. Точнее, Повелительница Запретных Земель, Древняя Богиня Истины и Суть Сути, Великая Кахатанна.
- Кто это сказал?
- Все, государь. Древнее предсказание, книга Таабата Шарран, написанная мудрецом и магом Олоруном и не сохранившаяся целиком, гласит, что она сначала уйдет с Арнемвенда, а затем вернется назад - и суть ее станет иной.
- Зачем ты мне это рассказываешь?
- Это нужно тебе, Дайнити.
- Вот что. - Понтифик выгрузил свое тело из глубокого кресла и нервно зашагал мимо камина, взад-вперед.
Вегонаба даже привстал при виде такого зрелища.
- Вот что, советник, - внезапно сказал Дайнити. - Решать все равно тебе. Я слишком глуп и слишком мало знаю о том, что происходит в мире, чтобы доверить мне серьезную работу. Мне жаль и мне очень стыдно, но жалость и сожаление ничего не дают нам. Ты должен попытаться - я понимаю, Вегонаба, как это непросто, - но ты должен попытаться научить меня всему, что я должен был уметь с самого начала... Что с тобой? Ты плачешь?

***

Утром следующего дня Нингишзида топтался возле дверей, ведущих в личные покои своей богини, исполненный сомнений и колебаний. Каэтане предстояла очередная дальняя дорога, и он прекрасно понимал, что ей бы хотелось оставить позади себя спокойную страну, решенные проблемы и не волноваться о том, что там происходит ежечасно и ежеминутно. Исходя из этих соображений не стоило бы рассказывать ей о человеке по имени Аннораттха, тем более что и рассказывать-то было особенно нечего. С другой же стороны, только Каэ и могла полностью разрешить его сомнения, определив, является ли этот странный паломник другом или союзником врага. Пока Нингишзида взвешивал все "за" и "против", Каэ успела уже проснуться, посидеть перед зеркалом в свое удовольствие, одеться и уже выходила из опочивальни, когда натолкнулась на своего верховного жреца.
- Доброе утро! - окликнула она Нингишзиду. - Выкладывай, что тебя терзает и гложет с утра пораньше. Или тревожное выражение твоего лица вызвано видом моей заспанной физиономии? Что случилось?
- Да ничего особенного, - замялся жрец. - Все это мелочи, Каэ, дорогая. Как вам спалось? Как настроение?
- Прекрасное настроение, несмотря на все наши сложности. Ладно, Нингишзида, не томи меня понапрасну. Я же тебя давным-давно знаю: на тебе большими буквами написано, что тебе нужно со мной посоветоваться, но неловко нагружать делами... А ты об этом забудь. Давай пройдемся к моему любимому фонтану, посидим в парке, музыку послушаем. Заодно ты мне откроешь душу: поведаешь, что тебя, многомудрого и опытного, так взволновало.
- Новый паломник, если он паломник, конечно, - сказал жрец.
Они шли по усыпанной золотистым песком дорожке, которая змеилась между вековыми деревьями. В их тени было сумрачно, сыро и прохладно, словно в лесу.
- Кто таков? - спросила Каэ.
- Некий Аннораттха. Прибыл одновременно с армией скаатов. Что о нем сказать? - умен, искусен, сдержан. Всем нравится, всем полезен, хлопот не доставляет, в Храм Истины не рвется. Непонятно вообще, чего это я к нему прицепился? Но глаз я с него не свожу, даже Агбе попросил приглядывать за ним, когда я в отлучке либо занят. Агбе, как вы знаете, госпожа, крайне ответственный человек и если что пообещал, то обязательно выполняет. И в этом случае он меня не подвел, да только ничего не выяснил. Аннораттха ведет совершенно открытый образ жизни, со всеми общается, ничем лишним не интересуется, ни к чему не присматривается и не приглядывается. И все равно я о нем думать не перестаю.
- Значит, не все так просто.
Каэ задумалась на мгновение.
- А пришли-ка ты мне этого Аннораттху после завтрака. Я с ним поговорю, может, чего и выясним.
- Хорошо, госпожа, - облегченно выдохнул жрец. - Я и рассчитывать не смел на то, что вы этим заинтересуетесь.
- Я этим не интересуюсь, но игнорировать странных паломников, особенно после появления Барнабы, не намерена.
Каэ немного продрогла в парке и поэтому с радостью выбралась на залитый солнечными лучами луг, где ее уже ожидала охрана и свита. Князь Малан-Тенгри, сидя верхом на своем быке, возглавлял отряд скаатов - человек двадцать, зато отборных силачей и искуснейших воинов.
- Рада видеть тебя, князь! - Каэ легко взлетела в седло поданного ей коня. На этот раз Ворона поставили отдыхать в стойле, решив, что после трудов праведных он это заслужил, и богине подобрали ослепительно белого, царских кровей скакуна.
Тот оказался бесконечно добрым и мягким: все время тянулся к хозяйке мордой и ласково фыркал, выказывая свое расположение. Каэ неспешно ехала по направлению к дворцу Тхагаледжи и все гладила коня по шее и между ушами.
- Прекрасно в Салмакиде, - мечтательно молвил Малан-Тенгри, подъезжая к ней поближе. И она только сейчас увидела, что быки скаатов не просто мощнее, но и выше самых статных и могучих скакунов. И это зрелище потрясло ее до глубины души.
- Я давно не бывал в столице, великая богиня, и я вдвойне счастлив и рад снова лицезреть вас и вкусить прелестей столичной жизни, - продолжал между тем князь. - А имея таких подданных, таких друзей и союзников, вы должны быть бесспорно самым счастливым существом на Арнемвенде. Один ваш Аннораттха чего стоит!
- Кто-кто? - буквально взвился Нингишзида, все это время молча ехавший по левую руку от Каэ.
- Некто Аннораттха... - немного удивился Малан-Тенгри горячности почтенного жреца. - Один из ваших воинов - такой умелец, такой боец! Представляете, наши быки его слушаются, что вызывает недоумение и одновременно восхищение этим молодцем. Да будет вам известно, госпожа, - поклонился он Кахатанне, - что быки скаатов славятся своим свирепым нравом и преданностью только одному человеку - своему хозяину, отчего их невозможно украсть с целью перепродажи.
- А дорого ли стоит такой бык? - спросила Каэ.
- Целое состояние, - не без гордости ответствовал князь. - В Аллаэлле за эти деньги можно купить либо хороший корабль, либо двухэтажный дом со всем необходимым.
- Вы же не собираетесь завести себе быка? - тревожно спросил Нингишзида.
Кто-кто, а он знал, чего можно ждать от неугомонной богини.
- Искушение велико, конечно. Но я постараюсь держать себя в руках, - пообещала она.
- Хотелось бы надеяться, - пробормотал кто-то.
Трое собеседников переглянулись между собой, затем взгляды уперлись в перстень на правой руке Интагейя Сангасойи.
- Да-да, и нечего так меня разглядывать, - заявил славный Ниппи, - почему у меня не может быть своего мнения?
... Возле дворца татхагатхи Каэ спешилась и тут же попала в мягкие и пушистые объятия Номмо, соскучившегося по своей госпоже сверх всякой меры.
- Я вас не вижу уже очень давно, - пожаловался он.
- Не клевещи на мои способности, - моментально надулся Барнаба, который топтался рядом в ожидании своей очереди. - Мы очень недолго странствовали.
- А мы с ребятами просто извелись за это время, - пожаловался маленький альв. - Надо было нам все-таки вместе отправляться в дорогу.
- Ах, Номмо! - воскликнула Каэтана. - На наш век дорог этих хватит с избытком. Идемте лучше завтракать - вот завтраков может и не хватить.

Предыдущая страница 9 Следующая страница


Пылающий мост 10

- Дельная мысль, - одобрил разноцветный толстяк. - Сразу видна хватка Богини Истины: а истина - в чем?..
- В вине, - ответила Каэ машинально.
- Совершенно правильно! - Магнус раскланялся со всеми одновременно. - Только необходимо уточнить, что не просто в вине, а в зеленом вине из подвалов нашего великого Тхагаледжи. И, предвидя возможные словопрения по этому вопросу, я нагрузил мальчиков, - тут он широко повел рукой в сторону Могаллана и То Кобинана, которые отдувались под тяжестью огромных бутылей в соломенной оплетке, - вином и другого сорта: исключительно сравнения ради, а вовсе не для питья, как опрометчиво могут подумать некоторые.
- Великая речь! - одобрил суровый Малан-Тенгри. - Из вас получился бы неплохой поэт, молодой человек.
- Грешен, грешен, - развел руками Магнус. - Чего скрывать? Конечно, я не Аннораттха, но тоже ничего себе стихотворец...
- А при чем тут Аннораттха? - подозрительно осведомилась Каэ.
- А мы с ним свели знакомство на днях - это новый паломник из земель скаатов, - пояснил Магнус. - Слово за слово, оказалось, что он и в магии смыслит, причем основательно, и поэзией не брезгует. Славный малый!
- И главное - везде успел, - пробормотала Каэ. - Ну что, пора и мне с ним познакомиться. Нингишзида! Ты его приказывал отыскать?
- Да, - мрачно ответил верховный жрец. - Только что-то без особого успеха.
- Ну так повтори распоряжение - пусть его пригласят к завтраку во дворец - не откажется же он, в конце концов.
Голос Каэтаны не звучал слишком уверенно.
Что-то подсказывало ей, что известного на всю Салмакиду Аннораттху ей увидеть не придется.
А Истина на то и Истина, чтобы не ошибаться, особенно в таких мелочах.

***

Жрец взмахнул кинжалом и одним длинным движением распорол тело, распростертое на алтаре, от яремной ямки до пупа. Жертва слабо дернулась, кровь широкой струей хлынула на каменные плиты, а из разверстой раны поднялось облачко пара.
Загрохотали барабаны, выбивая четкий ритм, и жрец закружился вокруг алтаря в безумной пляске. Он был еще совсем молод - не старше двадцати пяти, - и его смуглое, мускулистое, покрытое яркой татуировкой тело двигалось легко и свободно. Он был раскован и радостен, словно ребенок, он улыбался, и глаза сияли, как у абсолютно счастливого человека. Только руки, по локоть покрытые темной и густой кровью, - мощные руки убийцы - жили отдельной жизнью.
Несколько человек - воины и младшие жрецы, все сплошь юные, чуть ли не дети, - с восторгом следили за жрецом и за жертвой, которая сотрясалась в агонии на каменном черном постаменте.
- Приди, великое чудовище, и покарай своих врагов! Сразись во славу повелителя Мелькарта! - провыл жрец, кружась вокруг своей оси.
Он вращался все быстрее и быстрее, пока его тело не превратилось в своеобразный волчок - яркий и разноцветный. И метались в темноте старого храма пятна факелов - это спутники жреца и воины в страхе бежали от алтаря, ибо огромное изображение оскаленной пасти какого-то древнего, фантастического чудовища внезапно отъехало в сторону, открыв черный провал.
И повеяло оттуда смрадом и ледяным холодом. А потом кровь, стекающая с алтаря, заструилась по тоненькому, прорезанному в каменном полу желобу, утекая в эту черноту и пустоту. И зашевелилось там нечто огромное, разбуженное запахом свежей, горячей влаги, завозилось и заворчало.
Даже восторженный жрец на миг остановился, прекратив выкрикивать свои заклинания - жалкие и бесполезные перед лицом того существа, вековечный сон которого нарушила Древняя кровь.
А потом в заброшенном капище рушились каменные своды, брызгала фонтаном человеческая кровь, и леденящие душу вопли разносились по притихшему, словно вымершему лесу. Последний оставшийся в живых воин, окровавленный и изувеченный, выбрался, шатаясь и спотыкаясь на каждом шагу, из каменных развалин и попытался скрыться за деревьями, однако стремительная тень метнулась следом... Воин даже закричать как следует не успел.
А тело жертвы так и осталось лежать на алтаре, ибо Древние существа, обладающие собственной магией, в пищу чудовищу не годились. И только после того как тварь покинула руины своей усыпальницы, устремившись на запад, дриады и альсеиды совершили погребальный обряд над погибшим эльфом...

***

На высоте было холодно. Каэ куталась в плащ и крепче цеплялась за кожаную упряжь, сработанную умельцами Сонандана в считанные часы. Она невольно рассмеялась своим воспоминаниям: люди ползали по крутой шее Аджахака, словно вознамерились огромную гору запрячь наподобие лошади. И ведь вышло!
Высоты она никогда не любила. Смотреть вниз, туда, где проносится с бешеной скоростью необъятная гладь океана Торгай, не казалось ей лучшим времяпрепровождением, и Каэ старалась занять себя размышлениями и, чего греха таить, мечтами. Она не хотела мешать дракону, рассчитывая на то, что он сам обратится к ней, если сочтет возможным.
- Скоро будем на месте! - Голос Аджахака застал ее врасплох.
- Скорее бы...
- Там очень жарко, - напомнил дракон.
- Переживу. Можно задать тебе вопрос?
- Конечно, - согласился ящер.
- Почему ты так торопил меня? Что ты скрываешь? Я ведь вижу, что тебе известно больше, чем ты рассказываешь мне. И от этого становится неуютно и неспокойно на душе. Конечно, конечно, я полностью тебе доверяю, но не кажется ли тебе, Аджахак, что было бы справедливо посвятить меня во все детали предстоящего путешествия?
- Ты права, дорогая Каэ, - вздохнул дракон. - Но порой знание прибавляет лишних хлопот - и только. На тебя и так свалилось слишком много в последнее время: а всеведение и всемогущество - это не для такой детской, хрупкой души, как у Богини Истины. Впрочем, изволь, самые основные факты я тебе сообщу. Веретрагна и Вахаган, а затем и Тиермес с Траэтаоной умудрились - сознательно или совершенно случайно - отправиться на Джемар именно в тот момент, когда он существует одновременно в двух измерениях.
- Как это? - изумилась Каэ.
- Понятия не имею, - честно признался Аджахак. - С меня довольно и того, что я знаю, что раз в тысячу с лишним лет поверхность Джемара становится проницаемой. И оттуда можно попасть прямиком в другой мир. Это тоже Джемар, но совершенно особенный. И главное его отличие от всех прочих измерений заключается в том, что выбраться оттуда можно только тем же путем, каким и попал туда, и только в этот краткий промежуток времени. По сути, этот мир является огромным мешком, ловушкой, западней. И, отправившись туда, наши друзья рискуют сгинуть там, если опоздают и пропустят урочный час.
- Прекрасно, - помрачнела Каэ. - И сколько у нас времени?
- Не стану тебя пугать: время еще есть, да и твой толстяк старается как может. Одна беда - там, внутри, во втором Джемаре, он не властен. Так что все будет зависеть от тебя. Когда прибудем на место, я скажу, сколько часов у нас в запасе, - а большего, увы, никто для тебя сделать не сможет.
Каэ попыталась было протестовать, но затем согласилась с мудрым драконом - они еще не достигли цели и неизвестно, что поджидает их впереди. Не имело смысла тревожиться заранее и портить себе кровь мрачными предчувствиями.
Перелет через океан занял совсем немного времени - тут уж Барнаба постарался. С каждым разом у него выходило все лучше, он явно набил руку.
Аджахак стрелой летел через прозрачные, серые облака. Каэ поразилась тому, что они на ощупь напоминают влажную паутинку, что они существуют в действительности. Это было удивительное состояние - потрогать воздух рукой.
- Знаешь, - обратилась она к дракону, - кажется, я понимаю, что значит - быть богиней.
- Рад, если это так, - отвечал ящер. Наверное, он улыбался, если драконам вообще знакомо понятие улыбки.
Как бы ни был опасен Джемар, какие бы неожиданности ни ждали ее на этом диком и пустынном континенте, это еще не означало, что Интагейя Сангасойя собиралась тревожиться понапрасну. У нее было несколько часов, и она собиралась провести их в тишине и покое, пользуясь редкой нынче возможностью отдохнуть. Существо, назначившее ей свидание, не тревожило ее мысли, ибо она приучила себя не беспокоиться ни о чем преждевременно.
Мир осознал грядущую опасность, и теперь положение было не таким уж и безнадежным. И плевать, что думает по этому поводу загадочный судья - вершитель чужих судеб.
Каэ совсем расслабилась, легла плашмя на мощную шею, покрытую плотной чешуей, и даже задремала, когда ее настиг сигнал опасности.
- Беда, - сказал Аджахак.
Она вскинулась, мало что понимая. Какая беда может угрожать исполинскому чудовищу, способному расправиться и с богами, и с демонами, и с любыми тварями?
- Что случилось? - спросила она, надевая на полову шлем Ур-Шанаби. Такахай и Тайяскарон отчаянно пульсировали в ножнах за спиной, подтверждая слова дракона - беда, опасность, угроза.
- На нас кто-то нападает, - медленно ответил Аджахак. - Не знаю кто. Он еще далеко, этот враг.
- Только этого не хватало, - простонала Каэ.
Ей казалось, что союз с Аджахаком должен избавить ее от малой толики проблем, что хотя бы сам путь на Джемар будет спокойным. Но тот голос в подземелье не солгал: мир клонился к закату, и теперь проявления Зла могли настигнуть кого угодно, в любой момент и в любом виде.
Ей не оставалось ничего иного, кроме полного спокойствия и сосредоточенности.
Она не могла проиграть эту схватку.
Темное, вытянутое, словно бы рыбье тело метнулось впереди, наполовину скрытое облаками. Как сквозь прозрачную ткань, трудно было разглядеть подробности, однако размеры существа, летящего навстречу, заставляли призадуматься. Оно было не меньше Аджахака.
Тварь подала голос: нечто среднее между воем и рычанием - протяжный, тягучий, на грани слышимого звук, раздирающий барабанные перепонки и вгоняющий в ужас. Очевидно, что он воздействовал на живые существа не только эмоционально, но и физически.
Каэ почувствовала, как пот потек по ее лбу и ослабели руки. Не столько от страха, сколько от самого крика чудища. Перед глазами возникли плывущие зеленые пятна, и сфокусировать взгляд несколько секунд было практически невозможно. Не успела она немного прийти в себя, как в уши ударила новая звуковая волна - еще мощнее предыдущей. Вой ввинчивался в мозг, проникал внутрь черепа, и Каэтане казалось, что расплавленное олово вливают в рот и в уши. Голова пылала изнутри, глаза жгло невыносимо, а язык моментально стал сухим и шершавым, как терка.
- Кто это? - спросила она, стараясь, чтобы голос звучал уверенно и спокойно.
- Тараска, - ответил дракон.
Он был явно расстроен этой встречей.
Каэ подумала, что это слово ей ни о чем не говорит, но расспрашивать Аджахака было неуместно - вот-вот должна была завязаться схватка. То, что тварь собирается нападать, не вызывало сомнений.
- Придется удирать, - бросил Аджахак коротко. - С тобой на спине я не могу драться: ты упадешь или тараска тебя сбросит. Это очень живучая тварь.
- Что в лоб, что по лбу.
Дракон взмахнул крыльями, набирая высоту. Видимо, намеревался выиграть в скорости и пролететь над таинственной тараской, но та разгадала маневр противника. Вытянулась всем телом и пошла наперерез ящеру, громко рыча.
Вскоре они так сблизились, что Каэ предоставился удобный случай разглядеть врага.
Если из огромного множества животных дракон был ближе всего к ящерицам и змеям, то тараска явно имела родичей среди хищных рыб. Голова ее напоминала голову акулы: тот же скошенный рот, усеянный бесчисленными рядами острых как бритва зубов; гребень, больше напоминающий плавник. Ушей у нее не было - маленькие отверстия, закрытые перепонками. Тараска была чрезвычайно длинной, и голова у нее сразу переходила в туловище, исключая наличие шеи.
С первого взгляда становилось ясно, что тараска - это машина для убийства и больше ни для чего не пригодна. Ее вытянутое тело было покрыто броней, а сплющенный в вертикальной плоскости хвост, усеянный поверху тройными колючками, напоминал крокодилий. Короткие когтистые лапы она поджала к брюху и быстро взмахивала чешуйчатыми крыльями, которые завершались подобием рук - четырьмя пальцами с кинжальными когтями.
Дракон был невероятно красив и могуч; тараска выглядела злобной и опасной.
Когда чудовище подлетело еще ближе, стало видно, что его удлиненная голова завершается подобием рога или бивня, витого, перекрученного неведомой силой и явно острого. Этим бивнем тараска метила прямо в брюхо парящего над ней Аджахака. От нетерпения она даже немного загребала лапами, будто помогала себе лететь.
- Держись! - успел крикнуть Аджахак.
Сложив крылья, он молнией ринулся вниз.
Перед лицом Каэ замелькали этажи облаков, затем проскочила, как в бешеной пляске, разноцветная картинка земной поверхности; потом все опять перевернулось и понеслось уже вверх. Она еле удерживалась на шее дракона, чтобы не сорваться. Ветер свистел в ушах, теребил одежду, забирался под панцирь и тянул ее вниз, в бездну. Кожаные ремни угрожающе трещали.
Сзади выла обманутая тараска.
В скорости она не уступала сыну Ажи-Дахака, а может, и превосходила его - форма тела у нее была удобнее для стремительного движения в атмосфере. И, поскольку тварь стремилась наверстать потерянное, догнать и разорвать на части дракона, впиться зубами в его плоть, она разогналась что было силы и понеслась следом.
Аджахак немного притормозил, взмахивая огромными перепончатыми крыльями, дождавшись, пока тварь не догонит его, навис над тараской и камнем упал на ее спину, вцепившись когтями. Началась битва гигантов, а Каэ поняла, что еще минуту назад была крайне счастлива, просто не догадывалась об этом, ибо все познается в сравнении.
Тараска лупила направо и налево своим страшным хвостом. Дракона пока что спасала его плотная, бронированная чешуя, но тварь извивалась в его когтях всем телом с невероятной силой. Оказалось, что ее туловище покрыто типично рыбьей слизью: вся она была верткая, гибкая, состоящая только из мускулов. Она разевала жуткую пасть буквально в полуметре от головы Каэтаны, не имея возможности достать ее, и гадко шипела. Ее хлопающие крылья подняли прямо-таки ураганный ветер, грозивший снести богиню с седла.
Внезапно тараска совершила неуловимый бросок, вырвалась из когтей Аджахака, показав на секунду залитую темной жидкостью спину, и изо всех сил вонзила рог в крыло дракона. Древний зверь заревел от боли, изогнул могучую шею и с жутким хрустом погрузил частокол своих клыков в затылок твари. Они бились в воздухе и трепыхались, словно пойманные в ловчую сеть птицы. Тараска захлебывалась своей кровью и кровью раненого дракона, и всей силы Аджахака было недостаточно, чтобы удерживаться в воздухе, сражаясь одновременно с могучей тварью.
Они стали падать.
Хорошо еще, что у тараски были почти целы крылья, и, отчаянно хлопая ими, она задерживала падение, не давая телам противников кувыркаться, иначе Каэ точно свалилась бы и разбилась о камни.
Тараска изогнулась и впилась когтями в брюхо дракона. Фонтаном брызнула золотистая кровь Древнего зверя, залив Каэ с ног до головы. В этот момент она и испытала то диковинное чувство, которое посетило ее во время столкновения с мантикорой. Интагейя Сангасойя перестала бояться высоты, прекрасно понимая, что сейчас они втроем грянутся оземь и никакой страх ее не спасет. Вытащив из ножен Тайяскарон, она стала медленно ползти по шее дракона вверх, ближе к его гигантской голове, изо всех сил цепляясь за упряжь. Ее мотало и бросало из стороны в сторону. Один раз она почти сорвалась и долгие секунды карабкалась обратно, хватаясь за все, что попадалось под руки. Пластины драконьей чешуи оказались очень острыми, и Каэ сильно порезала ладони. Наконец ей удалось уцепиться за шипы, торчащие на гребне.
Она встала во весь рост, выпрямилась.
Размахнулась Тайяскароном, чтобы нанести тараске единственный, точный удар, но не получилось: резкий рывок буквально отшвырнул ее в сторону, и она успела подумать, что это давно должно было случиться. Странно еще, что столько продержалась.
А потом поняла, что летит.
Или это показалось перед смертью?
Главное, что она чувствовала, какая у нее мощная и гибкая шея, какие сильные крылья несут ее в небе, как широко распахивается жуткая пасть и как хлещет по огромному телу хвост, завершающийся стреловидным шипом.
Она чувствовала себя зеленоглазым лазоревым драконом. Почему лазоревым? А кто его знает...
Говорят, перед смертью проносится перед глазами вся предыдущая жизнь; но вместо этого Каэ увидела налитые кровью относительно маленькие глазки тараски. Она ощутила невероятную ненависть к этому исчадию зла, и ненависть подсказала ей правильный выход.
Метнулась вперед огромная голова. Щелкнули челюсти, и на раздвоенный язык полилась отвратительная на вкус кровь твари, перекушенной одним движением.
После этого она не помнила ничего, кроме дикого визга, который преследовал ее и тогда, когда в глазах уже потемнело...
... Мягко взмахивая крыльями, ящер описал широкий полукруг над раскаленной поверхностью и опустился на камни. На его спине, судорожно вцепившись в истрепанную, местами порванную кожаную упряжь, лежало бесчувственное тело женщины.

***

- Где я? - спросила она, садясь резким движением.
- Лежи отдыхай, - успокоил ее Аджахак.
Каэ осмотрелась. Была ночь, но луна и звезды давали какое-то количество света. Она лежала, привалившись спиной к хвосту дракона, обвившегося вокруг нее. Чешуя Древнего зверя тускло блестела в лунных лучах, но на боку, брюхе и шее отчетливо выделялись темные пятна рваных ран.
- Больно? - спросила она тревожно. - Как ты?
- В порядке, - весело откликнулся дракон. - Ты, кажется, именно так говоришь? Все в порядке. К утру зарубцуется, только шрамы останутся, ну да это не беда.
- Давно мы здесь находимся?
- Несколько часов. Это Джемар, а ты потеряла сознание в воздухе, совсем недалеко от северной оконечности мыса.
- Какого мыса?
- Понятия не имею, как его называют люди. Хотя, наверное, никак. Джемар же безлюден.
Она помолчала, вытягивая ноги и пытаясь пошевелить затекшей шеей. Потом обратилась к Аджахаку:
- Иногда мне кажется, что меня следовало бы назвать Богиней Потерянного Сознания.
Зверь загрохотал от смеха.
- Правда-правда, чуть что - и я уже вне реальности.
- Неплохо это у тебя получается, - одобрительно проворчал Аджахак. - Даже Ур-Шанаби не мог себе позволить такой легкости перехода.
- Ты о чем рассказываешь? - заинтересовалась Каэ. От любопытства она даже стала себя лучше чувствовать - ушла усталость, отодвинулись на задний план сбитые в кровь костяшки и порезанные ладони, больная голова с запекшейся коркой крови над правым глазом.
Каэ не помнила, где успела разбить голову, но в той свистопляске, в которую они попали благодаря жуткой тараске, она еще хорошо сохранилась. Во рту чувствовался резкий, тошнотворный привкус, язык был не то прокушен, не то разъеден. Но на эти мелочи можно было не обращать внимания.
Дракон молчал очень долго, а Кахатанна думала, что он заснул, и боялась разбудить ненароком. Внезапно эта живая золотая гора зашевелилась и заговорила:
- О чем рассказываю, спрашиваешь... Об Ур-Шанаби и о тебе, дорогая Каэ. Я имел в виду, что твое превращение в дракона было легким, практически моментальным и невозможным с любой точки зрения.
Она немного задохнулась от волнения, закашлялась.
- Мне не показалось?
- Конечно нет. Если бы это только приснилось милой богине, то она бы уже давно утратила нынешнее тело и свободным духом витала в облаках до тех пор, пока не отыскала способ воплотиться снова. Ты на самом деле обратилась драконом, самым прекрасным лазоревым драконом, какого я когда-либо видел. Кстати, сделай милость, объясни, почему именно лазоревым?
- А кто его знает... - ответила Каэтана, испытывая невероятную легкость и этакое парение.
- И думают, что их легенды отражают действительную последовательность событий, - говорил Аджахак.
Каэтана лежала на спине, уставившись немигающими глазами в звездное небо, прижимая к правому боку свои драгоценные мечи, и слушала.
- Ур-Шанаби был единственным из драконов, кто согласился примерить на себя человеческое тело. Я слышал множество различных историй на эту тему: и все они явно грешат против истины. Одни утверждают, что драконы никогда не могли принимать человеческий облик, другие - что они этим постоянно занимаются. Но и то и другое - не правда. На самом деле мы можем иногда становиться людьми, но это состояние нас ужасает. Мы превращаемся из могучих и мудрых существ, повелевающих всеми стихиями, в жалких и уязвимых, крохотных и беспомощных. К тому же необходимости в этом нет. Нам не нужно человеческое общество - ведь люди несмышленые и глупые, даже те, кто достиг определенной степени могущества. Откровенно говоря, существование в человеческом теле - это тяжелое испытание для психики любого дракона. И мы на него крайне редко соглашаемся. На моем веку был только один такой сумасшедший...
- Ур-Шанаби? - спросила Каэ с жадным любопытством.
- Естественно, - ухмыльнулся Аджахак, даже разинул огромную пасть, показав клыки. - Он тоже не сразу согласился: колебался, сомневался, а затем пришел к такому выводу. Дети - самые мудрые из людей, им не хватает только физической силы и опыта, но и то и другое с лихвой возместит нечеловеческое происхождение. Ур-Шанаби считал детей отдельным народом, живущим на Арнемвенде бок о бок с другими людьми. И он решил принять облик маленького мальчика, что позволило ему без труда общаться с этими загадочными существами. Говорят, он очень многое почерпнул из этого общения. А взрослые... взрослые почитали его за мощь и несказанную мудрость, присущую любому Древнему зверю. Вот так.
- А что случилось потом?
- Потом была Первая война с Мелькартом, бог-ребенок Ур-Шанаби сражался против самых страшных врагов - тараск и мантикор. Победителей не было, ибо он умер от ран. А свои доспехи завещал тому, кто будет в состоянии их надеть, - такое вот простенькое условие. И тем не менее ты первая, кому это удалось. Остальных они просто не подпускают к себе, либо еще горше - когда в них облачается человек злой и не праведный, сплющивают его, как муху прихлопывают.
- Очень мило, - пробормотала Каэ. - Хорошо еще, что я этого не знала, иначе побоялась бы надевать их.
- Ты шутишь, - мягко сказал дракон. - Ты ничего не боишься, и за это качество дети Ажи-Дахака несказанно тебя уважают. Кстати, наверное, ты до сих пор не знаешь, что в доспехи бога-ребенка превращалась шкура Ур-Шанаби, а его головной гребень становился шлемом. Поэтому, отдав свои доспехи, умирающий Ур-Шанаби отдал часть своего тела. А самые искусные кузнецы тех времен - фенешанги - соединили кожу дракона с металлом и лунными лучами. И создали вот это чудо: наполовину вещь, наполовину - живое существо нашей крови. Думаю, именно поэтому ты можешь становиться одной из нас.
- Но ведь не всегда могу? - спросила Каэ осторожно.
- Нет конечно. Это вообще невозможно для не-дракона, кем бы он ни был по происхождению, но ты смогла переступить эту грань... Только когда тебе действительно необходимо быть драконом, Ур-Шанаби позаботится об этом, так что не мучай себя ненужными вопросами.
- Хорошо, - пообещала Интагейя Сангасойя. - Не буду. А если ты хочешь, чтобы я дала тебе несколько часов покоя, тогда расскажи мне о тарасках. Откуда взялась эта тварь? Я не видела ничего подобного и даже не слышала об их существовании...
- В этом заключается твое счастье, - вздохнул Аджахак. - Тараски - это существа не из нашего мира. Во времена Первой войны с Мелькартом на его стороне участвовали в битве всего пять таких чудовищ.
- Всего... - саркастически хмыкнула богиня.
- Ты права. И их хватило, чтобы смести с лица земли армию двух королевств. Не говоря уже о других противниках. Точно известно о тарасках одно - они не являются порождениями самого Мелькарта, а призваны им из какого-то другого пространства. Надеюсь, на этот раз у него сей фокус не выйдет, иначе нам туго придется... Четыре твари были убиты в сражении: двоих поразил Ур-Шанаби, а двоих - твой покорный слуга. Следы пятой тараски затерялись во времени. Она сбежала с поля битвы, когда стало ясно, что Мелькарт побежден, а разыскивать ее никто тогда не стал: некому было. Оставшиеся в живых хоронили павших и залечивали раны. Когда хватились, было уже слишком поздно. Несколько сот лет подряд мы ожидали возвращения пятой тараски, но о ней не было ни слуху ни духу. И все решили, что она скончалась от ран в каком-нибудь укромном месте - и тамошние жители, верно, ужаснутся, найдя в какой-нибудь пещере или пропасти громадный скелет. Оказалось, что мы серьезно заблуждались.
- Это не беда, - произнесла Каэ тихо. - Главное, чтобы в мире не нашлось еще несколько этих чудищ.
- Давай спать, - не слишком вежливо оборвал ее Аджахак.
Каэ повозилась, устраиваясь поудобнее сама и устраивая свои драгоценные мечи.
- Спокойной ночи!
- Спокойной ночи, - проурчал дракон.
Потом они заснули и спали до самого утра.
Каэтане снился прекрасный и удивительный сон: она парила в зеленом небе мира Тайара, купаясь в ослепительных лучах трех светил, а рядом с ней взмахивал крыльями самый большой из виденных ею драконов - лазоревый, огромный и прекрасный.
Он смеялся счастливым и звонким детским смехом над всеми ее горестями и страхами - единственный дракон в мире, бывший маленьким мальчиком. Ур-Шанаби.
А посреди сиреневого луга росло раскидистое голубое дерево. В его тени примостился дух мира Тайара со своим гостем - богоравным исполином Бордонкаем...

***

Хадрамаут не участвовал ни в одной войне на протяжении трех с половиной тысяч лет. Это была чистая правда. Но это не значит, что в стране не было военного флота.
Боевые корабли хаанухов по праву считались лучшими в мире, а уж коли есть боевые корабли и их капитаны, то им требуется строгий, опытный и талантливый флотоводец. Адмирал-шаммемм Дженнин Эльваган был лучшим из лучших и по праву занимал самый высокий военный пост в Хадрамауте в неполные двадцать пять.
Это было новое поколение, давшее миру великого полководца Зу-Л-Карнайна, мудрого и блистательного политика Сунна Хеймгольта, урмай-гохона Самаэля и шаммемма Дженнина Эльвагана. Все они были ровесниками, хотя звучит это немного странно - настолько разные и непохожие люди названы этим простым и незатейливым словом.
Шаммемм считался не только самым талантливым моряком и - по совместительству - любимцем Йа Тайбрайя, но и образованным и тонким собеседником, не последним ученым и опытным политиком. К его мнению прислушивались и сановники, и простые люди, его уважали по всему Хадрамауту, а любили не меньше, чем уважали. Именно этого человека призвал к себе первый советник Вегонаба Лин, покинув апартаменты понтифика.
За шаммеммом пришлось посылать на верфи. Там он проводил по пять-шесть часов ежедневно, наблюдая за постройкой нового флагманского корабля по недавно одобренному проекту. Один такой корабль уже был построен, однако его купили раньше, чем государство заинтересовалось этой разработкой. Дженнин успел только осмотреть судно буквально за десять минут до продажи: голубой красавец "Астерион" потряс его воображение, и теперь юный флотоводец буквально грезил им. Строительство подходило к концу, и шаммемм все свободное время работал вместе с плотниками и кузнецами, вкладывая в корабль частицу своей души и своего труда.
Он как раз помогал ковать навершие для нижнего тарана, когда к нему провели посланца с запиской от первого советника. Ладья уже ждала в Дворцовом канале, и адмирал-шаммемм заторопился. Снял запачканный копотью и сажей передник, накинул шитый серебром плащ.
- Вегонаба ждет меня в собственном доме? - спросил он у офицера, посланного за ним.
Тот покачал головой:
- Советник сейчас постоянно находится во дворце понтифика - работает часов по восемнадцать в сутки. Дома он был последний раз дней шесть тому назад - решил повидать супругу. А я доставляю ему все необходимое...

Предыдущая страница 10 Следующая страница


11 Виктория Угрюмова

Офицер вздохнул. Вообще-то он не имел права обсуждать поступки своего господина, однако всему Хадрамауту было известно, что первого советника и адмирала-шаммемма, несмотря на солидную разницу в возрасте, связывают не только служебные обязанности, но и искренняя дружба. И что Дженнин Эльваган питает к Вегонабе поистине сыновнюю привязанность. А потому офицер, который сам не мог попенять первому советнику и не имел права вмешиваться в его распорядок дня, таким обходным маневром надеялся повлиять на него.
Шаммемм легко угадал тайные желания посланца.
- Вы волнуетесь за своего господина? - спросил он мягко.
Офицер, сам седоусый и видавший виды, недовольно пробурчал:
- Не мальчик уже. Помнить об этом всегда следует, потому что тело измывательств над собой - и особенно в его возрасте - не терпит. Иное дело мы. Мы все больше на ногах, да бегом, да на море проводим большую часть жизни. Море дает силы и телу и духу - тем и живы. А господин Вегонаба постоянно над бумагами сидит и пылью дышит. Небось забыл, как волны выглядят. Он долго не выдержит... вот если бы славный шаммемм намекнул ему на необходимость больше отдыхать...
- Хорошо, - улыбнулся Эльваган. - Шаммемм посмотрит, что можно сделать в этом случае, хотя ничего заранее не обещает. Ведь всему Хадрамауту известно, что Вегонаба живет и дышит своей работой.
- Не работой, а пылью - бумажной пылью, - упрямо пробормотал офицер.
Шаммемм, пользуясь случаем, откинулся на удобном сиденье, расслабился, наслаждаясь плеском воды за бортом.
Во дворец Да Зоджи его доставили через сорок минут.
Когда Дженнин появился на пороге, Вегонаба Лин раскрыл ему дружеские объятия, и были они совершенно искренними.
- Здравствуй, мальчик мой, - тепло сказал советник. - Я заждался тебя. У нас возникли неотложные проблемы, и я бы с радостью выслушал твое мнение. К сожалению, слишком мало вокруг таких людей, как ты, - невозможно полностью положиться даже на самых близких и, казалось бы, сотни раз проверенных.
Дженнин Эльваган густо покраснел. Как и в отрочестве, он отчаянно смущался похвал, даже если они были вполне им заслужены.
- Садись, выпей со мной.
Шаммемм с радостью опустился в предложенное кресло. Он устал за сегодняшний день.
Флотоводец был стройным, невысоким молодым человеком с темно-русыми волосами и светло-серыми глазами. Лицо его с чистой кожей и девичьим румянцем во всю щеку было весьма привлекательным, хоть и не блистало красотой: правильные черты, высокий лоб, короткая стрижка. Наряд его был прост и безыскусен, в нем преобладали темные тона, а золота и драгоценностей Эльваган по непонятной причине не любил. Единственное исключение делалось для аквамаринов - камней моря. На безымянном пальце он носил перстень с девятью прозрачными аквамаринами чистейшей воды.
Вегонаба прошелся несколько раз мимо сидящего Дженнина, знаком приказав тому оставаться на месте. Плеснул вина в два высоких стакана.
- Не знаю, с чего начать, Дженнин. Ты опытный политик, и поэтому я ознакомлю тебя с фактами, выводы же делай сам.
Верховный маг Хадрамаута Корс Торун погиб в схватке с каким-то из своих коллег. Большего узнать о его судьбе не удалось, но больше нам и не нужно. Ты знаешь, что я никогда не любил старика и не питал к нему особого доверия. Позже выяснилось, что Корс Торун стоял во главе заговора магов, имеющего целью свергнуть всех нынешних властителей и возвести на престол Арнемвенда нового повелителя, объединив под его рукой все земли. Это связано и с богами, но я предпочитаю не вмешиваться в дела бессмертных, ограничиваясь нашими, земными проблемами - их тоже хватит не на одну жизнь.
Имана кипит. В Эль-Хассасине два правителя, зато в Кортегане что-то похожее на бунт или переворот: сплошной хаос и междувластие. Барга Барипад - хоть и не свергнут - остался не у дел, потому что унгаратты ему не подчиняются. Армия гномов пересекла Доганджу и Ронкадор и сосредоточивается на территории Хартума. Эльфы Иманы обрели своего короля, и сейчас там творится нечто неописуемое.
- Ну а эльфы нас почему интересуют? - легкомысленно спросил Дженнин. - Обычно они были сами по себе, мы сами по себе. Ты же сказал, что дела бессмертных нас не касаются...
- Нет, мальчик. Я сказал, что предпочитаю не вмешиваться в них, но, к сожалению, они касаются нас напрямую. Беда в том, что последний из Гаронманов - наполовину человек. И его крайне волнуют дела людей. Остальных эльфов, кажется, тоже.
С севера поступают все более тревожные сообщения. Урмай-гохон Самаэль двинул свои полчища на юго-запад. И я не удивлюсь, если теперь он считает себя достаточно сильным, чтобы завоевать Бали и помериться силами с Зу-Л-Карнайном.
- У него ничего не выйдет, - фыркнул шаммемм.
- Не должно было бы выйти, однако у Зу-Л-Карнайна серьезные проблемы - тагары восстали. И если они присоединятся к Самаэлю, то... сам понимаешь.
- Это беда, - согласился Дженнин. - Тогда и Хадрамауту угрожает непосредственная опасность.
- Думаю, варвару плевать, что с Хадрамаутом не воюют.
- Серьезное положение, - оценил обстановку Эльваган. - Давно не было так горячо на Варде.
- А теперь о самом невозможном... Говорят, что такие вещи предшествуют какой-то катастрофе, концу света. Не знаю, правда ли это, но все астрологи и чародеи в один голос называют место действия - Шангайскую равнину.
Дженнин нахмурился.
- Да, я бы не стал спать спокойно, если бы знал, что наверняка случится катастрофа. Это все же слишком близко к нам. А что понтифик?
- Он очень неплохой человек, и ты знаешь, как я к нему отношусь. Кажется, он даже заинтересовался тем, что происходит вокруг него, но, возможно, это момент настроения. В любом случае у меня не было возможности во что-либо посвятить его. Он поздно опомнился - время потеряно. Нужно самим решать, как быть, чью сторону принимать. Бездействие подобно самоубийству.
- Ты смотрел бумаги Корс Торуна? - спросил Дженнин внезапно.
- Только тем и занимаюсь. Кроме того, что-то есть у него в комнате странное, такое, чему просто невозможно там находиться. Правду говоря, я надеялся, что ты мне поможешь разобраться в его барахле. Идти туда одному страшно, а довериться я не могу никому.
- С радостью, - сказал шаммемм. - Только прикажи накормить меня обедом.
Повеселевший Вегонаба кивнул:
- Я и сам с тобой пообедаю. А после с новыми силами мы двинемся разгребать кучи хлама, оставшиеся нам в наследство от старого колдуна.
- Послушай, Вегонаба, - поинтересовался Дженнин, - а он на самом деле был так стар, как сплетничают?
- Еще старше, мальчик мой. Мой дед был мальчишкой, когда Корс Торун уже считался дряхлым стариком. Ну, пойдем в трапезную. Сейчас нам подадут обед.
Джаннин Эльваган последовал за гостеприимным хозяином. На пороге комнаты остановился, прислушиваясь. Тихий-тихий голос Корс Торуна произнес: "Я жду тебя, шаммемм". Но молодой человек решил, что ему померещилось...
О таких обедах принято говорить, что они прошли в теплой и дружественной обстановке, только этот был съеден наспех, правильнее сказать - проглочен. Напрасно старался повар порадовать своего хозяина кулинарными изысками: Вегонабе и его гостю было не до того. И даже осталась нетронутой индейка, маринованная в меду, - любимое блюдо хаанухов.
Залпом выпив по бокалу красного вина, оба вельможи не сговариваясь поднялись из-за стола и вышли из трапезной. Вегонаба бросил на ходу несколько слов, и слуги замельтешили, снуя разноцветными бабочками по коридорам. Одни спешили к каналу, чтобы приготовить ладью советника, другие - ждать у выхода с богато украшенными носилками, готовые доставить своего хозяина куда он прикажет.
Хозяин приказал - во дворец Корс Торуна.
Ладья, застеленная коврами, тихо заскользила по зеркальной глади канала, между цветущих берегов, а Вегонаба и Дженнин вели бесконечный разговор - шаткий мир держался на последних ниточках, готовый вот-вот ухнуть в пропасть и увлечь за собой все народы. Шаммемм предлагал отправить посольство в Сонандан, пока не поздно, первый советник в принципе соглашался.
Во дворце верховного мага Хадрамаута было тихо, темно и неуютно. Многочисленная челядь разбежалась сразу после того, как стало доподлинно известно о смерти хозяина. Люди боялись, что нечисть выйдет из-под контроля, и старались держаться подальше от этого нехорошего места. Все же не-человеческие существа, в разное время подчиненные Корс Торуном и порабощенные им, получили наконец долгожданную свободу, каковой и не преминули воспользоваться.
Однако все помещения сохранились в целости и неприкосновенности, ибо не было безумцев, возжелавших себе хоть пылинку из имущества чародея. Над вещами как бы тяготело незримое проклятие, отсюда старались унести ноги, оставив магу магово: кто его знает, не возьмется ли он и после смерти за свои темные дела.
Прислуга всегда знает о хозяине больше, чем может вызнать любой шпион, только обычно держит свое мнение при себе. Поэтому, когда Вегонаба только подозревал и предполагал, челядь доподлинно утверждала, что ворожба старого чародея к добру никогда не приводила и что знался он только со злыми силами.
- Неприятно тут, - передернул плечами шаммемм, оглядываясь по сторонам.
Вокруг было полно драгоценных вещей, старинной мебели, тяжелого бархата и парчи, которой завесили окна и дверные проемы. Однако пахло затхлостью и сыростью, словно в пещере с земляным полом. Пахло жилищем, которое не любят и давно бросили. Даже странно, как все пришло в запустение за такой короткий срок - в углах висела плотная паутина, пыль покрывала все поверхности толстым, слипшимся слоем. Кое-где пошла по дорогим шелковым шпалерам плесень, выедая яркие цвета. Безобразные пятна грязи заставляли привыкших к роскоши вельмож передергивать плечами от отвращения. И покои больше напоминали берлогу зверя, нежели обиталище человека.
- Отвратительно, - энергично кивнул первый советник. - Но мы обязаны пересмотреть здесь все.
- А вы не боитесь, что против нас обратятся заклятия, которые старик наложил на свое имущество? Охранное колдовство - я об этом много слышал, особенно на Имане. Там просто обожают эти штучки, - поинтересовался Эльваган. Страха в его голосе не было, да он и не испытывал этого чувства, хотя считал, что осторожность не помешает.
- Не такой уж я выживший из ума, как тебе кажется, - улыбнулся Вегонаба. - У меня с собой перстенек. С виду так себе, дешевая безделица, но если поблизости есть магический предмет либо предмет, над которым . было прочитано заклинание, перстенек оповестит нас, будь уверен.
- А, - облегченно выдохнул Дженнин. - Тогда приступим. А что мы ищем, собственно говоря?
- Видишь ли, - замялся Вегонаба. - Этого я и сам точно не знаю, но надеюсь, что распознаю это сразу, как только увижу.
- Безумие, - буркнул шаммемм, тоскуя по своему флагману.
Три часа спустя они все еще копались в бумагах колдуна. Вегонаба распотрошил огромный сундук и вывалил на необъятный стол его содержимое. Они с Эльваганом сидели утопая в глубоких креслах и с безразличием истуканов перебирали свитки и пухлые конверты. Занятие сие им опостылело до невозможности, они наглотались пыли, глаза начали слезиться, но долг был выше усталости. Молчали. Скрипели зубами. Изредка попадалось кое-что интересное, и тогда бумаги бросали в плетеную корзину, которую Вегонаба отыскал под столом. Эти документы предполагалось просмотреть потом.
Шаммемму попался на глаза объемистый сверток, содержащий переписку Корс Торуна и некоего Дживы из Таора по поводу поисков драгоценного украшения, подвески из зеленого золота. Этот самый Джива был не то гробокопателем, не то грабителем, не то еще кем-то похуже, но малым оборотистым и смекалистым. Даже Корс Торуна он не слишком боялся, что следовало из его писем. Дженнин особенно не вникал в перипетии поисков: его просто заинтересовало само украшение - нечто подобное, кажется, всегда болталось на шее самого мага, если он верно понял описание разыскиваемой вещи. Но тогда становилось неясно - не то искали очень давно, еще до рождения Эльвагана, не то в мире существовала еще одна такая штука, но кому это было нужно?
Сам не зная почему, Дженнин Эльваган остановился и задумался, вспоминая. Гадость редкостная, определил он про себя, и совершенно невероятно, чтобы какой-нибудь сбрендивший ювелир решил заработать на этом деньги - в мире не так много покупателей с извращенным вкусом вроде Корс Торуна. Разве что это магический талисман и старый колдун разыскивал его именно по такой причине.
- Что-то интересное? - поинтересовался Вегонаба.
Дженнин хотел было поделиться с советником своими соображениями, но потом вдруг подумал, что дело выеденного яйца не стоит и тот слушать не станет. Знаменитая осторожность шаммемма подвела его в первый раз, а интуиция смолчала.
- Да нет, - небрежно молвил молодой человек. - Досмотрю быстро эту пачку, но только для очистки совести - ничего важного я здесь не обнаружил.
- Ищи, - сказал Вегонаба. - Даже старый хитрец не мог абсолютно все утаивать абсолютно ото всех, должны остаться следы, хоть ниточки какие-то...
- Ищу...
Воцарилась тишина, нарушаемая только шелестом бумаг и пергамента да скрипом старых кресел.
Шаммемм внезапно заерзал на своем месте, завертел головой. Тихий шепот звучал у него за спиной, призывая немедленно взглянуть на что-то весьма важное. Дженнин Эльваган был человеком сильным и волевым и по этой причине сопротивлялся голосу значительно дольше, нежели любой другой на его месте. Он пытался сосредоточиться на тексте, том самом письме хадрамаутского мага, в котором Корс Торун настрого запрещал Дживе прикасаться к украшению, буде последний это украшение обнаружит. В случае непослушания грозил страшными карами, за успех и четкое следование инструкциям, прилагаемым в конце письма, сулил золотые горы...
- Шаммемм, иди сюда, возьми свое будущее, шаммемм. Ты избран, ты призван, ты должен... - шептал странный голос.
Дженнин Эльваган, борясь с самим собой из последних сил, бросил короткий взгляд на руку советника Вегонабы. Тот сидел напротив, полностью погрузившись в изучение какого-то документа, и молодому человеку не докучал. Судя по выражению лица, он вообще забыл о спутнике в эти минуты: что-то важное советник все-таки откопал. Его тонкая белая рука, украшенная неуместно дешевым на фоне остальных драгоценностей перстнем, была хорошо видна Эльвагану. Перстень выглядел обычной безделкой и никак на шепот не реагировал, из чего флотоводец сделал вывод - либо шепот ему грезится, либо никак не связан с магией. И то и другое показалось ему неопасным.
Дженнин поднялся из-за стола, сжимая в руках бумагу с инструкциями Корс Торуна.
- Ты куда? - спросил первый советник, не отрываясь от работы.
- Скажу слугам, пусть отправят курьера на верфь. Хочу внести предложение...
Вегонаба отечески улыбнулся - серьезность Эльвагана нравилась ему, а способность работать не щадя себя вызывала уважение. Он еще раз искренне порадовался, что взял молодого человека с собой. С ним было безопасно, надежно и приятно общаться.
Адмирал-шаммемм вышел в коридор и остановился в нерешительности, не зная, куда идти. Вкрадчивый шепот моментально пришел на помощь.
- Спустись вниз, лестница справа, - подсказал он уверенно.
Как заведенный двинулся Эльваган в указанном направлении. Даже не задумался над тем, отчего он так покорен и спокоен.
В течение нескольких показавшихся ему невыносимо долгими минут Эльваган бродил в полутемных помещениях пустого дворца. Обиталище мага было огромным, и без подсказки загадочного доброжелателя он бы и за полгода не нашел искомое. Однако голос уверенно руководил им, сообщая все новые ориентиры, и, подчиняясь ему, молодой человек спустился в подземелье без окон, находившееся ниже уровня моря. Здесь было еще более сыро, и не правдоподобно большие мокрицы ползали по черным, в липких, скользких потеках стенам, издавая шуршащие звуки.
Дженнин брезгливо отшатнулся - мокрицы были ему глубоко несимпатичны, а грязный и застоявшийся воздух подземного этажа раздражал и сильно затруднял дыхание.
- Толкни эту дверь, - сказал голос чуть громче.
Шаммемм огляделся: не видел он никакой двери ни прямо перед собой, ни за спиной. Голые стены, и только.
- Перед тобой, - повторил голос с нетерпением.
Дженнин сожалел о том, что оставил перчатки на столе в кабинете - вот они бы сейчас ему очень пригодились. Преодолевая отвращение, адмирал-шаммемм протянул руку и уперся ладонью в пространство стены прямо перед собой.
Сейчас он являл собой странное существо: в одном теле помещались две абсолютно разные личности. Одна - не рассуждающая, полностью покорная незримому хозяину, приведшему ее сюда. Вторая - прежний Эльваган, гордый и независимый, волевой и сильный - живая легенда Хадрамаута. Второй недоумевал, первый будто бы знал, ради чего его призвали во дворец хадрамаутского мага, и, зная, благоговел.
Дверь - что удивительно - поддалась безо всякого сопротивления, бесшумно отворилась, обнаружив за собой полную темноту и всепроникающий могильный холод.
- О боги! - выдохнул Дженнин.
- Иди! - Голос, кажется, возражений не терпел. Даже минутных колебаний не переносил, но впервые в жизни шаммемм допустил подобное с собой обращение.
Кроме голоса, пославшего его в подземелье, слышался теперь еще один. И этот, второй, был сладким и нежным, призывным и... Что-то он обещал, Эльваган не слышал, что именно, но уже понимал, что именно этого и жаждал с той минуты, как появился на свет. Он не колеблясь сделал пару шагов в кромешной темноте и с удивлением обнаружил, что глаза его стали различать неясные, размытые очертания предметов. Но он не слишком задержался на этой мысли.
Вот стоит перед ним зеркало в тяжелой раме, высокое, в полтора человеческих роста. Около него - два низеньких столика на тусклых бронзовых ножках, - шаммемм был уверен, что именно на бронзовых, покрытых зеленой патиной. Столики были сплошь заставлены разнообразнейшими предметами - флаконами, шкатулочками, коробочками, статуэтками. Одна из них изображала нечеловеческое существо - мощное, приземистое, державшее над головой довольно большой матовый шар размером с человеческую голову. Эльваган легко коснулся гладкой поверхности пальцами, не отдавая себе отчета в том, что делает, и шар готовно засветился молочно-белым, осветив углы комнаты.
Не так уж она была велика, потайная комната во дворце Корс-Торуна. Вторая часть души Дженнина, подчиненная молчащему уже голосу, доподлинно знала, что ее хозяин находится сейчас в святая святых хадрамаут-ского мага.
Эльваган не испытывал ни страха, ни трепета. Он был уверен, что с ним ничего плохого не случится.
- Я здесь, - позвал его кто-то. - Я так рад, что ты отыскал меня, Господин! Теперь я смогу дать тебе все, чего ты ни пожелаешь, - лучший в мире флот, не в этом мире, но во всех мирах, сколько их ни есть... Славу, заслуженную тобой, сражения, в которых ты прославишь имя Эльваганов, и... эльфийский трон - ты станешь королем Морских эльфов и братом великого Йа Тайбрайя!
Никто и никогда не слышал от шаммемма ни слова об этой самой потаенной, самой несбыточной и самой страстной его мечте.
- Где ты?! - крикнул он, обращаясь к незримому собеседнику.
- Здесь, Господин.
Дрожащими пальцами, действуя по наитию, Эльваган нашарил на узорной раме какой-то неприметный листочек, щелкнул, и зеркало бесшумно пошло в сторону, открывая маленькую стенную нишу, в которой тускло поблескивало украшение из зеленого золота.
Надев его, Дженнин Эльваган, адмирал-шаммемм Хадрамаута, потомок древнейшего княжеского рода, наконец понял, что значит быть по-настоящему могущественным и великим...

***

Вегонаба уже начал было волноваться из-за отсутствия молодого флотоводца, так что Эльваган появился как раз вовремя.
- Это ты, - облегченно выдохнул первый советник. - Хвала богам! А то я уже испугался, не попал ли ты в какую-нибудь историю... Да что с тобой, Дженнин? Ты сам на себя не похож.
- Ошибаешься, советник, - холодно произнес шаммемм, и Вегонаба ужаснулся холодности и презрительности его тона. - Только теперь я стал похож на себя. Я рад и счастлив, что это наконец-то произошло.
- Что ты говоришь?! - рявкнул рассвирепевший Вегонаба. - Ты забываешься, шаммемм. Никакие дружеские отношения не оправдывают ни грубость, ни наглость. Изволь немедленно извиниться! Если ты забыл, то я тебе напомню, что я старше не только по возрасту, но и по положению...
- Положение... - Эльваган усмехнулся краем рта. - Что ты знаешь о положении, ты - лакей оплывшего жиром понтифика? Ваше время минуло, и теперь я стану диктовать свою волю сперва Хадрамауту, а потом и большей части Арнемвенда.
Вегонаба молчал.
Он во все глаза глядел на подвеску из зеленого золота, ярко выделявшуюся на фоне темных одежд шаммемма.
- Ты надоел мне, советник, - лениво произнес Дженнин Эльваган. - И я даже не стану предлагать тебе свое покровительство, потому как хорошо знаю, что ты ответишь. Смирись с мыслью, что тебе пора умереть...
Первый советник не верил своим ушам. Несколько часов назад он зашел во дворец Корс Торуна с человеком, которого считал одним из самых честных, умных и отважных в стране, к которому относился как к сыну. И он не представлял, какая сила так могла изменить шаммемма. Надеясь на то, что наваждение уйдет и Эльваган снова станет самим собой, - нужно только найти для него правильные слова, заставить его понять, что им завладела страшная, чужая сила, - Вегонаба открыл было рот, но молодой человек опередил его. Он щелкнул пальцами, словно подзывал слугу. Не прошло и нескольких секунд, как за портьерой раздались странные звуки, будто мокрой тряпкой шлепали по каменному полу. Звуки были тяжелые, хлюпающие. И, приближаясь, они становились все громче. Наконец портьера заколебалась, словно под порывами ветра, и рухнула вниз.
В дверном проеме высилось кошмарное существо - огромное, мощное и бездушное. Вегонаба сразу узнал его: именно этот монстр был изображен на подвеске, которую носил когда-то Корс Торун.
- О боги! - ужаснулся советник, поняв, что именно изменилось в Дженнине Эльвагане. - Подвеска! Как же я раньше не понял!!!
И старый вельможа протянул руку к груди адмирала-шаммемма в безнадежной попытке сорвать с нее колдовское украшение. Дешевый перстенек, призванный определять наличие магии в том или ином предмете, ослепительно полыхнул разноцветными искрами, на миг затуманив зрение Вегонабы.
Отшатнулся в испуге Эльваган, судорожно вцепившись в талисман побелевшими пальцами, - мысль о том, чтобы расстаться с подвеской, была для него невыносимой.
Отвратительное существо, похожее на жабу, вставшую на задние лапы, - склизкую, бородавчатую, обзаведшуюся к тому же клыками, шипами, рогами и даже перепончатыми крыльями, - шлепало по направлению к первому советнику, оставляя за собой на полу влажные темные следы. Вегонаба попытался было позвать на помощь, но оказалось, что голоса нет и из горла вырывается сдавленное шипение. В этот момент тварь распахнула необъятную - во всю морду - пасть, и оттуда вылетел длинный липкий язык...
Стемнело необыкновенно быстро; и в высокое стрельчатое окно заглянула луна - желтая, мутная, сумасшедшая.

***

Предоставленные самим себе на время отсутствия Кахатанны, ее друзья развили бешеную деятельность. Они были столь активны, что Нингишзида двенадцать часов в сутки сожалел о том, что великая богиня не взяла их на сей раз с собой, а остальные двенадцать корил себя за то, что сам не составил ей компанию.
На западной границе было неспокойно. Нынешний правитель Джералана - Хентей-хан - прислал татхагатхе Сонандана письмо, в котором сообщал о мятеже, поднятом его двоюродным братом Альбин-ханом. Тагары, которые так и не смогли смириться с тем, что фаррский аита завоевал их страну, решили наконец сбросить ненавистное иго. И кто знает, как бы сам владыка Хеyтей отнесся к этому, если бы не творимые Альбин-ханом и его приспешниками зверства.
Восставшие тагары начали с того, что ворвались во дворец бывшего правителя Хайя Лобелголдоя, перебили стражу, вырезали слуг, а самого старого хана ослепили, привязали к коню и несколько часов подряд таскали по степи. Только затем полуживого и истекающего кровью старика прилюдно казнили в Дарвешане - небольшом городке на севере от столицы. Народ ужаснулся этому злодеянию, и хотя прежде многие недолюбливали Хайя Лобелголдоя и возлагали на него вину за гибель хана Богдо Даина Дерхе, большинство людей сочли его убийство бессмысленной жестокостью. Рассвирепевший оттого, что его не поддержали жители Дарвешана, Альбин-хан сжег весь город.
А вскоре была взята приступом крепость Тэджон. Ее защитников сбросили с высоких стен на воткнутые в землю копья.
Какое-то время Хентей-хан пытался справиться с бунтовщиками собственными силами, не желая звать на помощь Зу-Л-Карнайна. Он справедливо опасался, что в гневе и горе император не различит правых и не правых. Однако отряд Альбин-хана вторгся на территорию Урукура и напал на кочевое племя саракоев, большинство мужчин которого служили в войске аиты. Тагары не пощадили ни женщин, ни стариков, ни детей. Даже верблюдов, собак и кошек убили и сожгли на одном огромном костре вместе с телами их хозяев.
Взбешенные саракои созвали Большой Желтый совет, который после недолгих споров постановил: возмездие! Только вмешательство Зу-Л-Карнайна не дало разгореться кровавой и страшной войне между двумя народами.
В своем письме Хентей-хан предупреждал о том, что мятежный Альбин-хан может предпринять безумную попытку напасть на Салмакиду или ее окрестности, и просил татхагатху Сонандана принять меры к защите. Естественно, он умолял Богиню Истины и светских правителей страны простить народ тагаров и не держать на него зла, при этом Альбин-хан был объявлен вне закона. Владыка Джералана сообщал также, что одновременно отправляет гонца к Зу-Л-Карнайну с просьбой прислать войска для усмирения бунтовщиков, дабы не разгорелась гражданская война в и без того неспокойной стране.
Прочитав послание, Тхагаледжа приказал удвоить количество дозорных отрядов и высылать их на большее расстояние от столицы. Князь Малан-Тенгри, обрадовавшись тому, что появилось хоть какое-то дело для его скаатов, взял на себя охрану Шангайской равнины. На берегу Охи, ниже по течению, возводили под руководством Куланна еще одну крепость, и Магнус вместе с Номмо часто туда наведывались.
Конечно, разумнее всего было обратиться с этой задачей к бессмертным, но они покинули Салмакиду одновременно с Богиней Истины. Джоу Лахатал отправился в Тевер, как и обещал Каэтане. Арескои и га-Мавет хотели навестить А-Лахатала и остальных братьев, а также попытаться разузнать что-либо о судьбе Шуллата. Когда они отправлялись в путь, в Сонандане все было спокойно, и все единодушно решили, что четырех фенешангов хватит для того, чтобы справляться с неожиданными трудностями, буде таковые вообще возникнут.
Они и возникли, словно на заказ.
Поздно вечером, когда утомленный, голодный Нингишзида приказал подать ужин к себе в рабочую комнату и сам прошествовал туда, чтобы разобрать старые свитки, он столкнулся у дверей с Магнусом. Видимо, молодой чародей уже давненько поджидал его, потому что жрец застал его сидящим на полу, на подстеленной мантии, и мирно дремлющим. Так что вернее будет сказать, что Нингишзида об него споткнулся.
- Что ты тут делаешь? - спросил он у Магнуса.
- А-а, - обрадовался тот. - Похоже, что я успел заснуть, дожидаясь тебя. Кажется, мне даже сон приснился... Я к тебе по делу, Нингишзида: мне очень нужен твой совет.
- Давай зайдем внутрь, - ворчливо сказал жрец, но было очевидно, что просьба мага ему польстила.
Расторопный слуга, не дожидаясь отдельного распоряжения, притащил поднос, уставленный тарелками и тарелочками, а под мышкой держал высокую бутылку. Он быстро и бесшумно расставил принесенные блюда на столе, откупорил вино и растворился в темноте коридора.
- Я такой голодный, - пожаловался Нингишзида. - Сегодня был на приеме у владыки, пообещал остаться обедать, но так закрутился, что вспомнил об этом только сейчас.
- Так пошли за своей порцией, - рассмеялся Магнус. - Дай-ка мне, пожалуйста, вон ту тарелочку. Да-да, ту, над которой поднимается аппетитный дымок...
Несколько минут молча жевали. Наконец жрец не выдержал:
- Рассказывай, заговорщик. Знаешь ведь, что мне далеко не безразлично, что ты там удумал.
- Знаю, - согласился Магнус. - Оттого и пришел к тебе, а не к кому-нибудь другому. Наверное, не правильно начинать с того, с чего начну я, однако выхода нет: я обязан признаться, что я - один из самых сильных магов этого мира.
- Не удивлен, - ответил Нингишзида, принимаясь за свиную ножку. - Я именно так и думал всегда. И госпожа Каэ тоже так считает, только она упоминала о том, что некоторые моральные принципы мешают тебе по-настоящему заниматься этим ремеслом... или искусством.
- Искусством, - кивнул Магнус. - Госпожа Каэ всегда права. К сожалению, сейчас она настолько занята, что я не хочу ее преждевременно беспокоить. Видишь ли, я тут набросал чертежик. - Чародей вытащил из-за пазухи сложенный вчетверо лист плотной желтоватой бумаги и, развернув, предъявил его Нингишзиде.
Жрец вытер жирные руки льняной салфеткой и только потом бережно взял чертеж.
- Так, так, - покивал седой головой. - Понимаю, понимаю... и это понимаю... а вот тут - извини... А здесь что?
- Сейчас все объясню. Сперва я нанес на карту Арнемвенда все места, где Каэ добыла талисманы Джаганнатхи, - видишь точки? Потом соединил их. У меня вышло что-то крайне знакомое, но я долго не мог понять, с чем сие изображение ассоциируется. И только позавчера меня осенило - это же знак Лавара! Только неполный, недорисованный.
- Милый мальчик, - мягко сказал жрец, - я тебе верю на слово, но только учти, что я понятия не имею ни о каком знаке Лавара. И если ты хочешь, чтобы я что-то понял, начни сначала.
Магнус помолчал, собираясь с мыслями, затем произнес:
- Каждый чародей может наложить на любой предмет или место охранное заклинание - запереть тайник, сделать его невидимым, недоступным, поставить возле него демона. Повторяю, что это может сделать любой сообразно своим способностям и силам. Естественно, что таких заклинаний может быть до нескольких тысяч, и разобраться в них довольно сложно. Вот почему самые сильные, самые могущественные маги, встречаясь с подобными сложностями, не пытаются разгадать, что именно изобрел очередной их коллега, а снимают запрет, пользуясь своим заклинанием. Знак Лавара - самый мощный отпирающий символ. И всего несколько магов (заметь, что я даже не говорю - человек!) могут им воспользоваться. Да и то не всегда.
- И как это связано с местами, где спрятаны талисманы?
- Я подумал, что когда Каэ как бы дорисует этот знак, то будет снято какое-то заклятие. И мне кажется, что талисманы расположены таким образом неспроста, а с каким-то умыслом.
- Насколько силен знак Лавара? - поинтересовался жрец.
- Настолько, что он может открыть путь к превращению в бога...
- Только не это! - воскликнул Нингишзида.
- Поэтому, мудрый, мне и нужен твой совет. Я не знаю, говорить ли Каэтане об этой возможности, советовать ли ей разыскивать талисманы в определенном порядке, или наоборот - утаить от нее эту информацию. Что впустит в наш мир знак Лавара - союзника или врага? Свет или мрак? Жизнь или мгновенную гибель? Мне страшно, жрец...
- Мне тоже страшно, - тихо сказал старик. - А ты уверен, что это не простое совпадение? Может, - добавил с надеждой, - здесь лишь случайное сходство?
- Это легко проверить, Нингишзида. Когда Каэтана вернется, мы спросим у Ниппи, где еще хранятся талисманы, и отметим эти места на карте.
- Нам только этой загадки не хватало, - поморщился жрец. - Вот ты пришел ко мне за советом, а я ничего дельного сказать не могу. Ошибиться боюсь. Скажу тебе молчать, а выяснится, что я отнял у мира его надежду. Посоветую довести дело до конца - и разразится катастрофа. Беда да и только... Ты вот что, Магнус. Никому не говори, пока суд да дело, а когда Каэ прибудет с Джемара, мы осторожно выясним, на самом ли деле тайники образуют этот твой знак. И уже после станем решать, как поступить. Согласен?
- Согласен! - весело сказал Магнус. - Спасибо тебе, Нингишзида!

Предыдущая страница 11 Следующая страница


Пылающий мост 12

- За что? - искренне удивился жрец.
- За то, что выслушал. Знаешь, насколько легче на душе стало.
- Знаю, - буркнул тот. - Настолько же, насколько у меня тяжелее...

***

Ночь прошла спокойно, а на рассвете золотистый дракон поднялся в воздух и сделал несколько кругов, пробуя силы.
- Ну как? - спросила Каэ тревожно.
- Вполне приемлемо, - ответил Аджахак. - Раны зажили, только в боку немного тянет. Но это не имеет никакого значения. Сейчас же и двинемся в путь. Ты-то готова?
- Сказать тебе правду? - спросила Интагейя Сангасойя.
- Конечно, зачем мне твоя ложь.
- Я вообще никогда не буду готова к этим приключениям, а еще больше не буду готова к трагедиям и катастрофам. К смерти друзей и к боли. Я ведь безумно боюсь боли, дракон. Я боюсь уродства. Я боюсь такого количества вещей, что мне иногда становится смешно: как я вообще выживаю? Я боюсь предательства и никогда не буду готова к нему.
Поэтому на твой вопрос отвечаю смело: нет, не готова. Но, как ты говоришь, это ничего не значит. Двигаемся в путь!
- Ты действительно бесстрашна, как сам Ажи-Дахак, - молвил дракон.
Они летели над выжженной землей, и огромная тень крылатого ящера легко перетекала между валунами и редкими кривыми деревцами.
Каэтана с благодарностью подумала о доспехах Ур-Шанаби: несмотря на страшную жару, ей было легко и прохладно. Панцирь не стеснял движения, шлем и наручи неощутимо облегали голову и руки, оберегая от солнечных лучей, зноя и пыли. Такахай и Тайяскарон едва слышно звенели в ножнах за спиной.
- Ты что-нибудь чувствуешь? - спросил Аджахак, кружа над приметной скалой - абсолютно белой на фоне красных камней.
- Да, кажется, слышу голос... Что скажешь еще?
- Скажу, что нас вышло встречать пышное посольство...
Каэ хотела было спросить, где это дракон увидел хоть одну живую душу, но тут в воздухе, прямо возле ее виска, что-то коротко свистнуло. И щеку несильно обожгло, скорее ударом воздуха, нежели острием пролетевшей мимо стрелы. Несколько других стрел глухо ударились о золотую чешую Аджахака, но, конечно, не причинили ему никакого вреда.
- Отчаянные существа, - сказал дракон. - На меня редко нападают такие малыши.
Каэтана бросила взгляд вниз и увидела, как в тени скального выступа пытаются скрыться несколько темных силуэтов. С такой высоты она не могла разглядеть подробностей, но ей показалось, что фигур было пять или шесть, и отчего Аджахак назвал их пышным посольством - не понимала.
- Справа, - коротко бросил ящер. - И готовься к схватке.
Бесконечная толпа безобразных существ маршировала по направлению к белой скале, вздымая в воздух тучи песка и пыли. Каэ никогда прежде не видела хорхутов, но моментально узнала их. Поразило ее то, что твари, которых все считали дикими и звероподобными, действовали слаженно, четко и организованно.
Дракон опустился ниже, чтобы дать своей наезднице возможность внимательно все рассмотреть.
- Нам придется принять сражение. - Он словно прощения у нее попросил. - Настоящий Джемар там, под этой скалой. Вообще бессмертные способны попасть туда из любой точки этого континента - главное, успеть в тот короткий отрезок времени, когда это вообще возможно, но тебе лучше не пытаться - никто не знает, чем это может закончиться. Воспользуешься древней дорогой. Правда, чтобы ее достичь, придется повоевать.
- Это уже ближе к истине, - рассмеялась Каэ неожиданно. - Высади меня недалеко от этого места, и я сама о себе позабочусь. А ты не подвергай себя лишний раз опасности: только почувствуешь что-нибудь странное или необычное - удирай. Поднимайся под облака. Надо будет - я тебя позову. Ты ведь услышишь?
- Конечно, дорогая Каэ. Ну, удачи тебе.
Аджахак гигантской птицей спланировал на каменистое плато, лежавшее немного выше белой скалы. Не садясь на землю, вытянул шею, и Каэ, словно с лестницы, скатилась с нее. Встала на ноги. Неуловимым движением выхватила мечи.
- Удачи! - прозвучало у нее в мозгу.
Гигантский ящер метнулся в ту сторону, откуда наступала армия хорхутов.
Конечно, Каэ предпочла бы, чтобы Аджахак все понятно и подробно разъяснил, но дракон считал ее равной себе, а потому лишних слов не тратил. Она должна была все сделать самостоятельно. Впрочем, ни думать, ни сожалеть, ни сомневаться ей было некогда. От скалы уже бежали в ее сторону несколько противников, каждый - раза в полтора выше ее и почти вдвое шире в обхвате. Хорхуты двигались стремительно и очень изящно; один из них на бегу поднял лук, стрела тонко пропела в воздухе и отскочила, ударившись о панцирь Ур-Шанаби. Хорхут раздосадованно вскрикнул.
Интагейя Сангасойя так и не поняла - не то хорхуты не признали в ней богиню, оттого столь опрометчиво стремились навстречу собственной гибели, не то им было абсолютно все равно, кто перед ними, и жажда убийства перевешивала все остальные мысли и чувства, вместе взятые. Так или иначе, они набросились на нее одновременно - быстрые, ловкие и чрезвычайно сильные.
Каэ едва успела увернуться от удара лапы - или руки, - мускулистой и покрытой густым и плотным мехом, и длинные когти высекли искры при ударе о скалу. На камне осталось несколько глубоких борозд. Она даже загляделась в изумлении на это зрелище, и допущенная небрежность едва не стоила ей жизни, потому что двое других хорхутов прыгнули на нее. Один метил в лицо, другой - в шею; какими бы монстрами они ни казались, однако прекрасно понимали после первой неудачной попытки, что панцирь Ур-Шанаби им не по зубам. Каэтана сделала несколько кульбитов, едва успев отшатнуться от броска одного из противников. Но все же он достал ее кончиком когтя, прочертив на шее красную полосу. Рана была неглубокой и неопасной, однако тут же вспухла и стала мешать движениям.
Она сделала несколько выпадов - двое противников, пронзенные насквозь, покатились куда-то вниз, увлекая за собой лавину небольших камешков. Один так и остался лежать на плато, на самом краю, свесившись наполовину. Из его развороченного живота струей текла коричневатая, грязная на вид кровь.
Остальные немного замешкались. Было очевидно, что им приказали охранять ту самую древнюю дорогу, которую Каэ еще предстояло отыскать каким-то образом, но они уже уяснили, что враг им попался серьезный, и теперь соображали, что бы еще придумать. Мозги у тварей работали быстро. Один из них развернулся и со всех ног кинулся куда-то в сторону, прячась между камней. Каэ не сомневалась, что он побежал за подмогой. Оставшиеся четверо хорхутов теперь не нападали на нее, но преградили единственную узкую тропку, по которой можно было спуститься с плато. Крайний правый поднял с земли увесистый камень размером с человеческую голову. Лучник прицелился из лука. Время сейчас было на их стороне (и даже Барнабе претензий не предъявить, подумала Каэтана, приходя в ярость).
Следующие несколько минут выпали из ее жизни, слившись в один черно-красный водоворот, состоящий из черных тел хорхутов, темной, почти черной их крови, красных камней и взметнувшейся к выжженному небу красной пыли. Перед глазами плыло кровавое марево. Она пришла в себя, когда от ее врагов остались изрубленные, ни на что совершенно не похожие куски. Ей было тошно.
Победа дала ей краткую передышку, и в эти минуты она сумела разглядеть, как ослепительной золотой вспышкой носился над армией хорхугов неистовый дракон, как он рвал их на части и калечил ударами могучего хвоста. Как проламывал черепа ударами крыльев и как в его огромной пасти исчезали по несколько тварей зараз.
Отдышавшись, она стала быстро спускаться вниз по тропинке. Камни здесь были буквально отполированы, она скользила на них, а песок осыпался из-под ног. Каэтана мечтала быстрее миновать неуютное это местечко. Глаза слепило солнце и резала каменная пыль. Ныла шея, пораненная когтем хорхута, и даже панцирь Ур-Шанаби не мог полностью избавить от мучений, вызванных страшным зноем. Во рту пересохло, и очень хотелось пить, но мечтать об этом не было смысла.
Она прошла шагов сто - сто пятьдесят по направлению к цели своего пути, когда дорогу ей преградила целая орава хорхугов, предводительствуемых диковинным существом. Существо это было гораздо большего размера и вместо шерсти покрыто плотной сухой чешуей зеленоватого оттенка. Голова его была безволосой, с острыми, прижатыми к черепу ушами. Грузное тело покоилось на тяжелых, толстых лапах, похожих больше на конечности рептилии, нежели на человеческие ноги, хотя тварь и была прямоходящей. И так же, как у сарвоха или мантикоры, лицо существа было вполне людским и даже в чем-то обычным.
И было абсолютно ясно, что к своему предводителю хорхуты относятся с невероятным почтением, чуть ли не с подобострастием.
- Ты пришла с могучим союзником, маленькая богиня, - заговорило существо, роняя слова, словно неподъемные камни. - Но это не поможет тебе, Интагейя Сангасойя. Наш господин уже одолел тебя один раз...
- И отчего это всякий раз моих врагов тянет поговорить, объяснить мне что-нибудь? - возмутилась Каэ. - Это же дурной тон. Ты кто?
- Я катхэксин, - размеренно произнес монстр. - Ты еще пожалеешь о том, что заявилась сюда...
- Только не заводи сначала свою песню, - огрызнулась богиня. - Просто не убийцы, а ораторы какие-то. Ничего, я до тебя сейчас доберусь!
Она и впрямь была возмущена тем, что явившиеся уничтожить ее твари еще собираются поучить ее уму-разуму, втолковать ей, что правы именно они. Она давно заметила, что торжество кажется существам такого толка неполным, если они пространно и нудно не изложат свое собственное мнение сразу по всем вопросам. И очень часто их это губило, потому что решают все не боги, не судьба и не расположение звезд, а коротенькие секунды, точнее - умение ими воспользоваться.
Вот и сейчас. Пока катхэксин вещал утробно свою речь, пока хорхуты рычали на нее, показывая клыки, демонстрируя таким незамысловатым способом свою ярость, она времени зря не теряла: прикидывала кратчайший путь до белой скалы. Ей нужно было преодолеть еще шагов семьдесят. Все это пространство было заполнено мохнатыми мускулистыми телами.
Панцирь Ур-Шанаби не давал о себе знать, затаился. Видимо, драконий облик ситуацию к лучшему не менял. Мелькнула мысль о том, что Аджахак не предложил сопровождать ее по древней дороге - значит, драконам этот путь заказан. А жаль. Каэ чувствовала, как ярость захлестывает ее с головой - ярость холодная, трезвая, отнюдь не слепая. И талисман Джаганнатхи не мог бы сделать большего: она ринулась в бой, заставив катхэксина прерваться на полуслове - сияющее лезвие Тайяскарона по самую рукоять вошло в его чешуйчатое тело...
Хорхуты нападали на нее со всех сторон, но, толпясь на узенькой тропинке, мешали друг другу, Каэтана методично прорубала себе путь, пока не добралась до примеченного ею валуна, вспрыгнула на него, смахнув голову одному из атакующих монстров, и помчалась к белой скале, совершая длинные, порой опасные прыжки. Несколько раз хорхуты пытались загородить ей дорогу, но проще было остановить смерч или приливную волну.
Огромная тень Аджахака упала сверху: ящер закружился над толпой преследующих Кахатанну врагов, разметав их в разные стороны;
- Последнее усилие, - услышала Каэ его удивительный голос.
Она перемахнула через неровный выступ, оттолкнулась от стены обеими ногами, перевернулась через голову и приземлилась в нужном месте.
Белая скала вблизи оказалась гораздо выше, чем она могла себе представить. Словно ствол мертвого дерева, лишенного ветвей и листьев, упиралась она в выцветшее небо Джемара. Каэтана быстро осмотрелась: на этом пятачке пространства она была одна, враги остались далеко позади, израненные или мертвые.
- И что мне делать? - обратилась она к Аджахаку, уверенная в том, что он услышит и откликнется.
- Спускайся. - Дракон не замедлил с ответом. - Главное, помни, что сегодня - предпоследний день, когда открыт проход на второй - истинный - Джемар. Если за сутки ты не выберешься оттуда, то следующее тысячелетие проведешь в этом пространстве.
- Надеюсь, там будет спокойнее, - пробурчала Каэ, становясь у подножия белой скалы.

***

Чтобы дозорные отряды быстрее добирались до указанных мест, капитан Лоой предложил татхагатхе доставлять их вверх и вниз по Охе на уальягах - небольших быстроходных судах, которые строились только в Сонандане. Благодаря сложной системе парусов крутобокие уальяги с равной скоростью двигались как по ветру, так и против него, течение реки также не являлось для них серьезным препятствием.
- А знаешь, это прекрасная мысль! - обрадовался татхагатха, когда Куланн доложил ему об этой идее капитана. - Конечно, я сейчас же распоряжусь дать столько уальягов, сколько потребуется. Скажи Лоою, чтобы готовился к первому рейсу.
- А что ему готовиться? - пожал плечами князь Алглоранн. - Он только и ждет вашего согласия, повелитель. Лоой думает, что эти рейсы могли бы значительно помочь в поисках вражеских лазутчиков.
- Я с ним полностью согласен. Ступай, князь, передай ему, чтобы отплывал завтра же утром.
- Он рвется сегодня.
- Тогда пусть сегодня, я не собираюсь мешать нашему лучшему капитану принимать решения. Глупо было бы подвергать сомнению его опыт и знания.
Куланн легко поклонился своему повелителю и отправился на берег Охи, где капитан Лоой занимался инструктированием своих подчиненных. За то время, что они странствовали в обществе Каэтаны, Куланн и Лоой успели не только проникнуться взаимной симпатией, но и крепко сдружиться. Это было бы совершенно невозможно до путешествия на Иману: гордый князь Алглоранн, командир полка Траэтаоны - самого элитного войска в Сонандане, и простой моряк не могли бы сблизиться. И дело тут даже не в сословных различиях, но в разнице интересов, вкусов, привычек и взглядов на жизнь. Однако, пережив вместе опасности и горе, побывав в переделках, сражаясь бок о бок, они поняли, что исповедуют одни принципы, верны своей госпоже и превыше всего чтут честь и долг.
- Что сказал повелитель Тхагаледжа? - нетерпеливо спросил Лоой, когда Куланн придержал своего коня у самой кромки воды.
- Одобрил все, что ты предложил. Я очень рад за тебя, Лоой. Вот видишь, не стал посылать гонца, а сам явился к тебе, чтобы передать слова татхагатхи. Он приказал дать тебе столько уальягов, сколько потребуется. И ты можешь отправляться в путь, когда сочтешь нужным. Воины готовы и только ждут твоего сигнала.
- Это прекрасно, Куланн. Я изнемогаю от тоски и безделья; знаешь, как подумаю, что наша девочка где-то совсем одна, без поддержки и помощи подвергает себя многочисленным опасностям, а я здесь, в тишине и покое, под защитой самой могучей армии мира, - мне поневоле становится грустно и неловко. Единственное, что я могу для нее сделать, - это хоть как-то потрудиться, хоть двух-трех врагов обезвредить.
- Я понимаю тебя, - кивнул головой князь. - Я тоже бешусь от сознания собственного бессилия. Тяжело сознавать, что почти ничего не можешь изменить... Ладно, я сейчас пришлю к тебе два десятка воинов, и ты будешь высаживать их на берег, там и тогда, где и когда сочтешь нужным. Но хотелось бы, чтобы верхнее течение Охи вы проверили как можно скорее. Ты слышал новости?
- Смотря какие, - откликнулся капитан.
- Насчет бунта в Джералане.
- Слышал, к сожалению. Ты думаешь, тагары осмелятся сунуться к нам?
- Все может быть. Сами тагары, возможно, и побоялись бы; но если предположить, что эти беспорядки вызваны не человеческой волей, то может случиться все, что угодно.
- Ты прав, князь. Ладно, присылай людей; через два часа я буду готов к отплытию.
- Постой, стремительный, - улыбнулся Куланн. - Неужели ты успеешь подготовить судно?
- Ты плохого мнения обо мне, князь. Уальяг давно готов, и задержка только за разрешением татхагатхи и за тобой - где же отряд?
- Бегу, лечу, несусь выполнять твой приказ, доблестный капитан!
- И поторопись...
Уальяги двигались по реке абсолютно бесшумно; матросы искусно обращались с парусами, и суда плыли против ветра и течения. Двадцать следопытов Куланна сидели по трое-четверо в каждом из них, ожидая приказа высадиться на берег. Часа три прошли в полном молчании и тишине, перемежаемой лишь плеском воды и хлопаньем парусов. Лоой отдавал приказы при помощи знаков, понятных только членам его команды.
Его рука описала в воздухе замысловатую кривую, затем он сжал пальцы в кулак и после секундной паузы выбросил вверх большой палец. Повинуясь этому приказу, один из уальягов немедленно двинулся к правому берегу, сплошь поросшему дубами. Двое воинов Куланна соскользнули в воду, погрузившись по пояс, и двинулись к нависающим над рекой кустам. Один из них подтянулся на руках и тут же исчез, словно растворился среди буйной зелени, а второй остался на месте, чутко прислушиваясь к каждому звуку. Когда из глубины леса раздался крик сойки, он махнул на прощание своим спутникам и тоже исчез из виду.
Следопытов высаживали через каждые пять-шесть километров, пока не оставили последних на широкой песчаной отмели.
Вечерело. И капитан Лоой приказал поворачивать суда назад, к Салмакиде.
Как и всегда в вечернее время, на реке было тихо и безветренно. Матросы едва слышно переговаривались между собой, но капитан их не останавливал - дело было сделано, и соблюдать тишину особой необходимости он не видел.
Лоой устал и проголодался, а поэтому откинулся на скамье, прикрыл глаза и стал со вкусом мечтать о горячем ужине, теплой постели и заслуженном покое. Через день им с командой нужно было снова выходить в плавание, чтобы отвезти следопытов на сей раз вниз по течению. Но до этого было еще так далеко. Капитан нарочно долго и обстоятельно размышлял о жарком и легких розовых и желтых виноградных винах, ибо знал, что в противном случае станет беспокоиться и волноваться о своей госпоже: Магнус имел неосторожность обронить в разговоре несколько фраз насчет того, что Каэ может остаться на Джемаре на неопределенно долгий срок, если не успеет выбраться оттуда до сегодняшнего утра. И Лоою не давали покоя тревожные мысли. Он десятки раз заново обдумывал и взвешивал свое поведение. Вряд ли он мог сделать больше, чем уже сделал, но мрачные предчувствия буквально одолевали его. Усилием воли капитан заставил себя думать о печеной индейке.
Индейка была привлекательной приманкой, и ее хватило минут на пять-шесть. Затем мысли его вновь перескочили на Джемар, на предстоящую войну с Мелькартом, на восстание в Джералане... Лоой настолько расслабился, что даже не сообразил сразу, что вокруг вдруг стало тесно и шумно.
Матросы метались по небольшой палубе уальяга - кто-то хрипло выкрикивал проклятия, кто-то пытался поставить дополнительный парус. Четверо налегали на весла изо всех сил.
- Капитан! - заорали ему прямо в ухо.
Лоой вскочил на ноги, но тут же был сбит мощным ударом в грудь.
- Да ты что, капитан?! Жизнь надоела?
В обычной обстановке матроса, допустившего такое обращение со своим командиром, следовало бы строго и примерно наказать, однако в обычной обстановке такое обращение вообще было невозможно. Лоой видел, как несколько коротких, тяжелых стрел с черным оперением вонзились в палубу и нос уальяга, едва не поразив одного из матросов. По темному берегу носились неясные, смутные тени, ржали лошади и слышалась громкая чужая речь.
- Тагары, Жнец их выкоси, - прохрипел матрос, придавливая Лооя к доскам палубы. - Дождались голубчиков!
Капитан увидел, как один из уальягов, плывущих позади, потерял управление и его отнесло течением к берегу. Несколько коротких вскриков, пролетевших над тихой рекой, стали безжалостным свидетельством гибели его команды.
Хотя нападающие и застали сангасоев врасплох, те быстро пришли в себя. Засуетились, ставя паруса и выводя уальяги на середину реки. Оха была слишком широкой, а вокруг было слишком темно, чтобы враги могли нанести еще больший урон своими стрелами. Перекрикиваясь, матросы обнаружили, что убитых среди них нет, есть только несколько раненых. Капитан поднялся с палубы и принял на себя командование.
Теперь сангасои торопились в Салмакиду, чтобы предупредить своих о вторжении тагаров за хребет Онодонги. Но тагары прекрасно понимали, что отпускать противника живым нельзя, иначе он поднимет тревогу и тогда их участь будет решена.
Этим отрядом командовал Тайжи-хан - друг и соратник Богдо Даина Дерхе. По чистой случайности он не принимал участия в том сражении, когда погиб от рук тхаухудов его обожаемый повелитель. И теперь цель и смысл своей жизни Тайжи-хан видел в том, чтобы отомстить за смерть Богдо Даина Дерхе, погубить аиту Зу-Л-Карнайна, лишить его теперешней власти и могущества. Тайжи ненавидел фаррского полководца и эту ненависть перенес на все, что было дорого его смертельному врагу. Именно по этой причине он добровольно вызвался пересечь хребет Онодонги и разведать обстановку в Запретных Землях. Всему Барду было известно о любви, которую испытывает император к Интагейя Сангасойе, и Тайжи-хан мечтал хоть чем-нибудь повредить великой богине. Он понимал, что это лучший способ причинить боль Зу-Л-Карнайну.
Предводитель тагаров не был ни глупцом, ни мечтателем. И он знал, что до самой Богини Истины ему не добраться. Но все же в его власти было пролить кровь ее подданных, разведать слабые места в обороне Салмакиды, чтобы потом использовать эти сведения.
Когда Альбин-хан поднял бунт и жестоко расправился с предателем Хайя Лобелголдоем, Тайжи-хан понял, что наступил его звездный час. Он немедленно прибыл к мятежному хану и предложил ему свои услуги, а также тысячу всадников, готовых вступить в схватку с любым противником по первому его слову. Кстати, Альбин-хан был ближайшим родственником Богдо Даина Дерхе и после смерти Хайя Лобелголдоя и Хентей-хана имел все права на престол.
Будучи приверженцем древней религии своего народа и поклоняясь Небесному пастуху Ака-Мана, Тайжи-хан считал остальных богов Арнемвенда узурпаторами и ненавидел их столь же искренне, сколь и земных своих врагов. Интагейя Сангасойя была ему ненавистна вдвойне.
Когда уальяги сангасоев обрисовались в вечерних сумерках, Тайжи-хан не колебался ни секунды. По его приказу тагары обстреляли небольшие суденышки. Однако в темноте и на большом расстоянии поразить цели было слишком трудно, и теперь перед нападавшими стояла непростая задача - не дать уйти своему врагу. Правда, на счастье нападавших, ветер стих и паруса на уальягах безжизненно повисли. Тагары как раз собирались пересекать Оху и для этой цели соорудили довольно неуклюжий и громоздкий плот. Правда, для их отряда одного плота было мало, но теперь он пришелся как нельзя более кстати. Тайжи-хан приказал лучшим своим лучникам догнать медленно уносимые течением уальяги и расстрелять всех. Судна же велел захватить и привести в качестве добычи.
Плот столкнули в воду. С десяток дюжих воинов импровизированными веслами принялись отчаянно грести, направляя его вдогонку за кораблями сангасоев. Лучники же, как только преследователи приблизились на достаточное расстояние, начали стрельбу.
Капитан Лоой мгновенно оценил обстановку.
- Так мы не уйдем - они просто перестреляют нас, словно перепелов. Единственный выход - это атаковать их.
Матросы согласились с мнением своего капитана.
- Лай! - крикнул капитан. - Правь на середину и плыви в Салмакиду! Предупреди о тагарах! Мы задержим их!!!
Если матросы и подумали, что капитану Лоою следовало бы самому отвезти это сообщение, то они ничем не выдали своих мыслей. По опыту знали, что с командиром и в удачное время долго не поспоришь. А приказы нужно выполнять. Лай поплыл вниз по течению, а прочие уальяги, бросив якоря, преградили путь плоту, на котором выстроились в три шеренги безжалостные лучники тагаров.
Сангасои недаром слыли великими воинами - и когда плот приблизился, они бросились на врагов, вооруженные ножами и топорами. Они сталкивали их в воду и топили. Они били шестами и просто душили голыми руками, если больше не было никакого оружия. Один из уальягов подошел к берегу, и его команда набросилась на конников. Сражение кипело одновременно на реке и на берегу.
Тайжи-хан, перед которым вырос мускулистый сангасой в мокрой одежде, обнажил кривую саблю, приготовившись легко справиться с врагом, но не тут-то было. Сангасой так ловко орудовал длинным матросским ножом, что успел дважды или трижды ранить тагарского предводителя, прежде чем на помощь последнему пришли его воины. Спасая командира, они не стали церемониться с отчаянным сангасоем и вонзили тяжелое копье ему в спину, прямо между лопаток...
- Капитан! - выкрикнул кто-то с мукой в голосе. - Капита-ан!!!
И черное звездное небо буйным водоворотом закружилось над Лооем.
Когда на место сражения прибыл отряд Куланна, то оказалось, что матросы и сами справились с этой работой. Около полусотни тагаров мертвыми валялись на берегу, и поодаль сбились в тесную кучу их приземистые лошади. Еще около двух десятков окровавленных тел лежало на мокрых бревнах плота, который волны Охи колотили о камни на отмели.
Измазанный в земле и крови, пошатываясь, один из моряков подошел к Куланну и, коротко глянув, доложил:
- Мы их, князь, отправили попасти облака. Многие утопли, тут уж не обессудьте. Зато никто живым не ушел. Только горе у нас случилось, вот оно как...
- Спасибо, друг, - уже начал было говорить князь Алглоранн, но тут страшная догадка поразила его, и он прервался на полуслове. - Лоой? - Ему показалось, что он выкрикнул это имя, но на самом деле - едва прошептал немеющими губами.
- Он, - скорбно согласился матрос. - Его предводитель ихний одолеть не смог, потому убили подло и бесчестно - в спину.
Капитан лежал вверх лицом с широко открытыми глазами. Рассветное небо отражалось в них, словно в крохотных озерцах. Почему-то никто не смел опустить ему веки - скорее всего надеялись на чудо. Щеки Лооя были бледно-восковыми, почти белыми и уже холодными. Куланн прикоснулся тонкими пальцами к сонной артерии, проверил пульс. Никаких признаков жизни. Машинально положил тяжелую ладонь на лицо друга, закрыв ему глаза.
Князь потряс головой, не веря случившемуся. Ему казалось, что он видит дурной сон и стоит только напрячь волю, как он проснется и Лоой снова будет рядом - живой и веселый.
- Боги! - прошептал Куланн. - Боги!!! Неужели вы не в силах хоть что-нибудь сделать?!
- Разве что попробовать, - тихо сказал кто-то, опускаясь на корточки возле безутешного князя.
Он обернулся в изумлении и увидел, что с ним разговаривает Астерион. Бог Ветра глядел на командира сангасоев с состраданием и грустью.
- Если ты поможешь мне...
- Все, что угодно! - горячо молвил Куланн.
- Я только что от Каэ, бедняжка, если бы она знала... - Слова Астериона ничего не объяснили князю Алглоранну, но он и не стремился их понять. Единственное, что было сейчас значимым для него, - это то, что бессмертный пообещал вернуть его друга в мир живых.
- Я сделаю все, что ты прикажешь, - повторил он, стараясь говорить четко и спокойно. Он знал, что боги не любят истовых верующих и сторонятся фанатиков, боги ценят достоинство.
- Тогда вскрой вену - мне понадобится свежая кровь.
Куланн не задавал лишних вопросов. Он отрезал от своей амуниции тонкий кожаный ремешок, туго перетянул руку выше локтя и быстро провел острым лезвием поперек вены. Кровь хлынула темно-красным потоком.
- Хорошая кровь, живая, - неизвестно чему обрадовался Астерион.
Он легким движением разорвал на груди Лооя рубаху, обмакнул длинный, изящный палец в кровь Куланна и одним взмахом начертил на груди мертвеца странный и сложный знак. Красная полоса сперва вспыхнула ярким, слепящим светом, затем потускнела и уже через несколько секунд совершенно впиталась в кожу Лооя, не оставив по себе никакого следа.
- Что теперь? - спросил князь Алглоранн.
- Теперь перевяжи свою рану и ступай по своим делам. Займись телами тагар, окажи помощь раненым матросам, распорядись всем... Сюда вернешься через полчаса, раньше не приходи!
Последняя фраза прозвучала как приказ. И Куланн безропотно подчинился прекрасному богу. Он только один раз обернулся, чтобы посмотреть, что делает Астерион с телом Лооя. Однако тот продолжал сидеть с безучастным видом, глядя вдаль, на восходящее солнце. Его кудри и плащ вились в прозрачном воздухе, невзирая на полное безветрие, - ведь они сами были частицей ветра.
Полчаса промелькнули, словно одна минута. Алглоранн метался по берегу, распоряжаясь относительно раненых и убитых, просматривал немногочисленные документы, начертанные на лоскутах овечьей кожи, которые были найдены на груди убитого предводителя тагаров. Большинство из них являлись картами окрестностей Сонандана, а одна - очевидно - изображала тайные тропы через хребет Онодонги. Куланн настолько увлекся своими мыслями, что потерял счет времени. Очнувшись, он со всех ног бросился на берег, туда, где в прежней позе сидел Астерион.
- Это ты? - спросил он, не поворачивая головы. - Ты вовремя пришел, сейчас начнется преображение, или возвращение, - назови как хочешь. Должен сказать, что я только что совершил подвиг.
- Оживил Лооя? - осторожно произнес Куланн.
- Да нет, здесь я почти ни при чем. Но зато я просидел полчаса не двигаясь!
В этот момент капитан Лоой издал слабый горловой стон. Попытался приподняться, но не смог и тяжело рухнул обратно на траву.
- Боги! - Куланн бросился к другу, обхватил его мощными руками, прижал к себе, баюкая словно ребенка. - Живой... Как ты, дружище?
- Спина болит здорово, - едва слышно ответил капитан. - Очень болит, но не беда. Мне казалось, что я уходил очень надолго...
- Все прошло, все прошло, Лоой. И теперь все будет очень хорошо. Здесь Астерион, я, толпа воинов и матросов...
- А тагары?
- Их перебили. Твои ребята - молодцы, настоящие воины. Ты можешь открыть глаза?
- Попробую, - прохрипел он.
Голубоватые веки дрогнули, взметнулись с заметным усилием ресницы.
И Куланн едва удержался от возгласа: серые прежде - глаза Лооя переливались теперь всеми цветами морской волны.

***

Белая скала оказалась на поверку чем-то совершенно иным.
Каэтана едва успела ступить в тень, протянуть руку, чтобы коснуться горячей шершавой поверхности, как плоть камня распахнулась, втягивая ее в себя. Падения не было. Было впечатление, что она тонет в болоте, вязнет, задыхаясь без воздуха, и жидкая грязь заливает гортань.
Все кончилось так же внезапно, как и началось.
Под ногами оказалась твердая поверхность, и Каэ, не удержавшись, упала, ударившись головой обо что-то острое. Шлем Ур-Шанаби смягчил удар, но в глазах слегка потемнело. Не дожидаясь, пока муть растает, она приняла боевую стойку. И только после этого осмотрелась.
Вокруг был незнакомый и удивительный мир. Впрочем, все миры, до сих пор виденные ею, были по-своему удивительны и незабываемы.
Она находилась на берегу огромного искрящегося водоема, плоские, пологие берега которого густо поросли высокой травой. В этом измерении Джемар был освещен голубым солнцем, богат зеленью и водой. Справа возвышались ослепительные скалы - видимо, на поверхность выходило месторождение хрусталя. Многочисленные кристаллы отражали голубой свет и рассыпали вокруг брызги огня. Смотреть было больно, и голова моментально разболелась.

Предыдущая страница 12 Следующая страница


13 Виктория Угрюмова

- Куда идти? - произнесла Каэ вслух.
- К талисману идти, - сварливо сказал Ниппи, и она чуть было не подпрыгнула на месте.
- Ффу ты, напугал...
- Надо помнить о близких тебе существах, тогда тебя ничем не испугаешь, - наставительно сказал перстень. - Ты со мной почти двое суток не говорила. Не совестно?
- Представь себе, нет, - огрызнулась Каэ.
- Какие же вы все-таки, боги, жестокие и неблагодарные существа, - констатировал Ниппи. - И ведь приходится мириться.
- Искренне советую тебе быть терпеливым и кротким, - произнесла она. - И не лезь под руку, никакие талисманы меня сейчас не интересуют. Меня волнует, где находятся Тиермес, Траэтаона и остальные.
- Здесь я тебе не помощник, - важно сказал Ниппи. - Я не в состоянии определить, где находятся эти незначительные существа...
Он не договорил. Каэ в раздражении хлопнула себя по кисти правой руки, и перстень жалобно вскрикнул:
- Избиение! Жестокие и несправедливые кары! О боги, боги, как это на вас похоже!
- Молчи, знаток, - шепнула она.
Остановилась, замерла на месте с закрытыми глазами и внезапно ощутила непреодолимое желание двигаться вправо. Откровенно говоря, Каэ все еще не могла привыкнуть к преимуществам своего божественного происхождения и всегда подвергала сомнению свои прозрения и открытия - особенно те, что делались при помощи интуиции. Но все же она была не настолько глупа, чтобы сейчас ими пренебречь: все равно никакого иного способа обнаружить пропавших бессмертных не было. И она послушно двинулась в сторону сверкающих хрустальных скал. Ниппи бурчал что-то невразумительное, но очень тихо и ее действия вслух не комментировал.
Памятуя о том, что времени на все дела ей отпущено чуть больше двадцати трех часов, Каэ торопилась. Она почти бегом пересекла зеленую широкую равнину, иногда скрываясь в траве почти полностью - растения здесь, под благодатным голубым солнцем, были в рост человека, - добралась до звенящего ручья с прозрачной голубой водой. Здесь она почувствовала, как отчаянно и давно хочет пить. Кахатанна сорвала с головы шлем Ур-Шанаби и, повинуясь безотчетному движению, зачерпнула им живительной влаги. И тут же буквально всей кожей ощутила, что вода безопасна - свежа и прохладна. Она жадными глотками осушила весь шлем и еще один вылила на себя. Эта процедура взбодрила ее и придала сил.
- Спасибо, - сказала Каэ, обращаясь к ручью.
Странно, но она была уверена в том, что он не только слышит, но и понимает ее. Ручей в ответ что-то прожурчал, и несколько маленьких волн, совершенно невозможных при полном безветрии, ударились в берег возле ее ног. Казалось, вода прикоснулась к ней, привлекая ее внимание. Она понимала, что ее поведение граничит с безумием, но и сам этот мир тоже являлся плодом чьего-то гениального безумия, и она уступила.
- Я слушаю...
Ручей заволновался в своем песчаном ложе, заплескался, три стремительные рыбины, невесть откуда взявшиеся, остановились возле Богини Истины, помахивая хвостами, - их вытянутые, сильные, гибкие тела были яркого оранжевого цвета, и не обратить на них внимания было просто невозможно. Рыбы нетерпеливо тыкались носом в прибрежные камешки, отплывали на несколько шагов, затем поворачивали против течения и снова подплывали к тому месту, где стояла Каэтана. Более недвусмысленного приглашения она давно не видела.
- Иду, иду, не волнуйтесь.
Ручей, казалось, обрадовался ее понятливости, и рыбы поплыли вниз по течению. Каэ двинулась за ними, отметив попутно, что хрустальные скалы остались правее и выше.
Она не знала, сколько шла, следуя за оранжевыми рыбами. Наверное, прошло около полутора часов. Равнина и скалы давно скрылись из виду, она торопилась, солнце неумолимо ползло по небосклону, и тени становились все длиннее. Каэтана уже утомилась, но даже самой себе об этом, упрямо сцепив зубы, не говорила. Несколько раз поливала себя водой из ручья и выпивала несколько глотков, отчего сразу становилось легче.
Внезапно она остановилась, прислушиваясь: впереди что-то рокотало и ворчало, словно не вовремя разбуженный дракон. Тут и рыбы в ручье заволновались, словно пытались обратить ее внимание на себя. Течение явно усилилось, и они развернулись обратно. Каэ сообразила, что их работа выполнена и дальше она предоставляется самой себе.
- Благодарю, добрые друзья, - сказала она, нарочно обращаясь в пространство поверх ручья. Вряд ли сами рыбы обладали таким развитым разумом, скорее кто-то невидимый избрал этот волшебный способ довести ее до места назначения. Каэ не боялась, что ее обманули, - в глубине души она была уверена в том, что идет в правильном направлении. Просто таинственный доброжелатель значительно облегчил ей тяготы пути и сэкономил много времени.
Через пару десятков шагов равнина резко обрывалась, в воздухе висела водяная пыль, и ручей низвергался с невысокого уступа крохотным, но шумным водопадом. Вода скапливалась в маленькой впадине, образуя очаровательное озерцо. А на противоположном берегу этого озерца возвышался значительных размеров валун, внутрь которого вела не то нора, не то пещера в человеческий рост высотой. Нужно ли говорить, что Каэтану с неодолимой силой тянуло именно в эту нору?
- Я не хочу, - пожаловалась она невесть кому. - Опять блуждания под землей, какие-нибудь грызуны или ядовитые гады. Или бредовые порождения Тьмы...
- Мир не настолько разнообразен, - наставительно ввернул Ниппи. - Просто ты - неисправимый идеалист. А так ведь все очень просто: все существа делятся на жертв и палачей, даже если тебе неприятно об этом слушать. И потому хорхуты и тот червяк в заброшенном городе ничем друг от друга не отличаются. И этот, как его, катхэксин...
Пока он развлекал свою госпожу таким оригинальным манером, Каэ искала способ добраться до валуна. Однако ни тропинки, ни даже мало-мальски пригодного спуска не наблюдалось. Оставался единственный выход: вздохнув, она просто сделала еще один шаг, рухнув в озеро. И в несколько гребков добралась до берега - оно все-таки было очень маленьким.
Вблизи валун оказался еще больше, чем выглядел с высоты уступа.
Такахай и Тайяскарон впервые за все время пребывания в этом пространстве напряглись и задрожали у нее за спиной.
- Понятно. - Каэ обнажила свои верные клинки. - Хорошо, что вы у меня есть. Все не так страшно.
И она шагнула в черное отверстие.
Идти пришлось очень долго, по колено в воде. Мускулы ног ныли и сопротивлялись, Каэ и сама считала эти бесконечные странствия одним большим издевательством, и только мысль о Тиермесе и Траэтаоне подстегивала ее, придавая сил. Мечи все время трепетали и едва слышно звенели, но в норе было темно и тихо - нападать на богиню никто не собирался. Она уже утратила все понятия о времени, когда впереди забрезжил рассеянный желтоватый свет.
Ей пришлось согнуться в три погибели, чтобы протиснуться в маленькое отверстие. Если бы не панцирь Ур-Шанаби, она бы осталась без кожи и мяса на плечах, но шкура дракона, соединенная с лунным светом, выдержала и эти нагрузки. Обломились под ее неистовым натиском какие-то камни, с плеском упали под ноги. Нора немного расширилась, и Каэ смогла протолкнуть себя внутрь. Но воды она все-таки нахлебалась. Пока выбиралась на открытое пространство, все время думала, что это западня высшей пробы - если поставить воина у выхода, то ее уничтожат в мгновение ока и она защититься не успеет и не сможет. Однако все обошлось - и в этом она увидела невероятное везение.
Видимо, то место, куда она попала, находилось ниже уровня поверхности. Иными словами - под землей. Просто Каэтана настолько невзлюбила подземелья, что пыталась определить это понятие какими-нибудь другими словами. Так ей становилось легче, хоть это и был чистейшей воды самообман. Она стояла у высокой стены, сложенной из голубых с золотыми узорами плит. Вымощенный белым мрамором пол был по щиколотку залит водой, и в этом своеобразном бассейне шныряли шустрые рыбешки. Из темных трещин росли водоросли. Они медленно колыхались в каком-то сонном, гипнотическом танце. Какие-то предметы валялись, брошенные и ненужные, под ногами. Большинство из них были покрыты грязью и патиной, потеряв свой первоначальный облик. Некоторые же тускло блестели, выдавая свое благородное происхождение.
Больше всего это место было похоже на тронный зал в каком-нибудь разрушенном дворце. Где-то вдалеке, возле противоположной стены, она увидела четыре фигуры, распятые на фоне голубых плит.
- О боги! - выдохнула Каэ.
- Все-таки ты пришла! - сказал кто-то.
Она молниеносно обернулась - справа от нее, возле двери, которой только что здесь не было, стоял гигантских размеров катхэксин в золотой с бриллиантами короне, а возле него толпились катхэксины помельче, хорхуты и какие-то иные небольшие, незнакомые ей существа.

***

- Это наш мир, - спокойно молвил владыка-катхэксин. - И я здесь - единственный бог. Поэтому не хватайся за мечи - это бесполезное занятие, маленькая богиня. Бессмертные посильнее тебя не смогли ничего поделать с моей властью и могуществом, зачем же повторять чужие ошибки?
Громадное существо прошлепало по воде к какому-то возвышению, куда трое хорхутов уже волокли золотой трон, поражающий своим великолепием. Вообще, Каэ чувствовала не страх, не ужас, но удивление. Невероятные сокровища и жалкое, полуразрушенное место, могущество, способное одолеть даже такого бога, как Тиермес, и нелепое существование - это не складывалось, не совмещалось в ее разуме. Она откровенно не понимала, что здесь происходит. Зато понимала, что ей угрожает нечто более страшное, чем просто смерть и развоплощение.
- Чего ты хочешь? - спросила она у царственного катхэксина, стараясь потянуть время. И вместе с тем - именно времени ей отчаянно не хватало.
- Чего хочу? - Существо поудобнее устроило на троне свое невероятное тело. - Сейчас все расскажу подробно. Кстати, Интагейя Сангасойя, меня зовут Сокорро - это чтобы тебе было удобнее ко мне обращаться. И сделай одолжение - не стой, я не буду нападать на тебя сам и своим подданным не велю, поэтому отдохни, это лучшее, что ты можешь сделать, ибо все остальное ты проиграла в тот момент, когда попала в наш мир... - Катхэксин сделал паузу и добавил вполголоса:
- Однако ты быстро нашла нас, это делает тебе честь. Я был уверен, что ты будешь блуждать по Джемару еще несколько дней.
Каэ предусмотрительно умолчала о доброжелательных рыбах и про себя решила, что еще не все потеряно. Она пока еще жива - а это уже что-то.
- Думаю, тебе уже ясно, маленькая богиня, что ты останешься в нашем мире на ближайшую тысячу лет, а при теперешнем раскладе это все равно что навсегда. Там, наверху, повелитель Мелькарт сможет исполнить все, что задумал... Нет, нет, послушай и не делай скоропалительных выводов. Нас здесь неисчислимое множество - ты одна. Твои друзья тебе не помогут, они беспомощны. И мне было бы жаль убивать тебя, Кахатанна. Я предложил бы тебе гораздо более выгодную сделку.
- Это безумие какое-то, - сказала Каэ негромко.
Но Сокорро был прав. Заполнившие огромный зал хорхуты и катхэксины стояли у стен толпой, переминаясь с ноги на ногу. И нечего было даже думать о том, чтобы одолеть их в рукопашной схватке. А потом, Каэ чувствовала, что броситься в бой было бы не только неразумным и опрометчивым поступком, но еще и недальновидным. Если владыка-катхэксин настроен лирически и не прочь поболтать, то почему бы и нет. Он чувствует себя в полной безопасности, он может безнаказанно расправиться с ней так, как сделал это с Тиермесом и Траэтаоной, Вахаганом и Веретрагной, и это значит, что он не лжет и не бахвалится попусту - какие-то возможности у него на самом деле есть. Что ж, подумала она зло и весело, пусть сам и расскажет, что знает.
- Вели подать мне кресло, Сокорро. Если я нужна тебе живой, то не дай мне умереть от усталости. Ты заинтересовал меня, повелитель. Я была уверена в том, что хорхуты - существа разумные, но не мудрые. А о существовании твоего народа вообще никогда не слышала. И еще, Сокорро, я умею проигрывать достойно. Твоя взяла - будь же последователен.
- Что ты понимаешь под последовательностью? - Катхэксин наклонился вперед, внимательно слушая.
- Ты ведешь себя куда более достойно, чем многие и многие мои противники, и мне будет очень приятно, если ты станешь продолжать в том же духе.
Сокорро некоторое время разглядывал ее своими огромными желтыми глазищами, затем широко улыбнулся, продемонстрировав двойной частокол острых зубов:
- Я знаю, что тебе страшно, маленькая богиня. И тем более я уважаю тебя за твою выдержку и невозмутимость.
Он махнул тяжелой рукой в сторону своих хорхутов, и те со всех нег кинулись куда-то за полуразрушенные колонны. Не прошло и минуты, как они выскочили, таща не менее роскошный золотой трон, нежели тот, что занимал их повелитель. С низкими поклонами трон поднесли к Кахатанне и установили на постаменте так, чтобы она могла расположиться лицом к Сокорро. И Богиня Истины с огромной радостью уселась на него, воспользовавшись возможностью выбраться наконец из воды.
- Ты хочешь есть? - самым любезным тоном спросил Сокорро.
- Пока еще нет, но уверена, что в скором времени проголодаюсь. Так что пусть твой повар начинает готовить прямо сейчас.
Если бы кто слышал Каэ со стороны, то наверняка бы решил, что она забрела в гости к своему старому другу, где чувствует себя как дома.
- Рад слышать, что ты не теряешь аппетита. - Сокорро несколько раз хлопнул в ладоши, и непрерывно кланяющиеся хорхуты скрылись в каком-то из проемов. Каэ вздохнула, сняла с головы шлем Ур-Шанаби, встряхнула уставшей головой, расслабилась. И с интересом огляделась.
В огромном зале царило еще большее запустение, чем ей показалось с первого взгляда. Когда-то стройные, высокие резные колонны теперь серыми грудами лежали по углам зала. За этими развалинами многое было плохо видно, но ей удалось разглядеть широкие трещины и проломы, через которые в тронный зал попадали хорхуты и катхэксины. Вьющиеся и ползучие растения темно-зелеными гирляндами свешивались с потолка и обвивали развалины. Полуистлевшие знамена, вышитые шелком и золотом, свисали с мачт. Разобрать, что на них когда-то было изображено, теперь представлялось невозможным.
- Странный у тебя вкус, Сокорро, - обратилась она к своему хозяину. - Неужели хорхутам нужны эти линялые тряпки? Я думала, их разум устроен иначе, чем человеческий. А этот зал явно строили люди.
- Ты права, маленькая богиня, - кивнул катхэксин. - Когда-то давно он и принадлежал людям или кому-то им сродни. Но вот уже много сотен лет здесь властвуем мы - и потому все здесь изменилось. А этот дворец я приказал оставить в таком виде, дабы тешить свое самолюбие - мне приятно видеть, что мои верные слуги сделали с ним. Мерзко? Зато откровенно, согласись.
- Ты удивительное существо, Сокорро, - искренне молвила Каэ. А про себя подумала: "Главное, не уточнять".
- Я необычное существо, - согласился катхэксин. - Вижу, маленькая богиня, что Мелькарт, боясь тебя, не заблуждался, потому что ты - тоже существо необычное. И это заставляет меня говорить с тобой начистоту. Выслушай мои предложения. Ты готова?
- Готова, Сокорро.
- Очень хорошо. Итак, ты видишь, что властью, данной мне Мелькартом согласно нашему с ним соглашению, я могу уничтожить любого бессмертного на Арнемвенде, если он попадет в мое пространство. Признаюсь, мне было нелегко заманить Веретрагну и Вахагана, к тому же не они были мне нужны. Долгое время я колебался, удастся ли мой план, однако воспрял духом тогда, когда мне попались твои друзья. Знаешь, я ведь до нынешнего дня формально выполнял свою часть соглашения, и все бессмертные, включая тебя, мне были безразличны. Мелькарт сказал - я выполнил. Однако теперь я понимаю, что получил гораздо больше, чем хотел: ты не так уж и проста, маленькая богиня. Стань моей женой, роди мне детей, и тысячу лет спустя они выйдут из этого мира на поверхность, на Арнемвенд, и станут единственными и полновластными его хозяевами. Существа, в чьих жилах будет течь наша кровь, непобедимы: им не будет страшен ни Мелькарт, ни его приспешники, ни любой другой противник.
Каэ немного опешила. Если бы прямо сейчас ее начали убивать, она бы сопротивлялась до последнего, к этому она готовилась с самого начала. Но заиметь в качестве супруга катхэксина - это было слишком даже для нее. Но ни один мускул не дрогнул на ее лице.
- Там, наверху, может не остаться вообще ничего, Сокорро. Если Мелькарт вторгнется на Арнемвенд, он все уничтожит и ничего не создаст взамен. Вряд ли нашим детям будет чем править.
- Ты не умеешь лгать, Кахатанна, - неожиданно мягко прервал ее катхэксин. - Ты сидишь и думаешь, как бы отсюда выбраться и не опоздать. Я прав?
- Прав...
- Ты действительно не умеешь лгать.
Сокорро всмотрелся в нее внимательно:
- Когда-то у меня был отец. И у меня была сестра. Я только-только готовился к тому, чтобы унаследовать корону, а сестра была самым дорогим для меня существом в этом мире. Здесь ведь не так много дорогого... Мои предки уже несколько тысячелетий правили этим Джемаром, уничтожив предыдущих жителей. Немногочисленные их потомки до сих пор служат моему народу, они тупы и бессмысленны. Мы зовем их дапаонами.. Иногда древней дорогой, что идет от Белой скалы, сюда попадали хорхуты... Но не об этом речь.
Мелькарт заключил соглашение еще с моим отцом: он отдал ему верхний Джемар в обмен на ряд услуг. Меня продали помимо моей воли и желания. И сестру тоже... Правда, обещанного мы не получили, но Мелькарт в этом как бы и не виноват. Он вообще умеет так все повернуть, что постоянно остаешься ему должен.
Катхэксин понурился. Каэ слезла со своего постамента, хлюпая водой, подошла к нему и оперлась на подлокотник его трона. Теперь она смотрела на это огромное существо снизу вверх, но ей не было страшно - наоборот, только теперь она кое-что начала понимать. Правда, ей было странно видеть, что свирепый катхэксин может быть к кому-то привязан.
- Рассказывай, что было дальше, - попросила она.
- Отец отдал Джератту, это случилось в прошлом тысячелетии, в тот промежуток времени, когда сюда можно попасть извне. За сестрой пришел онгон Мелькарта и забрал ее с собой.
- Зачем?
- Они хотели отдать ее в жены какому-то определенному человеку, но такой все не рождался. Я не знаю, что с ней случилось потом... Знаю только, что Мелькарту был нужен ребенок, который бы родился на свет от катхэксинов и этого человека.
- Очень туманные сведения.
- Мы здесь вообще живем как в тумане. И это трудно выдержать, потому что это пространство значительно меньше верхнего мира. И здесь бывает тоскливо и одиноко - мы ведь разумны и не настолько свирепы, как нас себе представляют жители Арнемвенда.
- Прости, Сокорро, - кашлянула Каэ смущенно. - Жители Арнемвенда понятия не имеют о том, что вы существуете на свете. Я сама только сегодня познакомилась с твоим сородичем...
Она не договорила, вспомнив, что знакомством это назвать нельзя.
- Убила? - полюбопытствовал катхэксин.
- Да, - ответила она, стараясь взглянуть ему в глаза.
- Все-таки ты совершенно не умеешь лгать. Я не держу на тебя зла, маленькая богиня, ибо понимаю, что он просто не оставил тебе другого выбора. И раз ты стоишь здесь, передо мной, значит, он мертв. Все очень просто... Кстати, почему ты стоишь передо мной? Садись, пожалуйста.
Он протянул огромную лапу и помог Каэ взобраться на свой постамент.
- Ну и что мне теперь делать?
Каэтана отметила, что он не отобрал у нее оружие и подпустил к себе слишком близко. Так что при желании его можно было легко убить. Вот только... Вечное "вот только". Но она не могла этого сделать.
- Здесь пять талисманов, - прошептал Ниппи. - Пользуйся моментом.
Катхэксин заглянул ей в глаза:
- А ведь он прав, твой невидимый советчик. Воспользуйся этим моментом - всему миру известно твое мастерство.
- А как я освобожу своих друзей?
- Ты дальновидна, маленькая богиня, - рассмеялся Сокорро. - Значит, ради них ты останешься здесь навсегда.
- Не думаю, - процедила Каэ сквозь зубы.
Она никак не могла решить для себя, пытаться ли поговорить с этим диковинным существом как с равным, как с союзником, а не врагом. И тут Сокорро сделал первый шаг. Он понизил голос и прошептал:
- Я и сам не знаю, как их освободить. У тебя в запасе есть около семнадцати часов и один маленький шанс. В том случае, если ты доверишься мне.
- А какой смысл тебе помогать мне, Сокорро?
- Простой. Ты не умеешь лгать, ты пришла в неизвестный и полный опасностей мир за своими друзьями, поэтому у меня есть все основания довериться тебе. Джератта снится мне каждую ночь - это не просто сны, маленькая богиня. Мы с ней близнецы, и наша связь глубока и прочна. Ей плохо, я знаю и чувствую это, но я не в состоянии ей помочь. Там, на поверхности, я не буду обладать могуществом и властью, я буду просто одним из многих диковинных существ и любой бог твоего мира с легкостью уничтожит меня до того, как я выполню задуманное. Но тебе это может удаться.
- Что?
- Отец заключил соглашение с Мелькартом, но теперь здесь хозяин я. И я заключу договор с тобой - я помогу тебе, а ты там, на поверхности, найдешь Джератту и отпустишь ее на свободу. Если она мертва, утешишь ее душу. Я знаю про Храм Истины... Ну как, ты согласна? - И поскольку Каэ продолжала молчать, добавил:
- Это ведь более приемлемое условие, нежели просьба стать моей женой?
Она мягко положила ладонь на его мускулистое плечо, ощутив, как вздуваются и опадают его мышцы. Подумала про себя, что катхэксин заслуживает и любви, и верности. И что - как это ни невероятно - она способна дать ему хотя бы первое.
- Я верю тебе, Сокорро. И я отвечу согласием на твое предложение.
- Тогда слушай, - горячо зашептал тот. - Через несколько часов наступит момент, когда является сюда некто - то ли тень, то ли развоплощенный бессмертный. То, что он говорит, мне непонятно. Но тебе его нужно увидеть и услышать - он поможет тебе, маленькая богиня. А пока поешь и отдохни. Вскоре тебе потребуются все силы.
Повинуясь приказу своего повелителя, хорхуты приволокли в зал горы разнообразнейшей снеди и водрузили на постамент, предварительно сняв с него золотой трон. Каэ недолго думая уселась на край импровизированного стола и подтянула поближе к себе блюдо с небольшими ломтиками мяса.
- О, вкусно!
- Хочешь вина?
- Вообще-то да. А где ты его возьмешь?
- Мы нашли древние винные погреба... Хорхуты вина не пьют, катхэксины - тоже. Поэтому погреба остались в неприкосновенности. Сейчас я прикажу принести.
- Сокорро, расскажи мне об этом месте. Почему вы живете тут, если я видела там прекрасный мир? Ручей, озеро, равнина, роща... Зачем вы заточили себя в этих развалинах?
Сокорро грустно усмехнулся:
- Поскольку мы с тобой стали союзниками, я скажу тебе правду. Это не мы заточили себя здесь, это нас заточили. Мы пленники этих развалин, Каэ. И искупаем грех своих отцов. Когда-то здесь жил гордый и смелый народ дапаонов...
- Постой! Ты же сказал, что дапаоны - это вот те существа, ты сказал, что они тупы и неразумны.
- Да, - согласился Сокорро. - Но ведь мы говорили о нынешних дапаонах, а не о том, кем они были прежде. А прежде это был народ ученых и магов - и его маги были искусными, слишком искусными, сказал бы я теперь. После Первой войны с Мелькартом кому-то из победивших пришло в голову, что было бы прекрасно спрятать здесь какие-то драгоценности магического свойства. Они считали, что здесь эти вещи будут еще в большей безопасности, нежели наверху. Но ведь и этот мир все время развивался. Почти одновременно произошли два события: маги дапаонов обнаружили талисманы, а катхэксины стали разумной расой.
Скажу тебе сразу - дапаоны считали верхний Джемар небом. И когда наступали дни Взаимопроникновения миров, никто не выходил отсюда на поверхность - это было строжайше запрещено. А нарушавших запрет чаще всего убивали хорхуты. Некоторые возвращались израненными, покалеченными, уродами. И тогда жрецы объявляли, что это небо карает нарушивших священный закон. Да, чуть не забыл главное: дапаоны понятия не имели о том, что отсюда можно уйти по своей воле - о существовании Белой скалы тогда вообще никто не знал. А бессмертные по каким-то своим причинам не навещали нижний Джемар, даже раз в тысячу лет. Тысяча лет - огромный срок для слабого и жалкого человеческого существа: история отходит в область преданий, мифов и легенд. Короче, с этими днями Взаимопроникновения и россказнями об Арнемвенде вышла целая путаница. Возникла новая религия, велись войны, маги и ученые спорили с пеной у рта - и каждый из них ошибался... Грустная история, правда? И еще сразу скажу, что я не знаю, откуда вообще появились катхэксины. И не стану строить домыслов.
Просто, если ты заметила, дапаоны были настоящими крохами - тебе по пояс. Слабыми и беспомощными. Им даже хорхуты казались чудовищами. И жили они не больше чем сорок - пятьдесят лет - смехотворный срок... Вот почему, когда катхэксины стали разумными, человечки начали использовать их в качестве слуг. Сперва осторожно, потом все чаще и чаще. В конце концов мы постигли и их науку, и их магию, а дапаоны постепенно вырождались - кровь у них была слабая, нежизнеспособная.
Талисманы, найденные их магами, оказались этому народцу не по зубам. Дапаон, владеющий подобным талисманом, сгорал буквально в несколько дней, не успев толком ничего понять. Магические предметы переходили из рук в руки - среди наших бывших хозяев начался настоящий мор. И тут катхэксины восстали - момент был наиболее удобный, а мы уже давно не понимали, почему дела обстоят именно так, почему дапаонам дозволено вершить наши судьбы.
Войны, по сути, не было. Мы перебили почти всех, оставив лишь самых мудрых, самых знающих. В этом и была наша основная ошибка - какой-то из магов проклял катхэксинов за предательство. Он призвал на помощь страшные силы, поручив им вечно следить за исполнением этого заклинания. Он пожелал нам что-то вроде того, чтобы мы всегда владели этим дворцом и этими подземельями, чтобы мы однажды взвыли от тоски и прокляли ту власть, которой так добивались.
Самые старые из нас помнят этот день. Они говорят, маленький, окровавленный маг, такой жалкий, уже побежденный, стоял в этом самом зале над телом своего погибшего короля и призывал проклятие на наши головы. Он обрек нас на вечное пребывание в этом дворце и дворцовых лабиринтах.
Знаешь, - сказал Сокорро после длинной паузы, - я ведь хорошо представляю себе, как это было. Вот здесь, около этой колонны, дапаона разорвали на клочки. Видишь, у нас и когти, и клыки, и естественная броня - кто нам мог противостоять? Ему сперва не поверили, весь ужас своего положения наши предки осознали уже потом, когда выяснилось, что они действительно не могут выйти за пределы дворца. Все катхэксины, находящиеся за его стенами, в тот же час умерли злой смертью.
- Постой, а как же тот, которого я несколько часов тому назад видела на поверхности?
- Это отдельная история... Он выбрался туда еще во время Взаимопроникновения миров, которое предшествовало восстанию катхэксинов. Естественно, что сделал он это исключительно по приказу своего господина-дапаона, в мятеже не участвовал, а следовательно - проклятие на него не распространялось.
Хорхуты же считают нас прирожденными своими владыками: отчего - опять же не знаю, но это нам очень помогает. Мы общаемся с внешним миром только с их помощью.
- А Мелькарт может проникнуть сюда?
- Только как голос - бесплотный, бессильный что-либо изменить. Его онгоны приходили обычным способом, когда хотели заключить соглашение, я уже рассказывал тебе об этом... Зато над теми, кто находится на поверхности, он властен.
- Не понимаю, - Каэ пожала плечами, - зачем же мне так мешали, когда я хотела сюда попасть, если заведомо было известно, что ты на стороне Мелькарта? Я же была нужна ему здесь?
- Не совсем так, маленькая богиня. По-моему, он пробовал все варианты подряд: если тебя убьют хорхуты там, наверху, - прекрасно, если же нет, возможно, мне удастся с тобой совладать.
- Объясни мне еще вот что, Сокорро. Со мной справиться проще, чем с любым бессмертным, - я не владею никакой особенной силой. А по сравнению с Тиермесом я просто несмышленое дитя. Как же вышло, что ты смог одолеть их обоих - и Жнеца, и Траэтаону? Признаюсь тебе по секрету, что я их считала непобедимыми.
- Так оно и есть, дорогая Кахатанна, - сказал катхэксин.
Протянул руку, прикоснулся к ее волосам. И сделал это так ласково, что у нее что-то дрогнуло в душе. Она улыбнулась и невольно потянулась к нему всем телом, радуясь этому жесту, как радовалась вообще любому проявлению нежности.
- Ты прекрасна, - сказал Сокорро, откровенно ею любуясь. - Ты прекрасна, ты неповторима, ты не умеешь лгать и не приемлешь лжи. Ты отрицаешь ее самой своей сутью, правильно?
- Говорят, что это так, только вот я этой своей способности не ощущаю. Приходится верить на слово.
- Тогда поверь мне - тебя нельзя обмануть, и ты обмануть не в состоянии. Я вижу, что, несмотря на мой чудовищный вид, я тебе не неприятен, более того - ты испытываешь ко мне симпатию. А ведь этого не может быть, правда? Помимо того, что я монстр, я еще несколько часов тому назад собирался тебя уничтожить, заключить здесь, словно в темнице, собирался погубить весь верхний мир, не дав тебе возможности покинуть мое царство...
- Но ведь этого больше нет? - спросила она немного растерянно.
- Нет, конечно.
- А что касается твоего чудовищного вида, то лицо у тебя очень красивое. Правда, выглядишь ты необычно, но ведь это так естественно: ты не человек, следовательно, не по-человечески и сложен. Во всяком случае, ни ужаса, ни отвращения ты не вызываешь. А твоими глазами я просто любуюсь.
- Спасибо, милая богиня, - тихо прошептал катхэксин. - Давно я не слышал таких добрых и таких радостных моему сердцу слов. Так о чем мы говорили?
- О том, что я слабее многих бессмертных, которые и на самом деле могут считаться непобедимыми. Тогда как же Тиермес?
- Они с Траэтаоной свалились сюда, но мы их ждали и приготовили им простенькую, но действенную ловушку: ты думаешь, их держит какая-то страшная злая сила? Отнюдь - они сражаются друг с другом и с собственными страхами в плену у собственного же сознания. А оттуда нет возврата, потому что этого врага не победить. Смертный просто уничтожил бы себя: несколько дней без сна, еды и воды - и он мертв! Бессмертный попадает в темницу навсегда. Хочешь, открою еще одну маленькую тайну?
И когда Каэ кивнула головой, Сокорро продолжил:
- Когда ты зашла в этот зал, здесь бродило множество наваждений, одно страшнее другого. А мы собрались посмотреть, как ты будешь с ними сражаться в течение многих дней подряд. Никто не думал, что ты просто увидишь нас и даже не обратишь внимания на эти несчастные призраки...
- Боги, боги! Как все просто!
- Бесконечно просто. Для тебя.
- Бедные мои. Помоги им!
- Немного позже, когда ты встретишься с тем существом, иначе возникнут сложности. Я же говорил тебе, что сам не могу освободить их, хотя мне и неудобно отказывать в твоей просьбе. Я надеюсь, Он поможет... Ты же не хочешь рисковать попусту?
- Ты прав, как это ни горько. Хорошо, повелитель, а что я могу сделать для твоего народа?
- Мой народ ничего так не желает, как вырваться отсюда. За это он готов служить и Мелькарту, и кому угодно - злому, темному, чуждому, лишь бы добиться исполнения этой мечты. Мы живем очень долго - слишком долго, и по человеческим меркам мы почти бессмертны. Те дапаоны, что стоят сейчас в толпе моих подданных, даже помыслить не могут о том, что когда-то все было иначе, наоборот. И хорошо, что не могут...
- А талисманы? - спросила Каэ.
- Талисманы потеряли к моему народу всякий интерес. Они ведь не могут покинуть этот дворец вместе с катхэксином. А дапаонов они по-прежнему убивают, только еще быстрее, чем тысячи лет тому. Достаточно пары минут. При моем отце их замуровали в какую-то из стен. Здесь, надеюсь, они и сгинут навсегда.
- Но ведь онгоны Мелькарта могут отобрать их?

Предыдущая страница 13 Следующая страница


Пылающий мост 14

- Никто им не позволит этого сделать. Пусть я и проклят, пусть я не могу покинуть этот дворец, но в его пределах я почти всемогущ. Во много раз могущественнее слуг Мелькарта. Сам он не может проникнуть к нам, а талисманы, покорные его воле, на нас не обращают внимания.
- Остаются хорхуты...
- Остаются, - чересчур спокойно согласился Сокорро. - Но мы ведь прекрасно понимаем, что эти талисманы - наша дополнительная гарантия. А осторожность нужно соблюдать всего несколько суток раз в тысячу с лишним лет. Правда, - встрепенулся он, - хочешь, я отдам их тебе?
Каэ с тоской подумала, что сил уничтожить их здесь и сейчас у нее не хватит.
- Я их даже не могу отыскать, - шепнул Ниппи. - Знаю, что целых пять, но направления не чувствую. Только тень присутствия... На ближайшую тысячу лет они здесь в безопасности.
И она ощутила невероятное облегчение оттого, что не нужно заниматься немедленными поисками и...
- А мы обречены, - внезапно прервал ее размышления катхэксин. - Мелькарт вряд ли выполнит свою часть соглашения. В отличие от тебя он умеет лгать. Он ведь отец лжи. И поэтому я еще раз прошу тебя, пообещай мне, что ты отыщешь Джератту, как только у тебя появится эта возможность, но не станешь слишком затягивать с этим.
- Обещаю, Сокорро. Я найду ее...
- Ешь, маленькая богиня. Это вкусно. - Катхэксин пододвинул к ней поближе плоскую тарелку с розовыми ломтями остро пахнущего мяса.
- Что это?
- Не спрашивай, не важно, что это, важно, что оно очень вкусно...
- Ты прав, - согласилась Каэ, подумав, что в подземельях вряд ли водятся свиньи, коровы, куры или даже дичь.
Хорхуты притащили глиняную бутыль, и Сокорро ударом когтя буквально срезал ей верхушку. Каэ приложилась к ней не без опаски, но уже через минуту пила древнее вино с выражением блаженства на лице.
- Вот это настоящее сокровище, - сказала она.
- Верю на слово, катхэксины не чувствуют вкуса этой жидкости. Мы пьем воду.
- Тоже верно.
Кахатанна обратила внимание на то, что толпа слуг Сокорро как-то странно затопталась у трещин и проломов стен, бросая на своего владыку короткие умоляющие взгляды.
- Что это с ними? - спросила Каэ.
- Приготовься, сейчас появится тот, о ком я тебе говорил. А мои подданные его боятся. - И Сокорро величественным жестом отпустил всех. Не прошло и минуты, как зал опустел.
Воцарилась тишина, и только тяжелые капли срывались с карниза, гулко ударяясь о гладь воды. У Каэ звенело в ушах - не то от эха, не то от напряжения.
Он вышел прямо из стены - не из трещины, как делали это подданные Сокорро, но как это и полагается призраку. И двинулся прямо к Каэтане, не касаясь поверхности воды. Следов он тоже никаких не оставлял. Это был тот самый диковинный гость, что явился Нингишзиде в пламени Истины в далеком отсюда Сонандане. И вместо лица у него был овальный провал, сквозь который можно было рассмотреть старую, когда-то коричневую ткань капюшона. На призраке была истрепанная хламида, каштановые с сединой волосы мягкими завитками ложились на плечи.
Она узнала его сразу:
- Олорун!
Он протянул к ней руки, и Интагейя Сангасойя, Богиня Истины и Сути, бросилась в объятия своего брата - странного бога Олоруна, мудреца и вечного странника.
- Я знал, что ты придешь! Как я рад слышать тебя после стольких лет разлуки...
От внимания Каэтаны не ускользнуло, что ее брат произнес "слышать" вместо "видеть".
- Что с тобой, Олорун?
Бессмертный обнял ее еще раз, его руки были почти бесплотными, и все же она чувствовала их прикосновения, тепло, нежность.
- Меня почти что и нет, девочка. Я настолько не существую, что уже не в состоянии тебя видеть. Только слышу и могу говорить. Я прикован к этому месту больше, чем любой катхэксин. Так уж сложилось. Но ты здесь, и это главное: надеюсь, я успею все тебе рассказать... - И тут же добавил серьезно:
- Надеюсь, ты понимаешь: все, что я сам знаю. Того, что мне неизвестно, в мире гораздо больше. А кто это там так громко дышит?
- Это Сокорро - правитель.
- Владыка всех катхэксинов, хорхутов и дапаонов? Что ж, если он на твоей стороне, то ты превзошла мои ожидания. Здравствуй, Сокорро.
- Здравствуй и ты, - ответил владыка дапаонов странным голосом. Олоруна побаивался и он.
- Как ты очутился здесь? - спросила Каэтана, ощупывая Олоруна.
- Это долгая история, дорогая моя девочка. И ты сама прекрасно знаешь, кто мог так жестоко расправиться со мной.
- Неужели он всесилен? - с тоской спросила она.
- Нет, конечно. Но я оказался слабее. Впрочем, на победу я и не рассчитывал, мне просто нужно было кое-что проверить. И то, что я все еще существую, это уже много. Когда я понял, что сила моя иссякает и вскоре Олоруна не станет, ибо там, на поверхности, Мелькарт способен был дотянуться до меня, я отправился на Джемар и затаился до тех пор, пока не наступил день Взаимопроникновения. Я воспользовался этим миром, чтобы укрыться от нашего врага. Как видишь, мне это помогло.
Олорун мягко улыбнулся:
- Только не скорби обо мне - это ненужное, бесцельное состояние. Я жив и еще долго буду жить. А для тебя главное - отстоять Арнемвенд.
- Расскажи мне о себе, - попросила Каэ умоляюще.
- Не могу, к сожалению. Иначе ты останешься здесь. Я и сам невероятно рад тебя слышать, но не надо от радости становиться глупцами.
Начну с главного: когда я писал Таабата Шарран, я был уверен, что однажды известный нам мир придет к своему концу. И я оказался прав. Но только когда стала подтверждаться моя правота, возникло дополнительное условие, которое полностью разрушило все предыдущие построения. И это условие - ты, дорогая Каэ. То, что ты делаешь вот уже долгое время, - абсолютно невозможно. Ты превзошла себя, и это не похвала, а констатация. Ты - Богиня Истины, но ведь испокон веков повелось, что Истин есть бесконечное множество - все зависит от того, что подходит для данного мироустройства. И вдруг ты заявляешь, что Истина одна, и выстраиваешь вокруг пространство, целый мир, которого просто не могло быть до тебя: Смерть рядом с тобой вдруг начинает ценить чужую жизнь, трусы становятся храбрецами, убийцы - героями, люди покидают Мост, чтобы прийти к тебе на помощь, - а это вообще немыслимо, девочка!
Недавно ты сумела стать сродни драконам, и они признали тебя существом своей крови. И выяснилось, что на Арнемвенде есть одна-единственная Истина на всех. Ты доказала то, что прежде считалось невозможным.
Может, ты сумеешь опровергнуть и неизбежный конец этого света? Главное - найти подходящую цену, как ты говоришь. Понять, что нужно отдать, чем заплатить за то, чтобы жизнь восторжествовала...
А теперь, Каэ, дорогая, освободи их и торопись обратно. Времени осталось совсем немного.
Каэтана обернулась к Сокорро, и он кивнул ей дружелюбно и весело.
- Отпускаю, отпускаю. Как все-таки действует присутствие этого призрака.
Олорун осуждающе покачал головой, но возражать не стал - берег время. Только еще раз на прощание обнял Каэтану, пытаясь согреть ее своим теплом и любовью, Бог Мудрости знал, как они потребуются ей в дальнейшем.
А катхэксин тем временем поторопился к торцевой стене, на которой виднелись темные распятые силуэты четырех фигур. Не дойдя до них нескольких шагов, он воздел огромные когтистые лапы к сводам зала и произнес нараспев несколько фраз на тягучем, незнакомом Каэ языке. Повинуясь его приказу, фигуры тяжело зашевелились и мешками плюхнулись в воду.
Каэтана бросилась к ним.

ЧАСТЬ 2

В летней королевской резиденции, что на окраине Сетубала, на самом берегу лазурных вод Тритонова залива, двое нынешних владык Эль-Хассасина только что поднялись из-за обеденного стола. Правду говоря, не просто поднялись, но выскочили самым неподобающим образом, повергнув вышколенных слуг в смятение и ужас. Слугам вообще было непросто привыкать к прихотям новых правителей после того, как долгие годы они служили мрачному и грозному Чаршамбе Нонгакаю.
- Что-то ты плохо выглядишь, Рорайма, - сказал Меджадай Кройден, когда убедился в том, что их не могут услышать посторонние. - У тебя усталый вид и глаза красные. Но мы же не на марше - и неделя выдалась спокойной.
- Все в порядке, Медж. Просто плохо спал, - отмахнулся Рорайма. - Снилась какая-то гадость, теперь даже не помню, что именно.
- Может, хочешь отдохнуть после еды?
- Нет, иначе я совсем обленюсь. Мы и так почти ничего не делаем с тех пор, как заняли трон Чаршамбы...
Кройден только плечами пожал - он никогда не стремился к верховной власти и все еще не мог до конца привыкнуть к мысли, что казавшийся вечным как бог Чаршамба покинул этот мир и что власть в Эль-Хассасине теперь принадлежит ему - Кройдену - и Рорайме Ретимнону.
Любому политику прекрасно известно, что если после смерти короля его преемник сразу не занимает престол, стране грозит долгая и кровавая междоусобица. А поскольку владыка Эль-Хассасина умер бездетным, не оставив наследника, государство чуть было не уподобилось кораблику, попавшему во власть шторма. Однако военачальники Чаршамбы были мудры и многоопытны: Харманли Терджен вызвал троих основных претендентов на трон в Сетубал, а им хватило разума не начинать войну за власть.
В парадном зале был созван Большой совет, на котором собралось более четырехсот представителей самых знатных и уважаемых семей. В громадном помещении негде было яблоку упасть, и только возвышение, на котором стоял трон Чаршамбы Нонгакая - известный всей Имане трон, имевший форму черепа, - пустовало. Чуть поодаль был поставлен длинный тяжелый стол, за ним расположились десять главных вельмож королевства. В центре сидел Харманли Терджен, некогда старший, а теперь, после смерти короля, великий магистр ордена хассасинов.
По мнению окружающих, именно он в первую очередь мог рассчитывать на корону, ибо ему подчинялись все рыцари ордена, а также тайные и сыскные войска. Формально был в королевстве и министр финансов, однако казна всегда находилась в распоряжении короля и его главного советника, так что сейчас Харманли держал в своих руках неисчислимые богатства. А золотой запас - это уже и есть реальная власть. Советники и министры Чаршамбы не привыкли иметь собственного мнения, слепо повинуясь приказам лишь двух людей. Надо ли говорить, что после смерти последнего из Нонгакаев они автоматически признали своим господином все того же главного советника и великого магистра.
Тех сил, которыми он сейчас обладал, было вполне достаточно для того, чтобы стать королем, не созывая Большой совет. И то, что он все же это сделал, у большинства вызвало не только естественное уважение, но, с другой стороны, и откровенное непонимание.
Вельможи Эль-Хассасина, присутствовавшие на совете, навсегда запомнили, с какой удивительной легкостью был решен столь важный и сложный вопрос, как проблема престолонаследия. Все они, собравшиеся здесь, не имели никаких прав на королевскую корону, однако им предстояло решить, к кому из претендентов они примкнут, кого поддержат. Сделать этот выбор предстояло немедленно, потому что минуты сейчас решали их дальнейшую судьбу и благополучие. Откровенно говоря, никто не ожидал такой прозорливости и дальновидности, такой выдержки и терпения от жестких и агрессивных военачальников.
Первым слова попросил Харманли Терджен, тогда еще слабый, едва оправившийся от увечья, которое он получил в бою на Медовой горе Нда-Али. Обрубок его руки был замотан во много слоев мягкой и легкой ткани и плотно привязан к боку, чтобы великий магистр не причинил себе боль неосторожным движением. Харманли был смертельно бледен, под глазами у него лежали иссиня-черные круги, волосы поседели за ту кошмарную ночь, однако держался он по-прежнему прямо и был исполнен решимости до конца выполнить свой долг.
- Друзья и соратники! - торжественно начал он. - Мы собрались здесь, дабы решить судьбу одного из величайших государств Иманы, да и всего Арнемвенда. Сейчас, после трагической и внезапной гибели нашего короля Чаршамбы Нонгакая, я вижу два варианта развития событий. Либо мы найдем в себе достаточно мудрости и силы, чтобы удержаться от соблазна завладеть короной Эль-Хассасина, и разумно и - главное - сообща решим, кому она должна принадлежать по праву, либо наши личные чувства и амбиции перевесят, и тогда я предрекаю скорую и страшную гибель великой страны. Матарии и унгаратты уже с надеждой смотрят на восток, ожидая, когда же мы сами выполним за них всю грязную работу, когда перегрызем друг другу глотки и им останется только прийти и взять то, что уже некому будет защитить.
И потому я спрашиваю: согласны ли вы выслушать меня от начала и до конца?
Зал взорвался приветственными криками.
- Хочу сразу сказать, что я не претендую на трон! Я не желаю завладеть короной Нонгакаев и потому вправе считать себя объективным судьей. Согласны ли вы, друзья и соратники?!
Одобрительный гул пронесся под сводами.
- Я уверен, что наш король согласился бы со мной: трое вельмож и славных воинов, равно любимых и народом, и рыцарями ордена, могут считаться возможными преемниками его власти. Это... - Терджен сделал паузу, набрал полную грудь воздуха и громко выкрикнул подряд три имени, - Меджадай Кройден! Рорайма Ретимнон! Ондава Донегол!
Двое названных им военачальников и один великий адмирал были самыми прославленными воинами, самыми уважаемыми и знатными вельможами и давно считались национальными героями Эль-Хассасина. Лучших наследников и желать было невозможно. И все же - кто из них станет королем? Ондава Донегол встал со своего места, поднял руку вверх ладонью, призывая к тишине.
- Я счастлив, что здесь, в этом зале, возле этого пустующего трона прозвучало и мое имя! Это значит, что я прожил жизнь не зря, что я сделал для своей страны достаточно, чтобы она вспомнила меня в свой трудный час и решила доверить мне свою судьбу. Это великая честь, и я ценю ее превыше всего.
Эта же честь побуждает меня тут же, на месте, поклясться, что я и всегда буду защищать свою горячо любимую страну, буду проливать за нее кровь, а если потребуется - то отдам и жизнь.
Но я должен напомнить вам о том, что вы все и сами прекрасно знаете: как Харманли Терджен любит свой орден и никогда не променяет высокую честь быть его магистром ни на что другое, так я люблю море. Море и корабли. А потому я не вижу возможности занять трон Нонгакаев - это было бы сделано мной не по праву, даже если бы совет сейчас решил этот вопрос в мою пользу. Я - морской человек. И добровольно отказываюсь от всех возможных прав на престол в пользу сухопутных...
В зале зашумели и заволновались; это - в большинстве своем - морские офицеры, а также близкие друзья Ондавы Донегола пытались убедить его не отказываться заранее. Однако доблестный адмирал тяжело стукнул кулаком по столу, и этот резкий жест возымел-таки свое действие.
- Я прошу преданных мне людей не пытаться за меня решить мою судьбу. Заранее предупреждаю, что никогда не соглашусь стать королем Эль-Хассасина. Что же касается двух оставшихся вельмож, то я считаю их обоих равно достойными. И если сегодня кто-то из них будет избран нашим владыкой, то я первый принесу ему клятву верности!
Адмирал с облегчением откинулся на спинку своего кресла и спросил у сидящего рядом Терджена:
- Ну что ты скажешь? Я был убедителен?
- Ты удивил меня, Ондава, - отвечал тот. - Я еще больше стану уважать тебя с этой минуты. Надеюсь, что ты поможешь мне - сейчас наступает отчаянный момент. Если наши военачальники не решат дело миром, то страшно подумать, во что выльется их противостояние... Чаршамба допустил всего одну ошибку, и как он за нее заплатил!
Меджадай Кройден и Рорайма Ретимнон переглянулись. Им предстояло решить, пожалуй, наиважнейшую задачу, какая только случалась в их жизни. И обоим было не по себе. Потому что начинались явные трудности.
Меджадай Кройден носил звание уруха - это был высший воинский чин в стране. И Рорайма Ретимнон, и Ондава Донегол официально подчинялись ему. К тому же Меджадай был отличным воином - солдаты верили ему и были готовы идти за своим урухом в огонь и в воду. А если учесть, что большая часть населения Эль-Хассасина являлась солдатами и Харманли Терджен не встал у него на пути, то сила сейчас была на его стороне.
С другой стороны, Рорайма Ретимнон принадлежал к более знатному роду и на сословной лестнице стоял на две-три ступеньки ближе к трону. Придворной знати он казался более приемлемой кандидатурой, нежели Меджадай Кройден. Ретимнон командовал конницей, и конные рыцари безоговорочно поддержали бы его. Столкновение этих двух гигантов могло привести к самым страшным и непредсказуемым последствиям. К какому из претендентов примкнут Харманли Терджен и Ондава Донегол - оставалось только догадываться.
В зале начался шум, все заговорили одновременно и громко, каждый пытался привлечь внимание к себе. Благородные господа, забыв о приличиях, вскакивали ногами на скамьи, чтобы оказаться выше остальных, кричали, выхватывали из ножен клинки. Словом, вели себя не лучше, нежели крестьяне на ярмарке.
- Сейчас только не хватает, чтобы они начали резать друг друга, - шепнул Терджен, наклоняясь к Меджадаю Кройдену. Лицо верховного магистра побелело еще сильнее, если это вообще было возможным - рана давала о себе знать.
- Что ты предлагаешь?
- Объединиться...
И не успел урух как следует расспросить своего старого товарища, как Терджен снова встал со своего места и зычно прикрикнул на распоясавшихся придворных. Видимо, дух Чаршамбы Нонгакая все еще незримо витал в тронном зале, потому что они послушались главного советника. Моментально притихли и даже, кажется, испугались.
- Я хочу предложить вот что, - сказал Харманли Терджен ровным и бесцветным голосом. - Самое страшное для нас сейчас - это потерять голову, утратить власть... Я уже говорил об этом. И теперь я думаю, что нам имеет смысл просить обоих военачальников принять корону, разделить ответственность за судьбу государства поровну. Так, как они делают это на поле боя...
А ни для кого из присутствующих не было секретом, что именно союз Кройдена и Ретимнона неизменно приводит к успеху. Поодиночке они были хоть и неплохими, но отнюдь не великими полководцами, тогда как вместе представляли грозную силу, с которой приходилось считаться как военачальникам, так и политикам других государств Иманы.
Вельможи переглянулись; остальные в зале затаили дыхание: здесь и сейчас решалась судьба всего королевства. Меджадай и Рорайма не торопились - они-то всегда найдут способ договориться, однако что станут делать их потомки? И мудрый Харманли Терджен, уловив их колебания, мгновенно понял и причину.
- Что же касается будущего, то мы всегда сможем решить проблемы путем расширения территории нашей страны. Если детям наших владык станет тесно в Эль-Хассасине, то к их услугам вся Имана. А Ронкадор или Кортегана - не такой уж плохой или завалящий кусок пирога, чтобы отказываться от него!
- Харманли! - восторженно обратился к нему Кройден, глядя, как ликуют все четыреста вельмож. - Теперь я понимаю, почему так велик был король Чаршамба Нонгакай - в главных советниках у него был ты. Так что учти, этот пост тебе покинуть не удастся!

***

Теперь, спустя довольно долгое время, Меджадай Кройден и Рорайма Ретимнон даже не в состоянии были представить, что все могло произойти иначе. Владыки Эль-Хассасина были практичны и разумны - что толку рассуждать, как повернулось бы колесо Судьбы, если оно уже как-то повернулось?
Последние дни они были поглощены каким-то странным на взгляд непосвященного занятием. Раз в два дня придворный скульптор вкупе с гончарами, резчиками и двумя архитекторами сооружали на огромном столе маленькую копию какого-нибудь куска Арнемвенда, руководствуясь при этом многочисленными картами и подробными описаниями. Владыки требовали воспроизвести все, вплоть до мелочей: насадить крохотные деревья, возвести горы или холмы, расстелить пустоши, провести реки и создать озера и моря.
Первое время мастера только плечами пожимали, удивляясь прихотям своих господ, теперь же вошли во вкус и выполняли работу с явным удовольствием. Они чувствовали себя кем-то вроде Творца, и оказалось, что подобная роль может принести немало радостных минут.
Скульптор же населял созданные пространства крохотными существами, по большей части солдатами самых разнообразных армий мира. Из-за того, что ему пришлось прочитать массу книг в королевской библиотеке, чтобы выяснить детали вооружения и костюмов, он увлекся историей оружия и теперь взахлеб рассказывал о нем первому попавшемуся собеседнику, вгоняя того в священный ужас - говорить этот добрый малый мог сутками.
Когда же работа бывала выполнена и сотни фигурок расставлены на макете, за дело принимались оба короля. Теперь их часто можно было застать в библиотеке - где и располагался упомянутый стол - склоненными над диковинной этой игрушкой.
- А я вот так! - торжествующе объявлял Ретимнон.
- А он вот так!
- Тогда я пущу конницу в обход...
- Я бы тоже пустил, - сокрушенно говорил Меджадай. - А вот он поступил иначе, совсем наоборот сюда... и сюда.
- А этого не может быть!!!
- И я думаю, что не может. И сараганцы были полностью согласны с нашим мнением - ну и где они теперь?
- Одним богам ведомо, что он творит!
Следует пояснить, что владыки Эль-Хассасина внимательно изучали тактику и стратегию боев, проведенных аитой Зу-Л-Карнайном. И пришли к неутешительному для себя выводу, что даже малая толика его гениальных идей никогда бы не пришла в их головы. То есть они бы с треском проиграли любое сражение, затеянное с фаррским полководцем.
Тем жарким, солнечным днем они, едва успев наскоро перекусить, выскочили из-за обеденного стола, дабы вновь предаться своему излюбленному занятию, и уж совсем было отбились от сопровождающих их сановников и слуг: в отличие от величественного Чаршамбы обоим нынешним королям было не по себе, когда десятка три или четыре бездельников неподвижно стояли рядом и смотрели им в рот, а возразить было нечего, ибо в этом и заключается священная обязанность придворных. Оставшись в душе простыми солдатами, Рорайма и Меджадай неуклонно стремились упростить и сократить многочисленные церемонии, дабы отвоевать себе хоть немного свободы. Они как раз собирались скрыться в библиотеке, когда вышколенный рыцарь, носящий цвета и герб дома Тердженов, припав на одно колено, торжественно возгласил:
- Главный советник и великий магистр - Харманли Терджен - просит аудиенции у их величеств по делу чрезвычайной важности!
- Проси! - сказали владыки хором.
Харманли Терджен, изрядно постаревший с того времени, как он встретился с Кахатанной, переступил порог зала. Низко склонился. Терджен был человеком строгих правил, а потому всегда соблюдал этикет, напрочь забыв о том, что с нынешними владыками его связывала некогда закадычная дружба.
- Здравствуй, Харманли, - сказал Меджадай Кройден. - Что за дело чрезвычайной важности привело тебя во дворец и отчего ты не появлялся на наши глаза уже три или четыре дня?
- Все из-за того же дела, ваше величество, - ответил главный советник. - Я бы попросил личной аудиенции, с глазу на глаз.
- Будет тебе такая аудиенция!
Рорайма небрежным взмахом отпустил всех, кто в этот миг находился в зале. Через неполных две минуты огромное помещение опустело, только трое мужчин устроились возле широко распахнутого окна, выходившего прямо на море.
- Плохо дело, - коротко сказал Терджен, едва они остались одни.
- А что? По-моему, Кортегана и Ронкадор присмирели, золотой шеид не в состоянии дать сколько-нибудь серьезный отпор, остальные государства в том же положении, разве что Хартум... - заговорил Рорайма. - Но ведь это все - только вопрос времени. Сейчас мы соберемся с новыми силами, и тогда Имана будет нашей.
- Не все так благополучно, как тебе докладывают твои министры, - сказал Терджен, поморщившись. - Мне не хотелось бы разочаровывать вас, но я слышал такую пословицу: предупрежден - значит вооружен. И я явился вооружить своих повелителей. Беда притаилась совсем неподалеку...
- Можешь даже не продолжать, - прервал его Меджадай. - Хочешь, я сам угадаю: где-то в районе Нда-Али?
- Лучше бы ты ошибался, владыка, - вздохнул Терджен.
Даже наедине с обоими королями он не позволял себе прежней фамильярности, разве что вел себя чуть свободнее, чем с Нонгакаем.
- Значит, я угадал, - продолжал настаивать Кройден.
- Ты абсолютно прав, повелитель. Вокруг Медовой горы творится что-то темное и загадочное.
Хассасины недаром получили прозвище Безумных и вот уже больше тысячи лет не расставались с ним. Харманли Терджен долгие годы занимал самое высокое положение в ордене Безумных Хассасинов, и оно было завоевано ценой адских усилий. Поэтому Меджадай Кройден и Рорайма Ретимнон понимали, насколько серьезной должна быть проблема, чтобы заставить заволноваться одного из самых хладнокровных, жестоких и отважных людей Иманы.
- Рассказывай все, что ты знаешь, - приказал Рорайма.
Всему Эль-Хассасину было доподлинно известно, что у Терджена повсюду имеются свои глаза и уши. Сеть его шпионов и осведомителей была настолько обширной и усовершенствованной, что даже покойный Чаршамба Нонгакай - так и оставшийся для своих подданных непререкаемым авторитетом абсолютно во всех вопросах - неоднократно высказывал главному советнику свое благоволение. Никто не сомневался в том, что глаза-уши Харманли Терджена вполне способны доискаться до истины и на дне морском, и под землей. То, что подводные или подземные твари немы и неразумны, их не смутит. И значит, Харманли Терджену известно очень многое, больше, чем кому бы то ни было. А если великий магистр о чем-то не имеет понятия, то сами боги не смогут вызнать больше.
Вот такое мнение - и вполне справедливо - бытовало не только среди простых граждан Эль-Хассасина, но и на вершинах власти.
- В окрестностях Нда-Али стали пропадать люди, - начал он спокойным и ровным тоном. - Этим нас не удивишь, и особой беды бы в том не было, но пару раз пропали выехавшие на охоту рыцари - со свитой и при полном вооружении. Мы заволновались, навели справки. И вот что выяснилось - люди стали пропадать с той памятной ночи...
Голос Терджена прервался. Ему потребовалось буквально несколько секунд, чтобы справиться с собой, и постороннему взгляду его смятение было незаметно, однако ни Кройден, ни Ретимнон не были посторонними. И они отметили, что да, конечно, всего лишь несколько секунд - но все же они потребовались неустрашимому верховному магистру.
- Беда даже не в том, что они исчезают там, а в том, что это происходит по абсолютно разным причинам...
- То есть?.. - поднял Кройден правую бровь.
- Изволь, владыка, выслушать мои пояснения: если в лесу завелась хищная тварь, то ее жертвы так или иначе будут найдены со следами когтей или клыков на телах - или на том, что останется от их тел.
Если это дело рук сумасшедшего мага, тогда налицо будут признаки применения колдовства, явные или скрытые следы заклинаний. Но нет такого волшебства, которое можно было бы сделать абсолютно незаметным - наши колдуны отыскали бы виновного, добыли бы его из-под земли и призвали к ответу.
То же самое можно сказать об убийцах, бунтовщиках и о ком угодно вообще. Или - о чем угодно...
- Ты вполне понятно все объяснил, Харманли. Так что же случилось у Нда-Али?
- Все, владыка, - с тоской во взгляде ответил главный советник. - Все наихудшее, что можно себе вообразить. Первую жертву, которую удалось отыскать, нашли в жутком состоянии. Кстати, это средний сын маттея Пелентонга, но установить его имя удалось только благодаря тому, что сохранились обрывки плаща несчастного юноши...
- Бедный маттей, - вздохнул Кройден.
Граф Пелентонг долгое время сражался под его началом, и особенно отличился во время войны с Ронкадором. Именно тогда он получил и звание маттея - командира двухтысячного отряда. Трое его сыновей, несмотря на молодость, тоже занимали высокие военные посты. И Кройден, и Ретимнон благосклонно относились к юношам. Известие о смерти одного из них искренне огорчило королей Эль-Хассасина.
- ...а сам он, как бы это сказать, был неузнаваем, - продолжал между тем Терджен.
- Изуродован?
- Хуже. Такое впечатление, что его пережевали и выплюнули, владыка. Именно так выглядит кусок пережеванного мяса.
- Это ужасно! - воскликнул Ретимнон.
- Да, повелитель. Но это только начало: следующую жертву нашли висящей вниз головой, с содранной кожей. Ею оказался один из егерей, сопровождавших молодого Пелентонга. Нужно ли говорить, что сраженный горем граф вместе с сыновьями и преданными вассалами был полон желания отомстить за эту нелепую и страшную смерть? Они прочесали всю округу, весь лес у подножия Нда-Али... - Терджен остановился.
- Ну и что? - с нетерпением спросил Кройден.
- Граф вынужден был вместо одних похорон устраивать двое. Он лишился и младшего сына. А также потерял четверых латников.
- Это уже серьезно, - встревожился Ретимнон. - Что же ты предпринял?
- Сперва, владыка, я объявил окрестности Нда-Али запретной зоной, выставил посты на дорогах, ведущих к ней, дабы они поворачивали проезжих назад, указывая им иной путь туда, куда тем необходимо попасть. Желающих же достигнуть самой Медовой горы приказал доставлять прямо к себе, в орденский замок, чтобы потом подробно их расспросить. За три последних дня я потерял пять рыцарей ордена и трех солдат тайного войска. Все они умерли смертью загадочной и жестокой.
Кройден и Ретимнон переглянулись, как делали всегда, когда у них возникали сомнения. Казалось, что они ищут друг у друга поддержки и одобрения.
- Что же ты думаешь по этому поводу, Харманли? - спросил Меджадай. - Я не знаю человека мудрее и хитроумнее тебя. Что ты скажешь нам?
- Я боюсь выговорить вслух свою догадку, повелитель. И тем более боюсь, что считаю ее верной. Я полагаю, что узник горы Нда-Али, то существо, что заперто в ее недрах, - сам Ишбаал восстал против нас. И я не знаю, где искать спасения и защиты.
- С чего бы это великому Ишбаалу восставать против своих детей? Чем мы прогневили его?

Предыдущая страница 14 Следующая страница


15 Виктория Угрюмова

- Я отвечу тебе, владыка. Король Чаршамба - хоть я и не смею осуждать его, ибо он сделал все, что было в человеческих силах, - не смог воспрепятствовать Интагейя Сангасойе и допустил ее в пещеру Ишбаала. Думаю, божество наше гневается. И еще думаю, что каким-то образом оно стало свободнее в своих действиях.
- Что делать, Харманли? - шепотом спросил Ретимнон. - Здесь не помогут ни войска, ни даже атака доблестных рыцарей... Что делать?
- Дайте мне полномочия, владыки, - ответил главный советник. - Я хочу съездить в княжество Ятту, в знаменитый магистериум. Это займет не так уж много времени, если обратиться за помощью к магам. Думаю, там мне удастся узнать причину столь необычного поведения нашего божества. Еще я считаю необходимым созвать жрецов Ишбаала из храмов Бахр-Бала и Аджа-Бала. Беседовать с ними я предоставлю верховному жрецу Исиро Талгару. Только после этого я осмелюсь ответить на ваш вопрос, думаю, что любые иные действия будут столь же бесполезными, сколь и преждевременными.
- Ну что же, - сказал Кройден. - Ты, Харманли, как всегда, прав. И хоть ты и не любишь вспоминать, как славно, случалось, проводили мы время за кувшином доброго вина, мы с Ретимноном этого никогда не забудем. А потому, друг, поступай, как считаешь нужным. Мы доверяем тебе как товарищу по оружию. Это ведь вернее, чем доверие, которое один царедворец в состоянии испытывать к другому.
Рорайма Ретимнон только кивнул головой, подтверждая слова соправителя. Ему было не по себе. И он не знал, стоит ли говорить остальным, что сию минуту он припомнил, отчего были неспокойными его ночи: Медовая гора Нда-Али вот уже неделю преследовала его в кошмарных и тягостных снах.

***

Когда Золотому шеиду Тиладуматти - Теконг-Бессару - сообщили о том, что во дворец явился человек, заявляющий, что он приплыл с далекого Гобира, правитель только отмахнулся как от мухи. Ему было не до безумцев и не до дворцовых сплетен. Положение в стране стало угрожающим, а помощи от Кортеганы, чьи рыцари обычно решали все текущие проблемы, ждать не приходилось.
Баргу Барипада от смерти и изгнания спасла только загадочная гибель короля Чаршамбы Нонгакая. Это событие вынудило хассасинов отвести войска обратно на исходные позиции и отозвать в Эль-Хассасин армаду Ондавы Донегола. Однако побережье было полностью разорено, а Штайр, Малый Бурган и десятка два городов поменьше разрушены и сожжены.
После гибели Катармана Керсеба король Кортеганы остался без того единственного полководца, который мог противостоять военачальникам Эль-Хассасина и уравновешивал чаши весов. Орден унгараттов не признавал Барипада в качестве своего предводителя и сейчас был раздираем на части интригами и борьбой за кресло верховного магистра. Эта внутренняя маленькая война разразилась как нельзя более некстати, но в государстве не было человека, способного взять бразды правления в свои руки. Угроза нападения хассасинов отступила, но никуда не исчезла. Даже такой недалекий политик, как Барга Барипад, понимал, что стоит только Кройдену и Ретимнону немного подождать, и волнения - естественные при смене власти в любой стране - улягутся. А бесчисленные полчища жаждущих крови хассасинов снова вторгнутся на территорию соседних государств.
Все эти невеселые думы одолевали Золотого шеида. Собственная армия Тиладуматти практически не существовала. Даже охрана его персоны осуществлялась рыцарями-унгараттами. Эль-Матария, правда, была грозной крепостью, но умелых защитников можно было пересчитать по пальцам. И потому Теконг-Бессар не рассчитывал отсидеться за мощными стенами.
Придворные всегда считали его недалеким и слабохарактерным человеком и терпели только как представителя древней династии - человека, которому поклонялся народ. Однако они очень удивились бы, узнав, что думает про них Золотой шеид.
До тех пор, пока орден унгараттов, точнее говоря - Катарман Керсеб и король Барга Барипад, практически правили Тиладуматти, взамен гарантируя Теконг-Бессару безмятежную жизнь, он соглашался с подобным положением вещей. По своему характеру правитель Тиладуматти был человеком не тщеславным, не властолюбивым и не агрессивным. И, сознавая, что никакими военными талантами не обладает, Золотой шеид предоставлял право работать другим. В конце концов он без особых сложностей и проблем получал то, к чему стремились и остальные его царственные собратья.
Теперь же Теконг-Бессар отчаянно искал выход из тупика. Обращаться к матариям было бесполезно - они могли войти на территорию его страны только как завоеватели. Слишком давно, слишком сильно матарии и унгаратты ненавидели друг друга, чтобы двумя-тремя указами можно было уничтожить эту взаимную ненависть. К тому же, думал шеид, просящий всегда в проигрышном положении. По той же причине отпадала Доганджа. Игуэй был государством не менее слабым, чем Тиладуматти, его армия была небольшой и не слишком хорошо подготовленной - так что тягаться с закованными в сталь хассасинами ей было не по зубам. Правда, Игуэй был беден и его помощь Золотой шеид мог с легкостью купить за незначительную для казны Тиладуматти сумму. Но то, что дешево стоит, дорого обходится.
Самым мощным государством запада был, вне всяких сомнений, Хартум. Однако таурт Хартума был богат настолько, что запросто мог скупить всю Иману, если бы ему того захотелось. Теперь же, когда там правит наместник Кахатанны - герцог Талламор, обращаться к нему за содействием вдвойне бесполезно. Ведь именно унгаратты пленили в свое время его таурту и использовали ее в качестве гладиатора. Где-то в глубине души Теконг-Бессар был уверен, что беды, свалившиеся на Кортегану, уходят корнями именно в этот просчет Катармана Керсеба. И хотя сам шеид мог клясться, что не знал об этом вопиющем происшествии, напоминать всей Имане о том, что именно в его стране гладиаторские бои велись вообще безо всяких правил и были наиболее жестокими, ему не хотелось.
Хартум отпадал.
Царство Тонгатапу в качестве союзника и защитника вызвало у хмурого Теконг-Бессара невольную улыбку. Дикари Тонгатапу были свирепы и кровожадны, каннибализм не считался у них чем-то из ряда вон выходящим. А золота они не ценили, и вообще было неясно, как их привлечь на свою сторону, ибо детей Ишбаала они боялись панически. К тому же дальность расстояния от Тонгатапу до Тиладуматти сводила на нет все возможные варианты: дикари не пользовались верховыми животными. На пеший путь у них ушли бы месяцы.
Мелкие государства, такие, как Хандар, Ятта, Цаган или Астерия, вообще были не в счет.
Риеннские острова ждали исхода будущей войны, дабы пасть к ногам победителей.
Положение было безвыходным.
В ярости Теконг-Бессар сломал какую-то хрупкую костяную статуэтку из тех, что во множестве украшали его покои. Давая выход накопившейся злости, рванул тяжелый шелковый занавес. Тот рухнул на инкрустированный пол вместе с золоченым карнизом. Раздался грохот, на который моментально сбежались слуги. И шеид не без удовольствия пнул одного или двух ногой. Но делу это помочь не могло, и он постарался взять себя в руки.
Тиладуматти нужен был союзник. Сильный, заинтересованный, по возможности честный. Такого Теконг-Бессар не знал. И чтобы немного развеять досаду, злость, чтобы прийти в себя, дабы со свежими силами приняться за решение проблем, правитель стал придумывать себе развлечение. Человек, заявляющий, что прибыл с Гобира, внезапно всплыл у него в памяти. Золотой шеид нетерпеливо стукнул золотым молоточком по подвешенному гонгу, и в зал, кланяясь, вбежала толпа разряженных слуг.
- Путешественника ко мне, - обронил шеид. - Вина, сладостей, музыку...
Пока придворные и слуги суетились, исполняя приказ, Теконг-Бессар подошел к карте Арнемвенда, висевшей на стене. Карта с невероятным искусством была нарисована красками на огромном полотне голубого шелка. Ее выкупил у библиотеки Риенна еще отец нынешнего шеида. Она стоила целое состояние пятьдесят лет тому, но и сейчас редко где можно было встретить что-то подобное.
- Гобир, Гобир, - задумчиво пробормотал он. - Явное вранье, но любопытно послушать.
Небольшой по сравнению с Бардом или Иманой, Гобир находился к западу от последней, отделенный полосой бурных вод океана Торгай. Несколько раз на этот континент отправлялись экспедиции Хадрамаута, Аллаэллы и - независимо от них - Эль-Хассасина, Хартума, Кортеганы и Доганджи. Все корабли добирались до разных мест на побережье Гобира, и сведения соответственно были различными. Большинство экспедиций просто не смогли проникнуть в глубь континента, не сумев пристать к скалистым отвесным берегам, возле которых волны кипели и бурлили, словно в котле. Несколько флотилий были почти полностью уничтожены - корабли попадали в водовороты, разбивались в щепы о подводные скалы, были затянуты стремительным течением и выброшены на камни. Некоторые - просто растаяли в тумане без следа.
Приставшим в другой части побережья повезло несколько больше. Они оказались на раскаленной, безводной поверхности, где ничто живое не могло продержаться более нескольких часов. Корабли, запас пресной воды на которых был ограничен, не могли долгое время стоять у этих берегов в надежде на то, что команда найдет где-нибудь источник или колодец. Несколько отчаянных попыток такого рода, закончившихся мучительной гибелью десятков людей, навсегда разохотили остальных.
О Гобире ходили всякие небылицы и слухи, но доподлинно известно было только одно - этот континент недосягаем и для жизни непригоден. А потому все молчаливо согласились считать его как бы несуществующим. Соответственно, и боги утратили к нему всякий интерес, ибо бессмертным нужны верующие, а не пустые, дикие пространства.
- Посланец с Гобира! - возвестил один из слуг, мягко стучась лбом о толстый ковер.
Теконг-Бессар махнул пухлой белой рукой, унизанной перстнями.
Двери распахнулись, и в зал вошел тот, кто назвал себя посланцем с Гобира.
- Долгих лет счастливого правления и спокойного и радостного перехода в следующую жизнь, - произнес он тяжелым басом. Затем поклонился, но выражение его лица свидетельствовало, что делает он это безо всякого на то желания, скорее против собственных убеждений.
Золотому шеиду, который привык к коленопреклоненным фигурам своих подданных, вообще не показалось, что ему кланяются. Однако он не стал придираться к этикету. Дело в том, что человек потряс его воображение. И Теконг-Бессар милостиво указал ему на низенький диванчик, перед которым уже выставляли, торопясь, на отдельный столик бесчисленные блюда, кувшины и кубки. Топтавшихся у двери музыкантов Золотой шеид отослал назад одним коротким движением, посчитав, что посторонние звуки могут ему помешать.
От его гостя исходило странное обаяние, обаяние сильной и волевой личности - мудреца, художника или поэта. Только необыкновенные люди моментально так организуют пространство вокруг себя, что в нем становится спокойно, свободно и... интересно. Именно три давно забытых ощущения посетили Теконг-Бессара: покой, свобода и искренний интерес к собеседнику.
- Я рад видеть человека из столь отдаленных мест, - сказал он после паузы. - Я рад, что люди Гобира слышали о нашем государстве и были настолько дружелюбны, что прислали посланца. Назови себя, странник, и давай выпьем за твое честное имя.
- Меня зовут Баяндай, шеид. И я с удовольствием выпью с тобой.
Теконг-Бессар чуть было не подавился своим же вином, но сумел сохранить на лице приветливое выражение. Этот Баяндай интересовал его все больше и больше.
- Ты прибыл как путешественник или как официальное лицо?
- Как посол, Теконг-Бессар. У тебя есть то, что нужно нам, у нас есть то, что нужно тебе. Давай поменяемся и будем рады.
- Однако, - пробормотал правитель Тиладуматти, не привыкший к лобовым атакам, - я не стану спрашивать тебя, Баяндай, что же так нужно тебе. Не из безразличия, а потому, что хочу ближе узнать тебя. Не считай меня невежливым, но знаешь ли ты, что весь цивилизованный мир уверен в том, что Гобир пустынен и безлюден? Я не могу просто так, на слово, поверить тебе. Хотя... хотя мне этого очень хочется. И именно потому, что мне этого хочется, я столь терпеливо слушаю тебя. Пей, Баяндай. Вино у меня хорошее.
- Хорошее, - согласился человек. - Ну что ж. Ты правильно обрисовал нашу с тобой проблему, и, значит, ты не настолько туп и недальновиден, как тебя описывают.
На сей раз Теконг-Бессар все же подавился и закашлялся. Баяндай поднялся со своего диванчика и хлопнул шеида по спине громадной ладонью. Тот моментально перестал кашлять и удивленно воззрился на своего гостя.
- Тебя волнует, отчего я не прибыл с пышной свитой, если я действительно посол. Ты переживаешь, не обману ли я тебя, и ты уже склонен считать меня лжецом, чтобы обеспечить себе отступление, чтобы - если я окажусь безумцем или авантюристом - мог сказать, что ты все прекрасно знал, но просто развлекался...
Золотой шеид удобно развалился в кресле и стал внимательно слушать. Гость был прав.
- Ты столь спокойно впустил меня в свои апартаменты не потому, что доверился мне, а потому, что там, там и там, - гость небрежно указал открытой ладонью в разных направлениях, - засели в засаде твои охранники. И ты чувствуешь себя в полной безопасности. И происходит это потому, что ты не сталкивался с настоящими убийцами.
- Ты пришел убить меня? - серьезно спросил Теконг-Бессар. Страха он не испытывал - какое-то странное волнение, чуть ли не азарт.
- Нет, конечно, - ответил Баяндай немного удивленно. - Иначе ты был бы мертв, шеид.
Занавеси заколыхались: это охранники пришли в движение.
Приготовились.
- Я хочу договориться. Кроме этих четверых, нас никто не слушает?
Теконг-Бессар коротко глянул на гостя. Он не только безошибочно указал на потайные простенки, где обычно прятались лучшие из возможных на Имане телохранителей, но еще и определил их число. Это было уже серьезно. Откровенно говоря, правитель Тиладуматти не сомневался в том, что Баяндай явился договариваться. Достаточно было на него посмотреть, чтобы определить, что представляет собой этот чужак, и поверить, что его слова не были пустым бахвальством.
Перед шеидом стоял высокий, сухой человек, широкий в кости. Одежда его была дорогой, но функциональной и не стесняла движений. Она плотно облегала его мощное, гибкое тело. И не было ни единой складки, ни единого украшения, за которое его можно было бы ухватить. Волосы Баяндая были коротко острижены, что, впрочем, весьма шло к его удлиненному лицу. Лицо было красивым, но хищным и жестким: крупный, изогнутый нос, миндалевидные глаза, прямые брови. Его кожа загорела до оттенка темной бронзы. А движения человека с Гобира поражали грациозностью, точностью и быстротой.
"Да, - подумал Теконг-Бессар. - Убьет и не заметит". А вслух ответил:
- Никто не должен слушать, но стены имеют уши - у вас так не говорят?
- Говорят, - кивнул гобирец.
- Тогда скажу так: надеюсь, что никто...
- Откровенно, шеид. И отплатить я должен той же монетой. Сейчас я отвечу на все твои вопросы, а ты можешь не трудиться их задавать. Я сам все знаю.
Во-первых, мы никогда не хотели и не стремились к тому, чтобы о нас узнал целый мир. Посланников Гобира не так уж редко можно встретить в разных странах мира, но их жителям ни к чему знать, с кем они имеют дело.
Во-вторых, по той же причине я был послан к тебе без свиты и не произвел того шума, который обычно сопровождает приезд любого официального посольства. Когда мы с тобой договоримся, ты поймешь, что я был прав.
- Кажется, я уже понимаю, - сказал правитель. - Ну, Баяндай, теперь скажи, о чем конкретно ты хотел со мной поговорить.
- Мы внимательно следим за событиями по всему миру. И мы уверены, что Тиладуматти сейчас переживает не лучший период своей истории. Твое государство, шеид, осталось без защиты. Более того, оно существует под постоянной угрзой вторжения противников. У тебя есть золото, но ты не можешь нанять армию, потому что на Имане нет такой силы, которой можно было бы доверить твой народ. Такой армии, которая бы лояльно относилась к твоим подданным, была достаточно велика, чтобы справиться с твоими врагами, но не настолько многочисленна, чтобы захватить власть в стране. Чтобы она покупалась за золото, но довольствовалась при этом обещанной платой, а не стремилась ограбить тебя до нитки.
- Ты верно обрисовал ситуацию, - согласился Теконг-Бессар. Его интерес к этому странному человеку стремительно перерастал в восхищение.
- Я предлагаю тебе такую армию, шеид. Выслушай, что ты можешь купить за свое золото: каждый из нас готовится к сражениям с момента появления на свет. Наши младенцы растут в специально созданных условиях - гораздо более сложных, чем можно увидеть в действительности. С детских лет нас учат обходиться без еды и питья, без воздуха. Затем мы постигаем искусство убийства. И мы действительно искушены в этом ремесле. Скажу тебе откровенно, что жалкие потуги унгараттов вызывают у нас только смех и презрение. Это я могу продемонстрировать тебе, когда ты того пожелаешь, чтобы не испугать тебя и не вызвать у тебя подозрений ненужным поступком. Я хочу, чтобы ты полностью доверял мне и всем моим людям, если решишь купить наши услуги. Мы верны тому, кто нас нанял. Нас нельзя перекупить даже за большее количество золота. И еще - у нашей армии есть огромное преимущество, которого не имеет ни одна воинская часть твоей Иманы...
- Какое же? - нетерпеливо спросил Теконг-Бессар.
- Мы живем слишком далеко отсюда, и Имана абсолютно чужда нам. Поэтому ты всегда будешь гарантирован от того, что мы захотим захватить Тиладуматти; остальные страны тут же ополчатся против нас. А даже мы не выдержим войны с целым континентом.
- Это мысль, - задумчиво молвил Золотой шеид. - Знаешь, Баяндай, говорить с тобой - сплошное удовольствие.
- Что ты решил?
- Я согласен. Заметь, я даже не стал раздумывать над твоим предложением. Единственное, чего я хочу, - это узнать ваши условия. Какое количество золота хочешь ты за свои услуги и что кроме золота может потребовать ваша армия?
- Все, что нам нужно помимо золота, мы возьмем у твоих врагов. У тебя же мы возьмем только оговоренную плату. При этом все захваченные у врага ценности - в том числе и золото - отдадим тебе как нанимателю. Если нам что-то потребуется, мы постараемся договориться с тобой, выплатив стоимость ценной вещи. Ты согласен с такими условиями?
- Ты странно говоришь, - заключил внезапно Теконг-Бессар. - Я не понимаю, что именно, но что-то мне кажется удивительным, а потому вызывает подозрения. Видишь, я с тобой искренен. И я очень хочу, чтобы ты рассеял мои сомнения. Я ведь вижу, что вас учат быть проницательными, тонкими и точными в суждениях.
- Ты говоришь то, что думаешь, шеид. А ты делаешь это редко. И потому мне приятно слышать от тебя хвалебные слова. А беспокоит тебя то, что я с кажущейся легкостью отказываюсь от всего, что превышает еще не оговоренную плату. Значит, думаешь ты, либо плата будет так высока, что мне придется отказаться, либо неизвестный тебе народ обманет тебя и надеется захватить нечто гораздо дороже денег. Либо, думаешь ты в тревоге, передо мной стоит безумец - и с какой стати я поверил ему, что на Гобире вообще могут жить люди? Ведь все доказывает обратное. Я прав?
- Ты прав, - наклонил голову шеид. - А теперь возрази мне.
- Твои подданные, когда мы собирали сведения о тебе, владыка, судили о тебе по тому образу, который ими самими был выдуман. Они говорили, что ты глуп и слабоволен. Что ты - всего лишь яркая вывеска для унгараттов, которые и здесь являются полноправными хозяевами. Однако я рассудил иначе. И встреча с тобой подтвердила мои мысли - ты умен, хитер и дальновиден. Просто тебе не было смысла ссориться с Кортеганой, если она гарантировала твоему царству мир и покой.
Так и мы - если судить нас по меркам твоего народа - должны обмануть тебя, потому что дороже золота в твоем мире нет ничего. Мы же, выросшие в суровых условиях, знаем цену капле воды и крошке хлеба. Золото нужно нам для достижения нашей цели, но не является ею. Ты понимаешь меня?
Если мы согласимся друг с другом, то оговорим возможные исключения из установленных нами же правил. Это устраивает тебя, шеид?
- Да, - твердо ответил Теконг-Бессар.
- Теперь скажи, хочешь ли ты, чтобы этот разговор остался только нашей с тобой тайной? - И Баяндай пристальнее и дольше всмотрелся в глаза шеида.
Мгновенная искра понимания вспыхнула между этими разными и не похожими друг на друга людьми. И шеид прикрыл глаза, соглашаясь.
- Тогда сядь удобнее, мой будущий хозяин, - безо всякой связи с предыдущим предложил гобирец. - Ты устал, и тебе нужно расслабиться. Откинься назад.
В последних словах его Теконг-Бессар услышал недвусмысленное распоряжение и подчинился не задумываясь. Баяндай в тот же миг развернулся на каблуках, и выброшенная вперед правая его рука, украшенная плотным кожаным браслетом, описала в воздухе широкий полукруг. Раздался негромкий свист, глухой звук от удара и протяжные хрипы. Трое телохранителей, до сих пор стоявших в простенках, путаясь в шелковых портьерах, упали навзничь. В горле каждого из них торчал короткий стальной шип. Четвертый выскочил из своего укрытия с обнаженным клинком в руках. Тяжелая сабля металась в воздухе пойманной бабочкой, и Теконг-Бессар уже хотел было приказать охраннику остановиться - ведь у Баяндая не было никакого оружия. Однако он передумал: ему представлялся прекрасный случай увидеть своих солдат в действии. Гобирец наверняка не стал убивать противника, чтобы показать товар лицом.
Надо признать, что ему это удалось.
Он несколько раз легко уклонился от смертоносных, казалось бы, выпадов воина, нырнул под его руку и всего лишь одним легким прикосновением к шее телохранителя заставил того замереть в неудобной позе.
- Колдовство? - почему-то шепотом спросил Теконг-Бессар.
- Нет, шеид. Медицина. Здесь проходят важнейшие артерии. Он парализован, но это временно. А вот так, - и Баяндай надавил ладонью на затылок несчастного, - вот так - мертв.
- Великолепно! - воскликнул шеид. - Сколько человек в армии, которую ты мне предлагаешь?
- Столько, сколько ты купишь, шеид.
- И все они умеют делать то же самое?
- Конечно.
- Я приглашаю тебя отобедать со мной. А потом мы вернемся в кабинет и обсудим все детали, а главное - цифры.
Теконг-Бессар шагнул вперед, выказывая таким образом свое полное доверие гобирцу. Темнокожий, изящный шеид казался похожим на подростка на фоне мощного Баяндая, но это сравнение его почему-то не смущало. Скорее напротив, нравилось. Проходя мимо гонга, он ударил в него золотым молоточком и, когда слуги появились на пороге, небрежно приказал:
- Приберите там...

***

В Лунных горах было неспокойно. Обитавшие там гномы не раз замечали каких-то странных существ, не принадлежащих к известным им расам. Очевидно, что существа эти не являлись животными, ибо на окраинах гномьих поселений, глубоко в недрах гор, в старых, заброшенных шахтах или на берегах подземных озер, находили следы их явно разумной деятельности: кострища, черепки глиняной посуды, украшенной неизвестным орнаментом, обрывки выделанной кожи. Существа были осторожны, знакомства со своими соседями сводить не хотели, и их бы оставили в покое, потому что Древние народы умеют считаться с желаниями остальных, однако были все причины предполагать незнакомцев виновниками трагедий, что в последнее время часто случались в гномьем царстве.
Король Грэнджер находился в некотором замешательстве. С одной стороны, он прекрасно понимал, что все эти события являются звеньями одной цепи, а цепь имеет конкретное название. И название это - война с Мелькартом. С другой стороны, знание его было чисто академическим, а подданные обращались к нему за конкретной помощью: пропадали без следа их дети, гибли одинокие путники. Даже работать малыми командами, без охраны, стало опасным.
Нордгард гудел. Королю докучали непрошеные советники, а тот главный, кто должен был советовать, молчал. Наместник Грэнджера, гном Раурал, думал. Думать он любил и процесс этот обычно обставлял со вкусом. Он запирался в своем жилище, курил трубку, пил огромное количество горячительных напитков из любимой глиняной кружки, в которой, по слухам, умещалось полведра. И молчал. На стук в дверь не откликался, а если посланцы короля или непрошеные гости слишком уж раздражали его, демонстрируя решимость добром или силой ворваться в его апартаменты, выливал на них с балкона таз ледяной воды.
Меры были простейшие, но обычно помогали.
Но не на сей раз.
Четверо дюжих стражников вытащили Раурала из его добровольного заточения, невзирая на протесты и угрозы казнить на месте без суда и следствия, подхватили под руки и отволокли прямиком к трону короля Грэнджера. Там и оставили вплоть до дальнейших распоряжений.
- Ну-ну, - сказал Раурал, поднимаясь.
У гномов королевская власть сильна, а вот с выражениями почтения не клеится. Гномы - все сплошь существа независимые, мудрые; почти все - маги или мастера. Шапку ломать перед кем бы то ни было у них выходит плохо. И короли Нордгарда к этому уже давно привыкли.
- Не нунукай! - прикрикнул Грэнджер с высоты своего резного трона.
Трон сей был настоящим произведением искусства и вызывал жуткую зависть у всех земных и неземных властителей. Морские эльфы как-то раз предлагали за него несметные сокровища, включая и Зеркало Предвидения, но гномы отказались.
- Тебя бы потаскали по всему Нордгарду вверх ногами! - возопил Раурал, задирая голову. Борода его торчала разлапистым веником.
Нужно заметить, что в качестве наместника Грэнджера и его главного советника почтенный гном занимал жилище, располагавшееся в пятидесяти гномьих шагах от королевского дворца.
- Переживешь! - заключил Грэнджер, словно поставил жирную точку. - А теперь излагай. Я томлюсь, а это опасно. Могу стать беспощадным и свирепым и учинить жестокие расправы.
- Это над кем же?
- Над глупыми советниками, которые даром пьют свой эль.
- Тогда меня это не касается, - заявил Раурал.
Грэнджер спустился с трона, на который забрался только для пущей важности, и устроился на лавке за накрытым столом.
- Везде и всюду дела решаются во время обеда, - рассудительно заметил он. - А почему, спрашивается? А потому, что отобедавшее существо не в пример более сговорчиво, с одной стороны, понятливо - с другой, и симпатично собеседнику, откуда ни глянь.
- Справедливо, - согласился Раурал. - Знаешь, Грэнджер, королю, как никому другому, необходимо быть симпатичным в глазах окружающих. Таких же симпатичных, что само собой разумеется.
- Садись, - буркнул король. - И говори, что это за напасть нас одолела. Только про Мелькарта чтобы я не слышал ни слова. Про Ишбаала тоже! Мне эта компания надоела. Мне гномов защищать надо, а не рассказывать им историю от праотца.
- Извини, но тогда мне придется молчать, - пожал плечами советник. И принялся уписывать за обе щеки. Ему всегда нравилось, как готовит королевский повар, - нравилось еще в те времена, когда повар этот был его собственным. Это уж после он отдал его Грэнджеру, кажется уступил в день рождения короля.
- Что, все-таки они? - понурился тот. - И никуда от них не денешься. Что на этот раз?
- Знаешь, Грэнджер, нутром чую, что творится вокруг доселе невозможное. И даже могу объяснить почему.
- Объясняй.
- Наша дорогая Каэ умудрилась здорово насолить супротивнику. Сегодня я получил последние новости: она была на Джемаре, и спроси меня, на каком...
- Спрашивать не стану, эльфу ясно, что стояли дни Взаимопроникновения миров. Конечно, она попала куда надо. Она это умеет.
- И все-то ты знаешь, - огорчился Раурал. - Даже неинтересно. Если ты такой умный, сам лови наших тварей. А то рассуждать ты мастер...
- Не бубни, - примирительно молвил .Грэнджер. - Толкуй дальше.
- Астерион был, он и сказал нашему разведчику...
- Шпиону, стало быть, - не мог не встрять король.
- Шпиону! - рявкнул Раурал. - Даже если и шпиону, то что в этом такого особенного, а? Рецепты они, что ли, воруют? Они наш покой стерегут!
- Ага, покой. Разогнались, окружили со всех сторон и стерегут... Ладно-ладно, какая разница. Что Астерион поведал?
- Мне кажется, тебе вовсе неинтересно, что поведал Астерион, - ехидно заметил советник. - Но я продолжаю: он сказал, что Каэ заперла пять талисманов на ближайшие тысячу лет в нижнем Джемаре. Воображаешь?
- Кажется, да, - неуверенно протянул Грэнджер.
- И это не все! Сейчас вне досягаемости Мелькарта шестнадцать милых украшений. А тех, что в руках его сообщников, гораздо менее. Вот и выходит, что он суетится, потому что иначе ему теперь невозможно.
- Это радостная новость, - сказал Грэнджер, опрокидывая в себя кружку эля. - Но и горестная, ибо всему миру придется несладко... А что с нашими новыми соседями?
- Я пересмотрел старые книги, король. Во время Первой войны с Мелькартом они уже появлялись в нашем королевстве. Это веталы.
- Вулкан взорвись! - стукнул король кулаком по столу так, что посуда подпрыгнула. - Только не это!
Ужас Грэнджера мог быть понятен только гному. Веталы были вампирами, обитавшими под землей. Там, понятно, живых существ было слишком мало и гномы являлись их основной добычей. После Первой войны с Мелькартом их много осталось в Нордгарде, и гномы долго и отчаянно сражались с этими порождениями мрака. Огня веталы не боялись, хоть и сторонились, поэтому надеяться отпугнуть их таким образом было бесполезно. Несколько тысяч лет тому назад способ борьбы с ними был найден, и недра Лунных гор были освобождены от всякой нечисти. В течение следующего тысячелетия способ, как заклинание, передавался из уст в уста, являлся неотъемлемой частью многих завещаний и даже вышивался на полотенцах и салфетках шелковыми нитями. Гномы жили долго, но бессмертными все же не были, и оттого чудесный секрет постепенно терял свое значение. Молодые жители Нордгарда, в глаза не видевшие ветал, утратили интерес и к самому способу борьбы с ними.
Об этом и думал Грэнджер, услышав страшную новость.
- А теперь, король, приготовься к самому худшему. Я поставил с ног на голову весь Нордгард и выяснил, что должны делать добропорядочные гномы, когда их навещают такие вот существа. Оказалось, особенно ничего делать не нужно, стоит только обратиться в королевскую сокровищницу, дабы оттуда выдали имеющийся запас добрых старых клинков, которые кто-то из наших предков обложил каким-то там заклятием. Бьюсь об заклад - оно было похоже на ругательство. Текст заклятия приводится во многих источниках: во всех по-разному; разночтения такие, что волосы в бороде завиваются сами, притом мелкими кольцами, - цирюльник не нужен. Несколько добровольных помощников отыскали самых старых жителей Нордгарда. Эти старые хрычи полдня сидели в своих тележках посреди моей гостиной, хлебали эль и ругались всеми известными и неизвестными мне способами. Они предложили еще пять-шесть новеньких, с иголочки, вариантов. И тогда я сказал себе: "Раурал, дружище, верно, ты спятил! Ступай в сокровищницу и пошарь там на предмет необходимого. Из пары сотен мечей хоть несколько десятков просто обязаны были сохраниться". А на самом деле, Грэнджер, я надеялся отыскать их все - ведь из королевской сокровищницы ничего никогда не пропадало, за исключением того печального случая с Элоахом.
Но я ошибся. И ты, король, верно, уже обо всем догадался.
- Да, - буркнул Грэнджер. - Догадался, хотя лучше бы я работал себе в забое, добывал камни и не думал обо всей этой мерзости. Небось братец постарался? Все уничтожил.
- Представь себе, да. Мыслю, что это случилось уже после того, как он нашел талисман Джаганнатхи, иначе неясно, как ему удалось проделать эту работу.
- Какая теперь разница?!
- Интересно все же. А сейчас я поведаю тебе о самом худшем...
- О боги! Есть еще что-то худшее?! - Грэнджер в ужасе таращился на своего советника, вид которого, надо сказать, мало соответствовал сообщаемым им ужасам.
- Выяснив; что у нас дело с мертвой точки не сдвинется, я отправил гонца к нашему другу - королю эльфов, Рогмо Гаронману, с просьбой одолжить на недельку-другую Древнее оружие наших старых соседей по этой планете, намекая при этом на возможность ответной услуги по его личному выбору. Рогмо перекинулся парой слов со своими подданными, и те, естественно, отказались разлучаться со своими мечами хоть на несколько минут. Так что я был вынужден скрипя зубами пригласить сюда эльфийское воинство. Откровенно говоря, я предпочел бы ветал, нежели их постоянные сетования на узость наших ходов и лазов, низкие потолки, сырость и грязь... Ну ты ведь сам знаешь, чего в состоянии удумать эти аристократы духа.
Однако поразмыслив, представил себе, что ты снова начнешь зудеть, как пчела по весне, намекать на дармовой эль и незаслуженное жалованье, а потому решил - получай, Грэнджер, то, что сам выпросил!
Некоторое время король сидел молча. Затем сказал:
- Подлец! Какой же ты подлец, Раурал! Дай я тебя поцелую от всего сердца!

***

Рогмо был невероятно рад видеть своих старых друзей. А король Грэнджер из кожи вон лез, чтобы порадовать чем-то своего эльфийского венценосного брата.
С тех пор как Рогмо проводил Богиню Истины обратно на Вард, ему отчаянно не хватало чего-то. В его душе возникла маленькая пустота, словно он вдруг обнаружил дверь, ведущую в потайную комнату, куда ни ему, ни кому-либо другому ходу не было. Несмотря на множество обязанностей, которые свалились на него сразу по принесении клятвы на верность и вечное служение своему народу, он чувствовал себя невостребованным. Это было странно еще и потому, что свободного времени, кроме как на непродолжительный сон, у Рогмо теперь не хватало.
Вместе со своими ближайшими родственниками и самыми родовитыми эльфами он путешествовал по всей Имане, собирая под флаг Гаронманов разрозненные, малочисленные, угасающие семейства. И везде видел примерно одну и ту же картину: эльфов преследовали несчастья, смерти и горе. Будучи же отдаленными друг от друга, они не могли противостоять этим обстоятельствам. Так что судьба Аэдоны многократно повторилась и отразилась в прочих эльфийских семьях.
Многие эльфы были во вражде друг с другом. Истинному врагу даже не стоило беспокоиться о том, как расправиться с ними, - они сами уничтожали себя в бесконечных междуусобицах, поединках и стычках.

Предыдущая страница 15 Следующая страница


Пылающий мост 16

Рогмо стоило немалых усилий призвать своих подданных к порядку. Особенно тяжело ему приходилось потому, что он был наполовину человеком. И прекрасные, гордые существа не могли признать его превосходство - мешала вечная натянутость в отношениях с людьми. Так что предложение - или, правду говоря, отчаянный зов - Раурала пришлось кстати. Рогмо выпал прекрасный случай помочь своим друзьям, а затем навестить Хахатегу, чтобы погостить несколько дней у наместника Хартума. Достойный Банбери Вентоттен, ныне герцог Талламор, давно уже звал его к себе, соблазняя аппетитными кушаньями и возможностью поговорить о Сонандане и его прекрасной правительнице. Теперь Рогмо мог с чистой совестью заехать к нему на неделю, а то и больше.
Несколько раз Рогмо видел во сне Салмакиду, священную рощу со Статуями, Куланна, Магнуса и Номмо. Причем князь Алглоранн сообщил о смерти капитана Лооя, и Рогмо проснулся весь в слезах. Несколько дней метался в тоске и отчаянии, не зная, как быстрее связаться с Сонанданом, и тут словно боги услышали его молитвы: явился Астерион и заверил короля эльфов, что да - опасность такая существовала на самом деле, так что сон его вещий, но теперь капитан Лоой жив и здоров благодаря Кахатанне, а большего он, к сожалению, сказать не может. Разве что передать сердечный привет от всех далеких друзей.
Все эти события во всех подробностях Грэнджер, Раурал и Рогмо со смаком обсудили при встрече. Засиделись они допоздна, а всего не переговорили. Утром Рогмо во главе своих воинов должен был идти разыскивать вампиров. Раурал проводил эльфийского короля в отведенные ему апартаменты, но не ушел сразу, а присел на край кровати. Задумался. Свечей зажигать не стали, а так и остались в полной темноте.
- Никак не могу привыкнуть к тому, что ты теперь человек, Гаронман.
- А я никак не могу привыкнуть к тому, что я теперь эльф. Так что же нам с тобой делать? - рассмеялся Рогмо.
- Думать, думать, добрый король.
- Над чем?
- Веталы твоим ребятам не страшны. Скорее беречься нужно тебе. Правда, я надеюсь на то, что все обойдется и ты отправишься в Хахатегу. Когда отправишься, посмотри дорогой по сторонам. В последнее время на твою долю выпало немало неприятных минут, и ты озабочен проблемами эльфов, а ты погляди, как живет вся Имана. Потому что мне ее жизнь не нравится все больше и больше. Знаешь, ты ведь вырос в лесу, оттого поймешь меня лучше, чем могут понять подземные жители, - затишье теперь такое, как случается перед грозой. И оттого еще страшней.
- Понимаю, - отозвался Рогмо из темноты. - Неестественная тишина: ни птиц, ни мелких тварюшек, никого. Только небо хмурится все сильнее и грозит...
- То-то и оно, что грозит. Как ты думаешь, Рогмо, чем оно нам грозит?
- Не знаю, - честно ответил полуэльф. - Я очень одинок с тех пор, как остался со своим народом. И эльфы это чувствуют. Но они так устроены, что им это кажется в порядке вещей - король и не должен быть доступен. Король для них - это средоточие загадок, тайн, мудрости и силы. А я все равно не такой. Мое чувство долга мечется постоянно между Иманой и Вардом, а где душа, даже не спрашивай.
- Чего тут выспрашивать, когда и так видно.
- А Зло подбирается, я это чувствую. Ваши веталы, мои эльфы, которых теперь трудно разнять, все не поделят чего-то, бесконечные войны. Имана живет как под занесенным мечом. На Варде сплошные беспорядки. Только бы она успела...
- Ты о талисманах мыслишь? - не то спросил, не то утвердил Раурал.
- Да.
- Должен тебе сказать, что Элоах ухитил из королевской сокровищницы не один талисман, а два.
- А я догадывался, - признался Рогмо.
- Откуда?
- А очень просто: помнишь, при первой встрече ты упомянул Деклу, которого погубил Элоах?
- Как не помнить. Помню всенепременно.
- А я видел, что делает эта вещь. И потому понимаю, что отдать ее вот так, запросто, не может никто. Чтобы погубить Деклу, Элоаху нужно было хоть на время уступить ему свое украшение. Но это невозможно сделать - значит, было еще одно.
- Тебе бы преступления раскрывать, а не на троне сидеть, - восхитился Раурал. - А то иди к Грэнджеру советником, на мое место! Даровой эль будешь пить. И дел всего ничего.
- Извини, откажусь.
- Ну как знаешь. Мое дело предложить. - Раурал откашлялся.
- Послушай, гном, - серьезно сказал Рогмо. - Может, эльфы и не понимают ничего в ваших загадочных подземных душах, но мне твои намерения видны как на ладони. Что ты хочешь сообщить мне по секрету? И зачем мнешься? Разве мы не друзья?
- Друзья-то друзья, - ответил Раурал таким тоном, словно пожал при этом плечами. - Только ты все же Гаронман, а это, может статься, важнее.
- Тогда плюнь на Гаронмана и поговори с тем человеком, которого встретил как-то в пещере. Помнишь, когда ему на голову свалился такой смешной бородатый гном в огромных башмаках?
Раурал набрал полную грудь воздуха.
- Видишь ли, Рогмо, я пока не говорил об этом Грэнджеру и никому вообще не говорил и даже мечтаю скрыть ото всех происходящее. Но только веталы - это еще не вся беда. Дело в том, что на окраине Нордгарда, там, где гномьи поселения подходят близко к поверхности и - чего греха таить - люди как бы и не люди, а происходят от соединения пылких наших сородичей с не менее пылкими человечьими женщинами... Так вот, там упорно ходят слухи, что твои эльфы убивают!
- Не может быть!
- Я так и знал, Гаронман, что ты мне не поверишь, - печально вздохнул гном. - Ты прости, что мешал тебе отдыхать...
- Да нет, Раурал, я тебе верю. - Рогмо вытянул руку, схватился за что-то мягкое и теплое. - Не уходи, это нужно обсудить!
- А ты не щиплись! - так и взвился тот.
Защелкал чем-то в темноте, оказалось, что огнивом. Посыпались искры, замерцало алым. Через некоторое время комната эльфийского короля наполнилась крепчайшим табачным дымом - Раурал закурил свою любимую трубку.
- Там у меня есть сын, я его очень люблю, - начал он без предисловий.
И то, что сказано это было настолько откровенно, наполнило душу Рогмо теплом и нежностью к этому странному существу: такому сильному, доброму и одновременно ранимому. А гном между тем продолжал, попыхивая:
- Так интересно вышло: мать его - ну вроде такая красавица, что мне все завидовали поначалу. И влюблен я был как мальчик - камни ей носил пригоршнями, золото. Когда сын родился, я вообще чуть с ума не сошел от радости, такой ладный мальчонка у меня вышел... А потом она сбежала, взяла золото, взяла камни и сбежала в город. С ее внешностью да с теми богатствами, что она накопила за время нашей - с позволения сказать - любви, она могла купить любой титул.
- И где же она сейчас? - осторожно спросил Рогмо.
- А с чего бы я стал ее искать, дружище? Сына-то она тут оставила. Так что к ней я чувств никаких не испытываю - ни ненависти, ни любви. Не нужна она мне, а камней не жалко - их тут столько, что она умерла бы на месте, когда узнала.
А сын вырос, сейчас ему уже сорок, и по человечьим меркам он взрослый. Деньжат хватает, хозяйство крепкое: отец небось не забывает. Я бы и в гору его взял, но человеки в нашей тьме и сырости быстро лишаются здоровья. А в нем много человечьей крови, потому, выходит, она сильнее против нашей, хотя человек сам по себе слабее и недолговечнее. Вот и объясни мне этот парадокс...
Раурал снова запыхал трубкой, а Рогмо сидел тихо. Его очень встревожили слова гнома об эльфах-убийцах, но прерывать друга, когда он рассказывал о самом дорогом для него существе, было как-то неприлично. Нельзя.
- Вот сын мне и шепнул на ухо пару слов. Он-то у меня умный, понимает, каково быть не таким, как людям привычно. И никого огульно не обвиняет, но до истины доискаться все же просил. Говорит, что на болотах появляются эльфы - светящиеся, стройные, прекрасные. И вооружены они прозрачными клинками. Ловят эти эльфы всех подряд - людей, гномов заблудившихся, лесной народец - и уничтожают беспощадно. Вроде и не вампиры, но кровь им для чего-то нужна.
И от этого мне страшно, потому что в старых книгах, Рогмо, я не только о веталах читал, а и об этих существах тоже. Сын мой близко к ним не подходил, боги миловали. А так не худо было бы узнать, какого цвета у них глаза, потому что ежели сплошь черные, то горя не оберешься. И тогда веталы эти с их ненасытностью и свирепостью нам покажутся безобидными мотыльками.
- Кто это такие? - спросил Рогмо почему-то шепотом, будто таинственные убийцы могли услышать его.
- Морлоки, - ответил Раурал.

***

- Во время Первой войны с Мелькартом многие эльфы, поддавшись соблазну, встали на сторону врага. Винить их в этом нельзя, скорее уж стоит укорить за неосмотрительность, ибо враг искусил самых отчаянных, самых юных и неопытных, горевших желанием изменить этот мир к лучшему.
Первая война случилась на заре времен, когда люди только-только стали осваивать Арнемвенд. Они теснили Древние народы, страшились их, иногда без причины были жестокими и агрессивными. Короче - люди вели себя как испуганные дети, каковыми и являлись на самом деле. Однако Древние народы оказались в странном положении: в отличие от детей люди были способны причинить им немало горя и боли. И потому просто ждать, когда они вырастут и станут разумнее и добрее, возможности не было. Оттого легко нашел Мелькарт союзников против людей и богов, допускавших эти несправедливости, среди многих и многих существ Древней крови.
Нечестно было бы упоминать только об эльфах, когда и все прочие не избежали той же участи. Люди не остались в стороне, но об этом известно более всего, и потому рассказ о людях опустим.
Правил эльфами тогда легендарный Гаронман. Самый великий король этого народа, который когда-либо рождался под солнцем Арнемвенда. Некоторые склонны считать его и первым, однако это будет ошибкой. Роду Гаронманов положено было начало уже довольно давно, и легендарный владыка был третьим, кто носил это славное и гордое имя.
Тяжко было эльфам во время войны проливать свою же кровь, горько было и невозможно. И когда война завершилась и мир лежал в развалинах и пожарищах и не было ни надежды, ни утешения, Гаронман проклял предателей и отступников, запретив им даже называться эльфами. И было дано им имя морлоков. Предание гласит, что Гаронман изгнал их и только Гаронман может одолеть их. И только Гаронман может даровать им прощение. Ибо именно прощения втайне жаждут свирепые и кровожадные морлоки.
Что же касается их страсти к убийствам и крови, то, говорят, не могут они обойтись без нее; вместе с кровью пьют они жизненную энергию, которую отобрало у них проклятие их короля.
Потом все в мире пришло к равновесию, и морлоки были вынуждены скрываться, ибо зла в мире было не слишком много, а ровно столько, сколько бывает. Однако же пророчество говорит, что настанет день, когда мир придет к своему концу и в очистительном пламени падет. Тогда все поменяется местами и потеряет смысл; Зло, что питается страхами и сомнениями, снова войдет в силу, и тогда морлоки явятся на свет, дабы найти Гаронмана и получить прощение.
Все дело в цене, которую должен будет заплатить за это прощение их король... - Раурал захлопнул толстую книгу. - Вот, собственно, и все вразумительное, что мне удалось отыскать о морлоках. Ничего конкретного, заметь, так что проблема все равно остается твоей.
- Это не радует меня, дружище, - признался Рогмо. - Хочу надеяться, что справлюсь с ней.
- Да ну, брось хандрить. Чтобы ты и не справился... - В голосе гнома не слышалось особенной уверенности. - И все же я рад, что сказал тебе об этой напасти, словно камень с души снял. Я постараюсь пока на корню пресекать всякие слухи, потому что только войны между гномами и эльфами нам сейчас не хватает для полного счастья. Но и ты постарайся все решить в скором времени.
- Договорились, - сказал Рогмо. - Ты не волнуйся, я ведь прекрасно понимаю, что морлоки могли и дальше искать себе жертвы где угодно. Просто пришел их час, и они специально явились в Нордгард, чтобы наши народы рассорились в самый решительный момент. Все ясно - примитивно, зато действенно. И ведь если у них получится, то мы с тобой не сдержим праведного гнева наших подданных. Я потороплюсь. Где можно их найти вернее всего?
- У подножия Лунных гор, возле озера Эрен-Хото.

***

... На рассвете эльфы двинулись в поход. Правда, рассветом это можно было назвать только условно, потому что под землей разница во времени ощущалась слабо, а после и вовсе исчезала.
Освещая себе дорогу сияющими жезлами и клинками, высокие и стройные воины длинными колоннами входили в тоннели, следуя за гномами-проводниками. Видя эльфов и гномов вместе, легко можно было понять причины их всегдашней неприязни, ведь они являлись противоположностями буквально во всем. Гномы были приземистыми, кряжистыми, крепкими, словно вырезанными из своего любимого камня. Эльфы - тонкими, гибкими, стройными, почти прозрачными. Первые были суровы, неприхотливы и грубоваты; вторые - изысканны, изящны и аристократичны... Сравнение можно было продолжать до бесконечности, но факт оставался фактом: они были разными. При этом и те и другие тщательно, но безуспешно скрывали, что любят и восхищаются друг другом.
Вот так смешно и нелепо это выглядело.
Эльфы чувствовали себя в подземельях немного не в своей тарелке. Невозможность носиться верхом по обширным открытым пространствам, отсутствие деревьев и бездонного неба над головой угнетали их. Однако король приказал, и они были исполнены решимости выполнить приказ.
Веталы, чувствуя приближающееся воинство, старались забиться в самые дальние, самые глубокие и недоступные норы, шахты и провалы. Основной трудностью этого похода являлось то, что вампиры подземелий могли просачиваться в любую, даже самую тоненькую щель, откуда их почти невозможно было выгнать. Однако Древние народы издавна владели магией. И в бой с веталами вступали заклинатели: повинуясь их словам, горы расступались, трещины расширялись, над провалами повисали мосты, сложенные из камней, не имеющих под собой никакой опоры.
Вооруженные своими светящимися лунными мечами, эльфы безжалостно уничтожали врага. Отчаявшись, веталы, которым было уже негде прятаться, стали нападать; это жалкое сопротивление было моментально подавлено. Правда, чтобы добраться до самых окраин гномьего царства, потребовалась не одна неделя, зато можно было с уверенностью сказать, что злобные вампиры больше не станут беспокоить подземных жителей.
Нордгард был очищен от нечисти, и ничего особого эльфы в своем подвиге не видели, что отчасти было справедливо, потому что перед лицом мощной их армии разрозненные злобные веталы выглядели жалкими.
И вот наступил день, когда Рогмо прощался с Грэнджером и Рауралом недалеко от того места, где выходил на поверхность самый большой, парадный тоннель. Истосковавшиеся по солнцу, небу и звездам, эльфы с нетерпением ждали окончания церемонии, чтобы вернуться в привычный мир.
Они устали от нескончаемых подземелий.
- Прощай, Рогмо, - сказал Грэнджер, крепко обнимая рослого полуэльфа на уровне талии. - Спасибо тебе и твоим подданным, вы нам сильно помогли. Очередь за нами; зови не задумываясь. Мы всегда рады встрече.
- Прощай, - сказал король эльфов, недоумевая про себя, отчего избрал именно это, столь нелюбимое им слово.
- Помни, - сказал Раурал.
Все вокруг удивились. Рогмо протянул ему руку:
- Буду помнить, дружище.
Затем не выдержал и тоже обнял ворчливого советника. Тот ради такого дела даже трубку вынул изо рта.
И длинные колонны эльфов двинулись наконец в обратный путь. Но сначала - к озеру Эрен-Хото.

***

Жрецов Ишбаала расспросить так и не пришлось.
Задыхаясь от волнения и плохо скрываемого изнеможения, маттей Пелентонг, посланный накануне с поручением в Бахр-Бал и Аджа-Бал, пытался объяснить своим повелителям, что же с ним случилось.
Меджадай и Рорайма слушали.
Когда Харманли Терджен отправился в Ятту (они не стали у него допытываться, каким образом он намеревался сократить время пути, считая, что магия не касается владык Эль-Хассасина), оба короля занялись служителями Ишбаала. Поскольку переживший потерю двух сыновей граф Пелентонг горел жаждой мести, они сочли его лучшим из возможных посланцев. С одной стороны, не слишком долгое путешествие должно было развеять маттея и повернуть течение его мыслей в другую сторону; с другой, объяснив ему крайнюю важность его поручения, Рорайма и Меджадай надеялись на то, что он блестяще с ним справится. Ведь это было и его личным делом.
Тем страшнее было им, когда шатающийся, едва стоящий на ногах после многодневной сумасшедшей скачки граф Пелентонг явился в летнюю резиденцию. Он принес невероятные известия: все храмы Ишбаала, которые он посетил, были разгромлены, а их жрецы убиты жесточайшим способом. Все изображения Ишбаала осквернены. При этом преступники не оставили никаких следов.
Местные власти пребывали в полном замешательстве, что не помешало им казнить сотню-другую ни в чем не повинных людей. Панику это только усилило, просто хассасины паниковали беззвучно, молча, чтобы не навлечь на себя еще большие неприятности. Совершенно очевидно, что истинных виновников этого страшного происшествия ни в Аджа-Бале, ни в Бахр-Бале не нашли, как ни пытались втолковать обратное аукары-градоправители разъяренному маттею.
Храмы были выжжены изнутри, а потому не оставалось ни малейших надежд на то, что какие-либо свитки, книги или записи могли сохраниться. Огонь был настолько силен, что Пелентонг обнаружил расплавленные золотые кляксы у закопченного и растрескавшегося алтаря. Очевидно, когда-то это были золотые статуэтки, либо посуда, либо - вообще подсвечники. Маттей сделал на основании находок следующий вывод: храмы Ишбаала уничтожили не люди. Он не представлял себе, какой человек сможет пройти мимо храмовых сокровищ; какой человек сможет позволить золоту плавиться у него на глазах. Только существо не-человечьей крови, презирающее золото, способно так поступить.
Граф Пелентонг не разочаровал своих владык. Он и впрямь был тем человеком, которого следовало послать с этим поручением, потому что, несмотря на охвативший его ужас, он не ринулся к своим королям, дабы переложить всю ответственность на их плечи, но остался там на некоторое время, чтобы провести расследование. К сожалению, аукары слишком запугали простой люд своими ненужными и поспешными казнями. Поэтому все боялись сказать лишнее, мялись и молчали. Угроза пыток не подействовала; да Пелентонг и не стал всерьез об этом думать - он ведь понятия не имел, кого конкретно нужно пытать. Ему были необходимы добровольные свидетели. Граф был уверен в том, что не мог никто ничего не видеть. Так не бывает в огромном городе, где на храмовой площади толпятся сотни нищих и бездомных.
Правда, почти всех их - распространявших слухи - и казнил в глупом рвении аукар Аджа-Бала, а уж потом последовал его примеру и градоправитель Бахр-Бала. Маттей не взял на себя смелость предать аукаров жестокой казни, но заключил обоих под стражу, чтобы владыки Эль-Хассасина решали судьбу этих тупиц и трусов - ведь только тупостью и трусостью можно было объяснить их поведение. Закованных в железо градоправителей везли следом; они должны были достичь столицы к утру, если повелители возжелают их допросить лично.
И все же кое-каких успехов матгей добился. Он нашел в обоих городах по несколько человек, избежавших смерти. Они были профессиональными нищими и имели особый вес в преступном мире. Потому их прятали за определенную плату. Выяснив эти подробности, граф Пелентонг предложил укрывателям сумму втрое большую за возможность побеседовать с их подопечными и даже дал слово рыцаря, что не станет преследовать ни тех, ни других, удовлетворившись устным свидетельством.
Здесь граф остановился, выжидательно глядя на своих королей. Он понимал, что его поступок был беспрецедентным, однако и ситуация ему соответствовала. Меджадай знаком дал понять, что не осуждает маттея и понимает, что священное слово рыцаря было дано преступникам ввиду крайней необходимости.
Двое свидетелей выжили в Аджа-Бале и трое - в Бахр-Бале. Может, их нашлось бы еще больше, однако, услышав главное, маттей не стал терять драгоценное время на поиски остальных. Пелентонг подробно, стараясь не упустить ни одной детали и мелкой подробности, передал владыкам слова одного из нищих, справедливо рассудив, что всякая мелочь может пригодиться магам и мудрецам, когда они станут разгадывать эту тайну.
Человек этот, чье имя никто толком не смог запомнить, рассказал, что все случилось около полудня. Это время, когда в храм идут толпы людей, жрецы суетятся, а нищие собирают самые щедрые пожертвования. В характере людей пытаться откупиться мелочью от любого божества, даже такого, как Ишбаал, которому на добрые дела смотреть не хочется. Но поскольку служители этого грозного и мрачного бога постоянно требуют от посетителей храма денег, то и нищим никто не отказывает. Хоть медяк, но попадет в протянутое деревянное блюдо либо в подставленную ладонь. Оттого места поближе к ступеням ценятся выше.
Те люди сразу привлекли его внимание. Ведь в Эль-Хассасине народ сплошь буйный и даже в храм идет без особого почтения: женщины наряжаются побогаче, мужчины хвастают дорогим оружием. Не принято входить в храм Ишбаала так, словно нет на земле места священнее. Происходит это еще и по той причине, что все хассасины от мала до велика знают, что их жестокий бог на самом деле живет в недрах Медовой горы Нда-Али и его храмы - не более чем способ связаться с его духом, не более чем дань преклонения перед ним.
Потому целая процессия - человек десять - пятнадцать - в темных длинных одеждах, в капюшонах, надвинутых на самое лицо, выглядела несколько нелепой на фоне шумной и разряженной толпы. Тот нищий протиснулся к ним поближе, рассуждая так: что раз уж они настолько благочестиво настроены, что поступают вопреки давним традициям, то, может, и подадут больше. Он подполз к одному из этих паломников и подергал его за полу темного одеяния, умильно заглянув снизу вверх ему в лицо. И тут же отшатнулся в ужасе.
Он не разобрал всего, потому что большая часть лица паломника была скрыта в тени, однако глаза его он каким-то образом разглядел. И он утверждал, что они были сплошь черные. Огромные и черные, словно обсидиановые.
Паломники бесцеремонно растолкали толпу; однако вместо протестов или хорошей драки, которую непременно учинили бы неистовые хассасины в подобном случае, все поспешно разошлись. Нищий и сам почувствовал животный ужас, настоящую панику. Оглядевшись по сторонам, увидел, что и его товарищи по ремеслу тоже как-то странно озираются и лица у них перекошенные. Он и решил не испытывать судьбу, а уносить ноги, пока цел.
Спеша убраться подальше, он заметил только, как поднялись к дверям храма эти невероятные существа и как захлопнулись тяжелые бронзовые двери, едва они ступили за порог.

***

- Все ясно и все сходится, - сказал Харманли Терджен, когда его повелители удалили из зала Малого совета всех посторонних. - Маттей Пелентонг - разумный человек, и он сделал больше, чем смог бы на его месте кто-либо другой.
- Что тебе ясно? - нетерпеливо спросил Рорайма.
- Те туманные фразы и намеки, которыми я по горло насытился в Ятте. Теперь, выслушав доклад маттея, я понимаю, что никаких намеков никто не делал - мне все рассказывали простым и четким языком, только вот я не был готов принять истину. А она печальна, мои повелители.
Когда я переступил порог здания магистериума, мне навстречу вышел какой-то невероятный старик, похожий на ожившую мумию, и сказал, что меня уже с нетерпением ждут. Им было известно о том, что храмы Ишбаала разорены, а жрецы убиты. Но жители Ятты не поклоняются нашему богу, оттого смотрят на вещи трезвее; правда, я подумал, что это ересь...
Не стану утомлять вас подробностями: мне поведали, что погром в храме учинили приспешники второй - и главной - сущности Ишбаала.
- Это еще что за вторая и главная?
Меджадай Кройден был готов к любым неожиданностям, но Ишбаала привык почитать с младых ногтей и разные толкования своей религии умел искоренять только огнем и мечом. Существование какой-то второй, скрытой, главной части его божества повергло отважного воина в ужас.
- Нам придется привыкать ко многим неприятным вещам, владыка, - склонился перед ним Терджен. - Мне самому многих усилий стоило сдержаться и не покарать нечестивцев, позволивших себе столь вольно рассуждать о нашем божестве. Однако я очень рад, что мне удалось соблюсти приличия.
Знания не несут радости и облегчения, а одну лишь печаль и ответственность, сказал мне тамошний глава.
Выслушай же ответ магов Ятты: все, что случилось в Эль-Хассасине, - и трагическая гибель сыновей Пелентонга, и смерть многих наших воинов, и погибшие храмы - все это произошло с ведома и по одобрению самого Ишбаала. Но деяния сии были совершены не его приспешниками, а некими морлоками - проклятыми эльфами, которые служат повелителю Зла, Мелькарту.
- Стой, - поднял руку Ретимнон. - Я вообще ничего не понимаю. Какие морлоки? Какой Мелькарт? Я был уверен, что Ишбаал гневается на нас за то, что мы допустили смерть короля и утратили два талисмана - главное наследие Нонгакаев.
- Талисманы тоже сыграли свою роль, но не это главное. Все эти события предопределены заранее. Маги Ятты утверждают, что мир приходит к своему концу и Зло поднимает голову. Морлокам нужна кровь, Мелькарту нужна власть над этим миром, Ишбаалу нужна свобода...
- А разве он несвободен?
- Нет, конечно. Он не обитает в горе Нда-Али, но заточен в ней и не имеет возможности выбраться наружу. А потому он своей силой призвал на помощь Мелькарта, являющегося его большей и гораздо более могущественной частью...
- Ничего не понимаю, - упрямо повторил Меджадай Кройден.
Ему казалось, что сейчас, прямо у него на глазах, рушится весь его мир. Теперь он не знал, как поступать, что делать, и тяжесть ответственности давила на него, словно весь небесный свод.
- Объясни подробнее, Харманли.
Великий магистр вздохнул:
- Владыки! Вынужден признаться, что я не создан для таких сложностей. Я никогда не считал себя глупым человеком, однако здесь разум бессилен; здесь нужна вековая мудрость, которой нет у нас. Я уверен, что Чаршамба знал гораздо больше, нежели мы, но и он оказался бы неподготовленным к тому, что происходит здесь и сейчас. Без понимания мы окажемся бессильны предпринять верные шаги. Я устал от собственной беспомощности и глупости - всего сутки я провел в магистериуме, а кажется мне, что долгие годы вырваны из моей жизни. Безумцем, несчастным узником, вышедшим на свет из своего подземелья впервые за десятки лет, чувствую я себя сейчас. И горестно мне, что не могу я дать своим владыкам взвешенный и мудрый совет - потому что проблема лежит вне времени и пространства.
- Терджен прав, - согласился Рорайма Ретимнон. - Что же нам делать, если наш бог оказался столь вероломен по отношению к своим детям? Долго ли будут продолжаться кровавые трагедии, этого не сказали маги?
- Всегда. Морлокам нужны реки крови, смерть же невинных увеличивает силу Ишбаала и Мелькарта. Маги Ятты посоветовали звать на помощь эльфов.
- Они не согласятся, - наморщил лоб Рорайма, соображая, что Древнему народу не прикажешь, а зла хассасины причинили им столько, что на добровольное сотрудничество рассчитывать не приходится.
- Маги сказали - если эльфы не захотят помогать нам, нужно напомнить им о проклятии Гаронмана. И тогда они явятся сражаться с морлоками...
- Ты слышал когда-нибудь об этом проклятии? - обратился Рорайма на сей раз к Меджадаю.
- Нет, - ответил тот. - Да разве люди могут что-либо понять в делах эльфов? И нужно ли тебе знать больше? По мне, все тайны у них грязные и отвратительные. Не люблю я эльфов.
- И я не люблю, - сказал Ретимнон. - Не за что. Особенно теперь. Но скажи мне, Харманли, как же мы дозовемся эльфов? Куда гонца отправлять?
- В Хахатегу, - невозмутимо ответил Терджен. - Герцогу Талламору, а он найдет способ передать.
- Герцог может и не захотеть.
- Маги сказали, герцог захочет. Нужно только не забыть о проклятии.
Меджадай дернул за шелковый шнур, вызывая слугу, дежурившего в передней. Была уже поздняя ночь, и тот явился заспанный, отчаянно стараясь скрыть сей факт от грозных своих владык.
- Вина и холодного мяса, я голоден, - бросил Меджадай.
Когда легкий ужин был принесен, все трое набросились на еду.
А потом говорили до самого рассвета, до тех пор, пока в распахнутом окне не стало подниматься из моря яркое солнце Чеджудо...

***

- Я искал их повсюду, но ни одного морлока не нашли мои воины, - так закончил Рогмо свой рассказ.
Он уже третий день гостил в Хахатеге, у наместника Каэтаны, Банбери Вентоттена. Этот славный человек был живым свидетелем недавнего прошлого, которое казалось Рогмо самым прекрасным, что случалось в его жизни. В первый же вечер они с бароном засиделись допоздна, поглощая в неограниченных количествах знаменитый салат, приготовленный по фамильному рецепту Вентоттенов, и вспоминая о своих приключениях.
Банбери, получивший вместе с наместничеством в Хартуме титул герцога Талламора, с тоской вспоминал о своей гостинице Ноттовей в далеком Ронкадоре, о том дне, когда большой отряд остановился у него на ночлег, о Кахатанне и Бордонкае. Воспоминания его были светлыми и радостными, и даже трагическую гибель сайнанга Эльбескоя он теперь воспринимал как благо, как прощение, дарованное молодому человеку.
- Я очень изменился, дорогой Рогмо, - сказал Вентоттен. - Вот, возьмите эту чашку: горячий шоколад с ванилью и цукатами - это так вкусно, что мировая скорбь моментально покинет вас. Посмотрите на меня, я стал неисправимым оптимистом. Я верю в возможности нашей драгоценной госпожи - она сумеет переиначить любое предсказание. Выше голову, король! Заметьте, что все, что касалось ее, сбылось либо наполовину, либо на треть, а то и вовсе позабылось за ненадобностью.
Ну, сказал какой-то старый ипохондрик, что мир клонится к закату, - и что с того? Пускай себе клонится, главное, чтобы после наступил рассвет. Морлоки - это, конечно, неприятно, однако я уверен, что вы в состоянии покончить с ними раз и навсегда.
- Ваша уверенность вселяет в меня надежду, однако, боюсь, вы ошибаетесь, - ответил король эльфов.
- Меня пугает ваше настроение, - признался герцог. - Не вы ли готовы были умереть только для того, чтобы дать жизнь Вещи? И что же - стоило нашей дорогой госпоже избавить вас от неизбежного, вы начинаете жаловаться на жизнь. А ведь вы живете сверх нормы уже достаточно долгий срок - ну так оправдайте же его. Дорогой Рогмо, я уже немолод и поэтому точно знаю, что не бывает полной безысходности. Не может все быть совсем плохо.
- Вы правы, Банбери, - сказал Рогмо, прикрывая глаза от наслаждения. Шоколад с ванилью оказался настолько восхитителен, что превзошел все ожидания. - Вы правы, просто я захандрил. Я люблю свой народ, я выполню свое предназначение, но мне все-таки не по себе среди них - таких прекрасных, сияющих и холодных. С ними меня связывает долг, но как же мне не хватает Салмакиды, маленького храма, стоящего над озерами, ажурных мостиков, старого парка, похожего на дремучий лес! Как я истосковался по фонтану с веселым дельфином; знаете, герцог, там есть такой фонтанчик - в центре круглого бассейна вздымается зеленая стеклянная волна, а на ней будто летит улыбающийся дельфин. Одни только боги знают, отчего мне так не хватает этого дельфина!
- Оттого, наверное, что он веселый, - тихо ответил Банбери Вентоттен.
- А еще я смертельно тоскую по священной роще, по ручью, который протекает через нее, по скульптурам, стоящим по обе стороны ручья. По утрам, когда солнце только-только выплывает на край небосвода и никто не ходит по этим местам, Каэ отправляется поговорить со своими друзьями. И даже если кому-то случается застать ее там, то все уходят, потому что есть вещи, которые нельзя видеть.
Номмо и Магнус разговаривают в беседке. Куланн муштрует своих воинов, и они стонут от него. А все равно ни за какие блага не променяли бы его ни на кого другого. Барнаба шастает по парку, путается у всех под ногами и жует хурму или медовые печенья. А верховный жрец Истины в длинных белых одеждах пытается оказаться одновременно всюду, и у него это отчасти получается...
А еще, Банбери, вдруг, внезапно воздух начинает мерцать и переливаться серебром и ртутью. И появляется он - Жнец, Древний бог, самый опасный, самый грозный... В любом другом месте этой планеты люди бы с криками бежали прочь, сходили бы с ума от ужаса, умирали в конце концов! А здесь один жрец кричит другому через полпарка: "Передай госпоже, что пришел Владыка Ада Хорэ! И скажи виночерпию, чтоб подавал к столу зеленое!!!" И Вечный Воин, сидя верхом на своем драконоподобном коне, смеется: "Ради меня так не бегают. Любят здесь тебя, Жнец". И Тиермес отвечает: "Так ведь и я их люблю".
Рогмо замолчал, сжимая в побелевших пальцах серебряную чашку из-под шоколада. Желваки у него на щеках перекатывались, словно король эльфов испытывал сильную боль.
- Вы невероятно счастливый человек, Рогмо, - сказал Вентоттен. - Вы так тоскуете по этому волшебному месту, и мне искренне жаль, что вы не там, но рассмотрите дело с другой точки зрения: я, например, этого вообще никогда не видел. И обречен тосковать по несбыточному, по тому, чего у меня не было ни одного раза в жизни. Ни одной минуты. Вы понимаете, насколько это страшнее?
- Кажется, да, - ответил Рогмо.
Посланцы Эль-Хассасина прибыли на четвертые сутки.

Предыдущая страница 16 Следующая страница


17 Виктория Угрюмова

***

Орден унгараттов переживал смутные и нелегкие времена. Найти замену Катарману Керсебу в столь краткий срок было делом невыполнимым. Угроза войны с Эль-Хассасином пугала даже самых отчаянных: в ордене учили не только сражаться, но и думать. И все рыцари понимали, что шансов на победу у унгараттов сейчас нет. Ронкадор тоже не оставлял надежд на лучшее - матарии, кажется, стремились вернуть все кровавые долги.
Единственным утешением было то, что всегдашняя борьба за власть в ордене приутихла - теперь только безумец мог принять бразды правления без сомнений и колебаний. Несмываемым пятном на репутации ордена являлась и нелепая история с пленением Интагейя Сангасойи - если бы унгараттам удалось одолеть ее в честном бою и завладеть известными на весь Арнемвенд мечами Гоффаннона, то позора бы не было. Однако юная богиня оказалась сильнее, и даже бесконечные слухи, распространяемые шпионами по всему континенту, из которых следовало, что богиня использовала всю силу бессмертного существа против смертных рыцарей, мало помогали. Потому что вся эта история, наспех состряпанная, звучала глупо и неубедительно. Ничего удивительного не было в том, что в нее никто и не верил. В первую очередь те, кто должен был ее рассказывать.
Вот почему старший магистр Эльмарен Уджайн пребывал в сквернейшем настроении. Сегодня прибыло письменное распоряжение от короля Барги Барипада, изобилующее таким количеством глупостей, что стыдно было его читать. А воспротивиться... Вот Эльмарен и высчитывал, можно ли воспротивиться приказу короля; по всему выходило, что именно теперь и нельзя. Хотя... был у него один план, который мог разом переменить положение вещей. Только Эльмарен Уджайн не знал никого, чтобы обратиться за советом и помощью, чтобы просто поговорить. Его запросто могли предать - нынче в ордене еще и не то случалось.
Несколько дней подряд Уджайна одолевала заманчивая идея: что если атаковать Тиладуматти? Рыцарских замков на территории этой страны более чем достаточно, и никаких сомнений нет в том, что унгаратты, обитающие в них, не станут поддерживать шеида Теконг-Бессара. А о золотом запасе Тиладуматти ходили легенды по всей Имане. Конечно, Хартум гораздо богаче, но в Хартуме помимо неисчислимых сокровищ есть еще озеро Эрен-Хото и Лунные горы, населенные гномами и эльфами. Опять же - теперь это королевство принадлежит Интагейя Сангасойе. Вспомнив о богине, Уджайн раздраженно сплюнул. Нет, нет, к демонам этот Хартум - потом горя не оберешься: боги мстительны, злопамятны и злокозненны. Достаточно вспомнить о том, что Кахатанна одновременно разрушила Большой Бурган при помощи драконов, а сама в то время, как древние ящеры кружили над стенами, выбивала зубы Керсебу.
Старший магистр невольно закрыл рот рукой. Нет, он больше не допустит ошибок. Золотой запас Тиладуматти, знаменитая казна Теконг-Бессара - вот то, что ему сейчас нужно. Захватив эту страну, орден снова воспрянет духом. Купит оружие, отстроит крепости. И сможет с новыми силами встретить армии хассасинов. Иначе ордену унгараттов грозит гибель. Было, правда, у Уджайна одно сомнение - все же нынешний король Кортеганы являлся потомком основателя ордена, самого Пэтэльвена Барипада, и негоже было так с ним поступать. Многие рыцари могут не согласиться на это предприятие именно из-за уважения к особе монарха. Надо заметить, что на личность короля им было глубоко плевать, однако он являлся тем самым символом, за который они умирали на протяжении веков. Возлюбленные смерти - унгаратты - должны были иметь какую-то идею.
"Что ж, - подумал Уджайн, - значит, короля мы возьмем с собой. Он будет знаменем нашей победы".
Окончательно убедившись в том, что идея его не так уж и безумна, как казалось поначалу, он велел трубить сбор. И ровно в полдень выступил перед своими собратьями, стоя на перевернутой бочке посреди мощеного двора. Замок унгараттов в Кайкосе был велик, и более двух тысяч рыцарей одновременно выслушали его зажигательную речь.
Выслушали и одобрили.
Вечером того же дня послали гонцов во все концы Кортеганы и в Тиладуматти. Оповестили и короля Баргу Барипада. Оказалось, что его величество в целом одобряет затею, советует только не мешкать, чтобы не дождаться вторжения армий Кройдена и Ретимнона.
Через неделю Эльмарен Уджайн был единогласно избран великим магистром ордена унгараттов и принес присягу. А спустя три часа после этого значительного события длинные колонны всадников двинулись по направлению к границе Тиладуматти.

***

Хотя Теконг-Бессар больше любил город-крепость Эль-Матарию, который стоял на самом берегу моря Тирелл, официальной столицей являлась древняя Маягуана. Именно сюда и должны были приплыть в самом скором времени обещанные Баяндаем войска.
Уже несколько недель прошло с тех пор, как явился ко двору Золотого шеида этот удивительный человек, а восторг и восхищение, которые он вызвал у владыки, все не угасали. Баяндай оказался на редкость сдержанным, и даже после того, как было заключено соглашение, отказался разглашать тайны своего народа. Теконг-Бессар не слишком настаивал, понимая, что много знать в данном случае просто опасно. Не подписали они никаких бумаг, заключив договор только на словах, ибо Баяндай с неподражаемой улыбкой спросил:
- Ты же не собираешься после обмануть нас?
- Нет, - отчаянно замотал головой Теконг-Бессар, вспомнив, с какой легкостью расправился гость с его охраной.
- Вот видишь, нам не нужно письменного подтверждения твоего согласия. А мы, поскольку золота не получали, тебя и подавно обмануть не сможем. Логично?
- Действительно, - сказал шеид.
Единственное, что он узнал о своих наемниках, - это то, что называют они себя лурдами, убивать умеют в совершенстве, а обещания выполняют неукоснительно. Похоже, что законов в их мире вообще не было, все строилось только на строгом соблюдении давно установленных правил. Видимо, лурдам и в голову не приходило, что кто-то из них может нарушить данное слово; это они считали качеством других обитателей Арнемвенда.
Отправляясь в путь, Баяндай пообещал, что вернется спустя три недели. Каким образом он собирается обернуться до Гобира и обратно за такой короткий срок - Теконг-Бессар решил не выяснять. И две с лишним недели ждал довольно спокойно, развлекаясь тем, что строил догадки о происхождении народа лурдов и о том, почему они не завоюют себе любую страну и не станут там жить. Диковинным образом он был абсолютно уверен в собственной безопасности. Баяндай за одну-единственную беседу сумел убедить его в том, что слово лурдов крепче камня, а Золотому шеиду он пообещал поддержку, защиту и верность.
В середине третьей недели с границы примчался взмыленный всадник и сообщил, что армия унгараттов в полной боевой готовности движется к Маягуане. Несколько крепостей, находящихся на северо-востоке Тиладуматти и только формально принадлежащих этой стране, открыли ворота перед своими братьями по ордену. Сейчас армия встала на отдых, но должна вот-вот двинуться в путь. А в царстве нет реальной силы, способной ей противостоять. Похоже, что дней через десять они окажутся в столице, и тогда правление Теконг-Бессара придет к концу.
Мрачный шеид вернулся в свою опочивальню, где его осмелился побеспокоить сановник, занимавшийся иностранными делами. Он принес кучу депеш, однако Теконг-Бессара они уже не интересовали. Ему было абсолютно все равно, поддержал ли Барга Барипад идею этого похода или оказался таким же бессильным, как и он сам.
В последний день третьей недели Золотой шеид Тиладуматти отправился на смотровую площадку самой высокой башни Маягуаны. Он твердо решил ждать до полуночи, и если лурды не прибудут сегодня, то никто не сможет помешать ему броситься вниз с этой головокружительной высоты. Может, это был и не самый лучший выход, но Теконг-Бессар не хотел становиться ни заложником, ни изгнанником, ни входить в историю как монарх, заколотый в своем дворце рыцарями противника или того хуже - собственными придворными-предателями. Мысли шеида одолевали самые невеселые, и он рассеянно попивал вино, неподвижно уставясь в одну точку на светлом горизонте.
Спустя два часа он заметил, что точка эта значительно увеличилась в размерах; а еще через час стало ясно, что это несколько кораблей под всеми парусами несутся по зеленым волнам моря Сейбо.

***

... Каэтана бросилась к ним.
Хлопоча над телами бессмертных, она не заметила, как исчез, будто растаял легким облачком, Олорун. Как скрылся в одном из проемов Сокорро. Она была целиком и полностью поглощена своими друзьями. Справедливости ради нужно отметить, что за Веретрагну и Вахагана она все же беспокоилась гораздо меньше.
Не прошло и минуты, как Тиермес снова начал сиять неземным серебристым светом. Он легко вскочил на ноги, расправил изумительные драконьи крылья и воскликнул, словно пропел:
- Я победил! Ты видела, Каэ, как я победил?!
Она кивнула головой, соглашаясь. Ей было трудно что-либо объяснять Тиермесу - драгоценные минуты и так утекали, словно вода сквозь пальцы. Рядом завозился Вечный Воин. Поскольку он был военачальником, то всегда видел печальный результат, даже если глаза его видеть этого не хотели.
- Ты здесь, - заявил он. - Это хорошо, потому что мы живы, остались собой и... Не помню, что случилось. Куда делись тела этих чудовищ?
Каэ отвела взгляд:
- Знаешь, Траэтаона, тебе все равно не нужны мертвые тела. Давай побыстрее смотаемся отсюда, а то закончится отведенное нам время и останемся мы здесь искать эти самые тела до скончания вечности. - И, заметив, что оба бога собираются спросить о чем-то, оборвала их:
- Вы можете просто поверить мне на слово?
- Придется, - проворчал Траэтаона.
Наклонился, поднял из воды все еще бесчувственные тела Веретрагны и Вахагана и, пробормотав: "Хилая нынче молодежь пошла", двинулся к выходу.
Тиермес оказался придирчивее.
- А где кони? - спросил он, обращаясь к Каэ. - А где эти отвратительные существа? Как ты вообще сюда прорвалась?
- Жнец, уймись с вопросами. Коней нам сейчас вернут, мой ждет меня на поверхности. И давай убираться отсюда быстрее. Иди вперед, я тебя догоню.
Тиермес изобразил изумление на своем прекрасном лице, но тоже двинулся туда, где по всем законам логики и разума должен был находиться выход из зала. Однако такового не обнаружил. Видимо, он попытался сделать что-то с пространством, потому что обернулся к Каэтане и спросил серьезно:
- Что с нами было? Я не могу перенести нас на поверхность...
- Не ты здесь хозяин, Жнец. Может, ты бы и совладал с этим сварливым местечком, но у нас на самом деле нет времени. Иди, прошу тебя, сейчас все образуется.
Тиермес услышал в ее тоне не просто просьбу, а отчаянную мольбу. И уступил. Упрямство не красит никого, даже бога, богу оно вообще противопоказано. Правда, Каэтана не учла, что просить Жнеца уйти вперед еще не означает возможности скрыться от него вообще. Тиермес знал обо всем, что происходит за его спиной. Со странной улыбкой наблюдал он за тем, как выводят из огромного пролома в стене его коня, коня Траэтаоны, щерящегося оскаленной пастью, и скакунов Веретрагны и Вахагана.
Видел, как прощается с Каэ громадное чудовище - катхэксин в золотом венце на лысой чешуйчатой голове. И то, как Богиня Истины прижалась к груди этого монстра, обхватила его за шею руками и поцеловала - искренне, порывисто и вместе с тем нежно, - тоже видел Владыка Ада Хорэ. Он старался не слушать, как прерывисто шепчут они, расставаясь, но все равно не мог избежать этого знания.
- Я найду ее и отпущу на свободу. Живи спокойно.
- Прощай, маленькая богиня, - отвечал катхэксин. - Мы вечно будем ждать тебя.

***

Огромный золотистый дракон описал широкий круг в воздухе и опустился на каменное плато, пригнув шею. Каэ забралась на него, рухнула в полном изнеможении.
- Аджахак, меня нет. Я умерла.
- Не совсем. У тебя еще много дел, - ответил ящер.
- Здравствуй, Аджахак, - молвил, подъезжая, Траэтаона. - Это ты сегодня работаешь конем нашей девочки?
- Так вышло. - В голосе дракона звучали нотки классической скромницы.
- Спасибо, что побеспокоился о нас, - поблагодарил Тиермес. - Не представляю, что бы мы без вас делали.
- Благодарность Жнеца - сокровище, которое нужно хранить пуще зеницы ока, - церемонно сказал Древний зверь. - Если ты и впрямь благодарен мне, то давай договоримся: в случае, если душа моя попадет в Ада Хорэ, ты будешь к ней милосерден.
- Договорились, - кивнул Тиермес.
Пока они с Каэтаной выбирались на поверхность, она успела рассказать им все, что знала сама о народе катхэксинов, о хорхутах и дапаонах. Тоскливо, отворачивая лицо, чтобы слез не было видно, сообщила об Олоруне.
- Думаю, это он спас вас. И еще, конечно, помогло то, что сила Мелькарта в этом месте иссякает. Иначе ничего бы у меня не вышло.
- Что-то я не помню случая, чтобы у тебя ничего не вышло. - Траэтаона наклонился, чтобы поцеловать ее.
Двух коней он вел в поводу. Веретрагна и Вахаган были перекинуты поперек седел, они все еще находились вне сознания. Видимо, им здорово досталось, да и пробыли они на нижнем Джемаре гораздо дольше остальных.
Тиермес уже успел послать зов Джоу Лахаталу, а затем Арескои и га-Мавету. Кто-то из Новых богов должен был явиться на Джемар, чтобы забрать своих братьев. Так и вышло.
Сам Змеебог поджидал недалеко от Белой скалы, коротая время разговорами с Аджахаком. К моменту его появления Древний зверь уничтожил всех хорхутов в округе, и - как результат - эта часть Джемара стала на самом деле пустынной. Теперь, оглядывая поле битвы, дракон думал, что он немного перестарался. Мало того, что тела убитых валялись повсюду живописными грудами, - изменился пейзаж. Вывороченные скалы, разметанные по всему плато обломки камней - каждый размером с хороший дом, глубокие борозды, оставленные чудовищными когтями, и множество прочих деталей, которые были созданы исключительно при вмешательстве грозного сына Ажи-Дахака.
- Впечатляет, - сказал Джоу Лахатал, озираясь по сторонам.
За своими братьями он явился в колеснице, отлитой из белого золота и запряженной крылатыми змеями. Алый плащ сверкал и переливался на солнце, доспехи сияли ослепительной белизной.
- Рад, что тебе понравилось, - отозвался дракон. - Но, по-моему, чуть-чуть чрезмерно. Чрезмерность же граничит с безвкусицей. А этого я уже немного боюсь.
- Полно, Аджахак! Они другого и не заслуживали, - рассмеялся Змеебог.
- Не торопись так рассуждать, мальчик мой, - наставительно заметил дракон. - Художник должен во всем знать меру и оставаться достойным этого гордого звания.
- Тебе виднее, - с невольным уважением сказал Лахатал. - А теперь, прости мне мое нетерпение, что здесь произошло? Где Каэтана, где все остальные?
- На вопрос, что произошло, я тебе отвечать не стану, пусть сами рассказывают. Тем более что я ничего почти не знаю: я тут хорхутами занимался, а остальное как-то проскочило мимо. На второй вопрос ответить проще - внизу, под нами. - И дракон грациозно склонил шею, указывая головой на камни.
- Что там можно делать?
- Знаешь, Змеебог, мы с тобой разной крови: вот даже твои змеи шипят и косятся на меня. Но я бы хотел, пока есть время, сказать тебе вот что - твои братья умудрились провалиться в другое пространство, попав в него во время Взаимопроникновения двух миров. Эта история очень старая и очень грустная, а они со своей охотой на хорхутов оказались в центре событий, не зная ни начала, ни конца. Наша Каэ рискуя жизнью вытащила их оттуда, заодно еще прихватила Траэтаону и Тиермеса...
- А те что там потеряли?! - ахнул Джоу Лахатал.
- Твоих же братьев... Так вот, не просто будь ей благодарен, а вырази это действием. Запрети своим братьям охотиться здесь. Эти несчастные чудовища не заслуживают того, чтобы убивать их, они заслуживают сожаления. Поверь мне.
- Прости, Аджахак, только я что-то не замечаю, чтобы ты пожалел их. - Джоу Лахатал еще раз выразительно огляделся.
- У меня не было выхода. Но я здесь в первый и, надеюсь, в последний раз. И уж тем более не на охоте.
- Это так.
Они бы еще долго обсуждали этот вопрос, но тут земля затрепетала, выпуская из своих недр странную компанию.
Чумазая, уставшая и страшно веселая Каэтана ехала в одном седле с божественным Владыкой Ада Хорэ. Тиермес выглядел как обычно, словно это не он только что побывал на краю гибели - еще более страшной для бессмертного, нежели для простого и уязвимого существа. Он весь мерцал серебристо-голубым светом, а драконьи крылья трепетали, сложенные, за его спиной. Траэтаона возвышался рядом на своем драконоподобном скакуне и то и дело вытягивал тонкую смуглую руку, чтобы пригладить Каэтане ее спутанные волосы. Веретрагна и Вахаган все еще не пришли в себя, а потому позы не изменили.
Джоу Лахатал мигом забыл про свое достоинство и необходимость стоять в сверкающей колеснице, чтобы произвести выгодное впечатление. Он выскочил из нее и помчался навстречу Кахатанне, перемахивая через громадные валуны. И на лице его сияла счастливая улыбка.
- Здравствуй, Каэ, дорогая.
Она обняла его, свесившись с седла. Произнесла жалобным голосом:
- А теперь заметь, какие вы все красивые, и только я похожу на метелку из перьев, которой обычно вытирают пыль.
- Ты самая прекрасная метелка в мире, - порывисто сообщил Джоу Лахатал. И тут же призадумался - было ли сказанное комплиментом или сейчас грозный Жнец решит вопрос престолонаследия в пользу га-Ма-вета?
Но никто не рассердился. Первым захохотал дракон, потом Каэтана, а потом и остальные присоединились к этому безудержному веселью.
- Ну, забирай своих томных красавцев, - хохотнул Траэтаона.
Веретрагну и Вахагана с предосторожностями погрузили в колесницу.
- Мне нужно покинуть вас, - сказал Змеебог, беря вожжи.
Змеи зашипели, изогнули прекрасные гибкие тела, покрытые яркими узорами, расправили крылья.
- А позже я явлюсь в Салмакиду. Каэ, я ведь был в Тевере, как ты и просила, и выяснил много интересного.
- Буду ждать тебя, - помахала она рукой на прощание.
Казалось, раскаленные камни Джемара порядком надоели всем, и бессмертные торопились покинуть это место. Жара была невыносимая; снова мучила жажда. Стоял полный штиль.
- Хоть бы немного прохладного ветра, что ли, - пробормотал Траэтаона, протирая изящной рукой слезящиеся от пыли глаза. - Отсюда явно нужно исчезать поскорее.
- Так чего же мы ждем? - спросила богиня.
- Наверное, глотка свежего морского воздуха - в меру солоноватого, в меру прохладного и влажного, а главное - нежного и легкого, - произнес у нее за спиной шелковый голос.
Все расцвели улыбками. Вечно юный Астерион сидел недалеко от них на белом пушистом облачке. Он скрестил под собой ноги, будто находился на уютном диванчике. Голову подпер ладонями и в такой позе рассматривал своих друзей и родственников веселыми глазами. Плащ и волосы вились над ним. Он легко дунул в сторону дракона, и тотчас же запах горного луга, снега и свежей воды окутал Древнего зверя. Тот зажмурился от удовольствия, подставляя бока налетевшему ветерку:
- Ветер Демавенда!
- Рад доставить тебе удовольствие...
Каэ в это же время жадно глотала свежий, влажный морской воздух, и соленые брызги летели ей в лицо.
- А вам что, дорогие мои?
- Дождь, - хором ответили оба бога. - Сильный дождь.
Астерион простер руки к небу ладонями вверх, и над головами обоих бессмертных появилась пухлая темная туча, из которой хлынул теплый ливень. Подождав, когда все отдохнут от зноя и немного расслабятся, Бог Ветра снова обратился к Каэтане:
- Что с талисманами, дорогая Каэ?
- Они запечатаны в другом пространстве, Астерион.
- А это можно приравнять к уничтожению?
- В каком-то смысле да. Их никто оттуда не достанет, кроме меня.
- Ты позволишь мне сказать об этом в Сонандане?
- А кому ты хотел бы об этом сообщить в первую очередь? - заинтересовалась она. Обычно ветреный - что являлось основой его сущности - Астерион никогда не стремился участвовать во всех делах; он предпочитал изредка наведываться в разные концы мира, выясняя попутно все, что его интересовало. Он мог помочь, но на долгую и кропотливую работу его не хватало. Поэтому поведение бессмертного казалось более чем непривычным.
- Я хотел бы поговорить обо всем с Магнусом. Этот чародей даже меня заставил прислушаться к своим соображениям. Я бы хотел кое-что проверить. Ты не против?
- Конечно нет. Отправляйся прямо сейчас.
- Я так и сделаю. Я буду в Сонандане раньше вас всех.
Астерион спрыгнул со своего облака, но не опустился на землю, а попал в порыв знойного и сухого ветра Джемара, закрутился и растаял в нем. Этот фокус он проделал явно для того, чтобы позабавить остальных.
- Он всегда умел стремительно передвигаться, - сказал в пустоту Траэтаона. - Бьюсь об заклад, что он сию секунду уже беседует с Магнусом.
- А тебе нужно больше времени? - заинтересовалась Каэ.
- Немного. Около пяти-шести минут. Мне пространство представляется плотным и вязким. И я какое-то время трачу на то, чтобы сориентироваться.
- Садись, - сказал дракон. - Я уже готов пересечь океан.
Когда Аджахак был готов подняться в воздух, Каэ обратилась к Тиермесу:
- А вы как же?
- Траэтаона возьмет моего скакуна и отправится прямиком в Сонандан отсыпаться и отдыхать. А я, если ты не против, провожу вас с Аджахаком.
- Как это? - мило удивилась она.
- Очень просто. Я подумал, ты ведь очень давно не видела летящего бога, так давно, что могла даже позабыть. Вот я и хочу доставить тебе удовольствие.
Если бы кто-то в это время посмотрел на безоблачное небо, то увидел бы удивительную картину.
Над безбрежным пространством океана Локоджа огромной птицей парит золотистый дракон. На его шее едва можно различить крохотную фигурку. А рядом, мерно взмахивая мерцающими перепончатыми крыльями, летит ослепительный Тиермес, прозванный Жнецом.
И его серебристо-голубое тело почти сливается с небесным сводом.

***

Магнус сидит над своим чертежом в дальней комнате огромной библиотеки. Он не вылезает отсюда вот уже двое суток подряд, и только добросердечные слуги, приносящие ему еду и питье, не дают магу упасть без сил. Спать он решительно отказывается, только иногда, когда глаза устают, нетерпеливо прищелкивает пальцами, наспех творя заклинание. Оно-то и помогает ему продолжать работу.
Астерион появляется в комнате внезапно. За окном уже ночь, хотя на Джемаре солнце светит вовсю.
- Ну как? - спрашивает Бог Ветров нетерпеливо.
- Все зависит от того, что ты сейчас скажешь.
- Что я скажу? Вот тут, но это весьма приблизительно, потому что находится - как бы это объяснить? - этажом ниже. В другом пространстве. Они не уничтожены, но заперты в нем, и Каэ говорит, что никто, кроме нее, их оттуда не достанет через тысячу лет.
- Почему именно через тысячу?
- Потому что проникнуть в это пространство можно только раз в тысячу с лишним лет.
Магнус серьезно занимается своим чертежом. Астерион с интересом наблюдает за работой мага. Полностью поглощенный своим занятием, молодой чародей вынимает недостающие предметы из воздуха, как это обычно делают бессмертные, раскладывает по полочкам, видным только ему, а потом по мере надобности снимает оттуда.
- Потрясающе, - говорит бог. - Ты давно так умеешь?
- Как? - не поднимая головы, спрашивает Магнус. - А-а, так... Конечно, это же совсем просто.
- Интересно, что ты еще считаешь совсем простым, - бормочет Астерион негромко.
Пока он пытается понять, каким образом Магнусу удается управляться с пространством - ведь заклинаний, как его коллеги, он не читает и даже не похоже, чтобы он произносил их про себя, - молодой чародей находит искомую точку.
- Ну и ну! - произносит он, откидываясь на спинку стула. - Я и сам не ожидал. Она все-таки сделала это, Астерион. Вот он - знак Лавара. И теперь остается решить всего один вопрос - что с этим делать?
- Как это что? - Бог Ветров смотрит на мага с безграничным изумлением. - Немедленно открыть проход тем, кто до сих пор не может выбраться из западни. Ведь моим братьям только этого знака и не хватает... Ну, может, не только его, но попробовать стоит. Неизвестно, правда, где и как. И скажи правду, твои учителя никогда не рассказывали тебе о сущности этого знака?
- Весьма приблизительно, - говорит Магнус. - Насколько я представляю себе, он может снять любую печать. То есть абсолютно любую. И потому можно выпустить на волю как добро, так и зло.
- Дорогой мой! - восклицает Астерион. - Так не читай же его над чем попало. Или используй свою волю, чтобы при наложении знака Лавара вызвать именно то, что тебе необходимо. Или того, кто тебе необходим. Ты не будешь против, если в первый раз это попробую я?
- Кто я такой, Астерион, чтобы быть против?
- Ты, - серьезно говорит Бог Ветров, - самый сильный чародей, который когда-либо рождался под этим небом, даже если это небо еще ни о чем не подозревает...
Внезапно бессмертный прерывает себя на полуслове, прислушивается.
- Извини, Магнус, - бросает через плечо. - По-моему, я нужен на Охе...
В темной библиотеке смертельно уставший чародей роняет голову на стол. Стол, конечно, твердый, но он этого не чувствует. Он уже спит.

Предыдущая страница 17 Следующая страница


Пылающий мост 18

***

Лурды выглядели более чем странно, и на какой-то краткий миг Теконг-Бессар усомнился в правильности своего выбора. Но отступать было поздно, да и некуда.
Люди с Гобира прибыли на трех кораблях; была их всего тысяча, разбитая на сотни; все десять сотников беспрекословно подчинялись Баяндаю, из чего Золотой шеид сделал вывод, что его гость является персоной еще более важной, нежели он считал. Сотни выстраивались во дворе замка, распаковывали тюки, в которые были уложены их вещи и оружие. Командиры лурдов отправились в конюшню, где заранее предупрежденные конюхи делали все, чтобы угодить этим статным, сильным людям с лицами каменных изваяний. Правда, иногда сотники вежливо улыбались, но под их улыбками подданные Тиладуматти терялись, смущались и испытывали безотчетный ужас.
Приблизительно так и должны чувствовать себя обычные люди, когда палач, занося топор над их головой, решает вдруг по-дружески улыбнуться.
Стражники скептически рассматривали прибывших, вполголоса споря, как обернется дело: в пользу унгараттов или на руку шеиду.
- Нет, они, правда, люди сильные и ловкие, это сразу видно, - втолковывал один из охранников своим товарищам. - Но ведь без доспехов их просто раздавят. Конница налетит и затопчет - унгаратты сплошь в броне их так сразу не достанешь. А эти ну ровно червяк земляной - мягкие, гибкие, тощие и податливые.
- Авось знают, что делают, - неуверенно возражал другой. - Не могут лурды эти ничего не знать о доспехах. Да ты сам посуди - ты их клинки заметил?
Воцарилось почтительное, чуть ли не торжественное молчание. Охрана мельком увидала мечи прибывших воинов и надолго потеряла дар речи. Недавно вся Кортегана гудела от страсти к мечам Гоффаннона... Так вот, мечей Гоффаннона охранники шеида не видели, но зато видели лурдские клинки.
- Клинки и впрямь драгоценные, - согласился не колеблясь спорщик. - Но одним клинком жив не будешь. Господа рыцари недаром придумали полное вооружение и доспехи. Ты ж погляди - клинки тоненькие, ежели топором против них, то от мечей лурдских ничего не останется.
- А я говорю - останется! - не выдержал первый охранник.
Они бы еще долго спорили, но тут один из лурдов, несильно размахнувшись, перерубил бревно с человека толщиной. Он вовсе не красовался, и на застывших с открытыми ртами охранников внимания не обращал - просто проверял остроту меча.
- Ах ты!.. - отреагировала толпа.
Во двор замка высыпала целая толпа слуг, поваров, придворных и воинов внутренней охраны. Слух о прибытии диковинных людей, нанятых шеидом для войны с унгараттами, моментально облетел столицу, и у стен крепости уже бесновался простой люд, изнывая от желания хоть одним глазком поглядеть на пришельцев.
Теконг-Бессар досадливо поморщился, когда ему доложили о непосредственной реакции его добрых граждан.
- И что ты посоветуешь сделать, Баяндай? - спросил он. - Разгонять толпу силой я не могу. Было бы абсолютной глупостью настраивать против себя своих подданных в столь неудачный момент. А терпеть их выходки я тоже не намерен.
- Ты позволишь мне заняться этим делом? - с легкой улыбкой спросил лурд.
- Конечно. - И Теконг-Бессар всплеснул пухлыми руками, всем своим видом показывая, что он полностью поддерживает Баяндая в любом начинании, и даже спрашивать не стоило.
Тот скользящими шагами прошел через весь зал, отворил дверь и... ничего не сделал: ни голоса не подал ни махнул, даже мускулы на его лице не дрогнули, насколько мог со своего места заметить шеид. Однако спустя несколько секунд перед Баяндаем так же бесшумно и внезапно возник один из его лурдов. Был он на полголовы ниже своего предводителя и немного шире в кости; Но так же коротко острижен; одет в кожаные одежды - облегающую безрукавку с глубоким вырезом на груди, узкие штаны и кожаные наручи. Тонкая талия была перетянута широким - в две ладони - поясом, за которым тускло поблескивали рукояти кинжалов.
- Мадурай, - обратился к нему предводитель, - те люди во дворе замка и за стенами ведут себя нескромно. Они мешают.
Лурд склонил стриженую голову, и в его правом ухе сверкнула бриллиантовой каплей серьга. Так же молча удалился из поля зрения шеида, и Теконг-Бессар не смог понять даже, в какую сторону он направился.
Мадурай же выскользнул с черного хода, открыл боковые ворота замка и вышел наружу. Толпа бесновалась прямо у центрального входа, вопила, кричала; большинство собравшихся, особенно те, кто прибыл в последние полчаса, понятия не имели, зачем вообще здесь находятся. Человек в толпе - это совсем не то же самое, что он же, но в одиночестве. Толпа пробуждает самые низменные инстинкты, причем происходит это моментально и не объясняется ничем.
Граждане Маягуаны прыгали, делали непристойные жесты, улюлюкали. Кто-то внезапно завопил:
- Смерть чужакам!!! Зачем нам чужаки?
- Правильно! - поддержал его второй голое. - Унгаратты, хассасины, теперь эти... Люди! Что же с нами делают? Что же мы, на своем горбу всю жизнь кого-нибудь возить будем?!!
- Унгаратты в трех переходах от столицы! - вы крикнул истеричный голос. - Если мы выдадим им шеида и чужаков, они пощадят нас!
- Верно! Верно! - раздались вопли и справа, и слева.
Волнующаяся многотысячная толпа не поняла, когда как появился перед ней высокий, бронзовокожий человек с коротко остриженными светлыми волосами. Одет он был настолько необычно, а стоял в такой свободной и раскованной позе, что все поневоле затаили дыхание, рассматривая его. Видимо, по чистой случайности стоял он на таком месте, что был хорошо виден отовсюду. Даже те, кто стоял в задних рядах, могли свободно его разглядеть.
- Друзья мои, - мягко произнес Мадурай, - вы утомились, ожидая загадочных лурдов. А это нехорошо. Вам следует идти по домам, друзья мои.
Толпа вздохнула как один человек. Ничего угрожающего не было ни в словах, ни в интонациях странного воина. Однако всех охватил ужас. Они почувствовали, что виновны перед ним, а он волен карать и миловать по своему усмотрению. Людям стало страшно, и они попятились, отступили. Всего на один или два шага, но начало было положено.
- Может, вы хотите что-нибудь сказать моему командиру? - столь же спокойно продолжил Мадурай, и его указательный палец внезапно уперся в какого-то толстяка, стоявшего в первом ряду. - Наверное, ты? Или ты? - Указующий перст переместился на соседнего человечка, моментально ставшего жалким и испуганным.
- Нет, нет, господин!
- Тогда что же вы делаете здесь? - спросил лурд жестко.
Все стали переглядываться, недоумевая: кажется, вообще перестали соображать, и толпа, поволновавшись, начала медленно разваливаться. Задние ряды уже мчались со всех ног по направлению к Маягуане.
- Убирайтесь, друзья мои, - посоветовал Мадурай и улыбнулся.
Его улыбка подействовала сильнее любой угрозы. И спустя несколько минут холм был чист. Лурд довольно огляделся по сторонам, затем снова вошел в замок через боковые ворота.
- А вы, - бросил охранникам, - немедленно на стены. Начать готовиться к обороне замка! - рявкнул так, что у солдат уши заложило. Спотыкаясь, роняя на ходу мечи, они кинулись врассыпную, словно стайка кроликов.
Слуги и придворные попятились при виде Мадурая и не стали дожидаться, пока он обратится конкретно к ним, - сами исчезли в недрах замка.
Лурд отправился к своим товарищам, им предстояло готовиться к большому сражению.

***

Аджахак доставил Каэтану в Сонандан уже под утро. Небо медленно серело, Салмакида еще спала; Храм Истины тоже был тих и спокоен.
- Наверное, Траэтаона не стал никого оповещать о своем прибытии, - предположил Тиермес. - А то бы Нингишзида донял его заботой и расспросами о тебе. Думаю, наш Вечный Воин завалился в какой-нибудь беседке и спит как суслик. Набирается энергии.
- Он очень правильно решил, - одобрила Каэ. - А то не миновать бы нам теплой встречи.
- Ну, дети мои, - вмещался в их разговор дракон. - Отпустите старую, полудохлую ящерицу, и она тоже последует примеру мудрого Траэтаоны. А потом можете беседовать под открытым небом сколько вашей душе угодно. Только не жалуйтесь никому на усталость - вас все равно не поймут...
- Конечно, конечно, - сказала Каэ, спускаясь с шеи Аджахака на руки Тиермеса. - Извини. Еще раз благодарю тебя за помощь.
- Скоро увидимся, - пообещал дракон.
Он поднялся в воздух и стремительно понесся к Демавенду.
Каэ и Тиермес остались стоять недалеко от храмового парка; как-то само собой вышло, что Владыка Ада Хорэ все еще держал на руках свою драгоценную ношу. Заметив это, он опустил ее на землю со всей осторожностью.
- Что ж, - сказал, улыбаясь, - если хочешь, я сейчас же отправлюсь в Курму, к твоему Зу, и расскажу ему, что ты вернулась и все благополучно закончилось. Думаю, он уже знает, что ты улетела невесть куда на драконе, и теперь империя разваливается на части от его стенаний.
- Не дразни его, это нехорошо, - мягко укорила Каэтана.
Она смотрела на Тиермеса странным, долгим взглядом, и глаза ее - влажные, лучистые - сияли ярче утренних звезд.
- Что с тобой? - встревожился Жнец.
- Ничего особенного. Просто, когда ты исчез там, на Джемаре, я ощутила пустоту. Я пыталась, но так и не смогла себе представить, что буду делать без тебя, если случится самое непоправимое.
- Постой-постой, - прервал ее Тиермес. - Это не правильно!
- Что не правильно? - изумилась Каэтана.
- Обычно я говорю тебе о своих чувствах, а ты прерываешь меня и даешь понять, что все, что было когда-то, - было когда-то. И к настоящему не имеет отношения. Не отбирай у меня мой хлеб и не вторгайся на мою территорию. Я грозен и свиреп, когда защищаюсь.
Странное это зрелище - растерянный владыка Царства Мертвых.
Богиня Истины - хрупкая, маленькая, такая слабая на фоне величественного сияющего Жнеца - подошла к нему вплотную, встала на цыпочки и обвила его руками. Движение это было отнюдь не дружеским, а полным чувства и тоски по нему.
Недоумевающий Тиермес легко подхватил ее на руки, приблизил свое лицо к ее - залитому слезами, отчаянному:
- Да что с тобой?
- Знаешь, Тиермес, вдруг этот мир и вправду придет к концу? Вдруг мне не удастся то, что задумано? И я вовсе не хочу умереть до того, как ты узнаешь, что я совсем не случайно спустилась тогда в Ада Хорэ... Что я, я люблю тебя.
Тиермес хотел было спросить: "А как же Зу-Л-Карнайн?" - но он был слишком мудрым, слишком древним существом, чтобы выяснять для себя очевидные истины.
Каэтана любила не так, как может любить простое смертное существо. Будучи бесконечной по своей природе, она могла вместить в себя бесконечное количество душ.
Истина одна.
Но для каждого - своя.
Тиермес был уверен еще в одном: в том, что его обожаемая богиня любит не только его и Зу-Л-Карнайна;
Он даже мог назвать имя этого человека, но не хотел причинять ей боль.
В ту ночь в покоях Богини Истины никто не спал. Ровное серебристо-голубое сияние заливало и комнату, и здание храма, и окрестности, словно тут рождалась голубая звезда. Когда Владыка Ада Хорэ испытывает неземное блаженство, даже в Царстве Мертвых наступают мир и покой. Арнемвенд облегченно вздохнул, хотя и не понял, что же случилось с ним: обновление, радость, дарованная свыше? Мир особенно не задумывался над этим вопросом.
А потом в рассветном небе, когда уже пели птицы и первые жрецы торопились по своим делам, протирая заспанные глаза, когда Куланн только-только вылил на себя первый кувшин ледяной воды, - в бездонную синь поднялись две диковинные птицы. Они носились друг за другом, они парили, они сплетались телами.
Лазоревый огромный дракон и сияющий бог с драконьими крыльями за спиной.

***

Чем больше урмай-гохон думал над сделанным ему предложением, тем больше считал его выгодным во всех отношениях и достойным его грядущего величия. Тем более что просьба почти совпадала с его собственными планами.
Когда невысокого старика с пронзительными глазами привели к нему в покои, Самаэль ощутил присутствие незримой, но знакомой энергии. Он почувствовал себя настолько хорошо в обществе этого странного посетителя, что проникся к нему симпатией - чувством, прежде ему незнакомым.
Назвавший себя Деклой говорил от имени повелителя Мелькарта, утверждая, что Ишбаал и его господин - суть одно и то же, но в двух воплощениях. Самаэль не знал, верить ли этому невероятному сообщению, однако и венец Граветта, и меч Джаханнам полностью одобряли сказанное Деклой. И советовали урмай-гохону прислушаться, понять, согласиться.
Просил же Декла, чтобы Молчаливый начал войну с Зу-Л-Карнайном и Интагейя Сангасойей - владычицей Запретных Земель. Согласно его плану урмай-гохон должен был доставить двенадцать человек в Шангайскую равнину, за что была обещана Самаэлю непомерная награда.
Декла утверждал, что когда двенадцать избранных тенью Джаганнатхи соберутся на Шангайской равнине, откроется проход между мирами и на Арнемвенд сможет явиться повелитель Мелькарт, или же Ишбаал, если Самаэлю так приятнее его называть. Но существо вопроса от этого не меняется. Сам старик предлагал свои услуги в качестве проводника и советника, так как утверждал, что служил в Сонандане начальником Тайных служб и лучше других осведомлен о том, что происходит в стране; знает он, как кто станет реагировать на вторжение, и вообще может сообщить огромное количество полезной информации.
Самаэль прекрасно сознавал, насколько ценным мог оказаться подобный советчик. Его смущало другое - где эти люди, которых он должен провести, кто они?
- Я не понимаю, старик, - сказал он. - Отчего вы не можете проникнуть туда тайно?
- Урмай-гохон, верно, шутит. Он же не думает, что сюда, в его покои, сейчас могут пробраться двенадцать человек и делать все, что им потребуется, а армия танну-ула будет стоять на месте и молчать. Так и в Сонандане. Пока жива Интагейя Сангасойя и ее родня, пока существует армия сангасоев и империя Зу-Л-Карнайна, мышь не проскользнет туда. А уж тем более не дадут они вызвать повелителя Мелькарта. Без него же мир сей погибнет.
- А это еще почему? - невольно усомнился Самаэль.
- Потому, урмай-гохон, что власть Древних и Новых богов пришла к концу; силы их иссякли, и они не могут по-прежнему править Арнемвендом. Сам посмотри - всюду разруха, войны, интриги. Нечисти развелось... Если в тело этого мира не влить новой, горячей крови, он рухнет. И нашим детям жить будет негде. Кем ты собираешься править, Самаэль, спустя двадцать лет?
Молчаливый не мог не признать правоту старика. Его самого постоянно раздражало засилье Новых и Древних богов на Арнемвенде. К тому же у него и без того был план - начать войну с Зу-Л-Карнайном, потому что армия его стала наконец достаточно сильной, чтобы противостоять даже такому грозному противнику.
Надо сказать, что Молчаливый был осторожен и расчетлив. Но это вовсе не означало, что ему доставляло удовольствие сражаться со слабыми, беззащитными государствами. Превзойти Зу-Л-Карнайна - это была цель, достойная сына Ишбаала. А захватить Сонандан казалось еще более заманчивым. Но Самаэль не позволил себе потерять чувство реальности в свете радужных перспектив.
- Ты считаешь себя неплохим воином, Декла, - запросто обратился он к старику. - Тогда ответь мне вот на такой вопрос: я двину армию танну-ула на Бали, а оттуда - на Урукур или Эреду...
- На Урукур, - быстро вставил Декла. - Иначе в тылу у тебя останутся враги, а это всегда опасно.
- Ты прав. Но вопрос мой заключается не в этом. Западные государи, а также твой родной Сонандан - неужели же они будут сидеть сложа руки перед лицом надвигающейся опасности? Хорошо, я склонен согласиться, что Тевер и Таор останутся в стороне. И Хадрамаут предпочтет сохранять нейтралитет. Но Аллаэлла и Мерроэ! Представь себе - объединенные войска этих двух гигантов под командованием такого полководца, как Зу-Л-Карнайн, при поддержке сангасоев и бессмертных. Я высоко ценю себя, но я не безумец, чтобы утверждать, что смогу одолеть такую силу.
- Если следовать твоей логике, урмай-гохон, то спорить с тобой не приходится. Но если бы дела на самом дела обстояли таким образом, то я бы и не осмелился явиться к тебе с этим нелепым предложением. Ты великий стратег, и зачем бы я стал выставлять себя на посмешище; и - хуже того - рисковать тем, что вызову твой справедливый гнев и буду за то наказан?
- Ты разумно говоришь, - согласился Самаэль.
- Но на самом деле, урмай-гохон, в мире все уже немного отличается от нарисованной тобой картины. И начну я с тебя. Ты великий человек, Самаэль, и я говорю это не для того, чтобы сделать тебе приятное. Мне не было смысла преодолевать огромное пространство, разделявшее нас, терпеть тяготы пути, чтобы явиться к посредственности и отвесить ей комплимент.
Огромный урмай-гохон немного напрягся, отчего его мышцы под шелковой кожей взбугрились. Он моментально стал похож на грозного урроха, с той лишь разницей, что этот владыка лесов уступил бы дорогу человеку Самаэлю, встреться они однажды на ней. Ибо звери чувствуют, кто сильнее, а кто слабее их.
- Я сразу сказал тебе, что мне нечего бояться. Я слишком стар, чтобы желать власти, а может, просто это не в моем характере. Мне нравится сама игра, но не ее результат. И потому мне хотелось бы найти среди детей Мелькарта того, кому я хотел бы служить конкретно.
- Объясни точнее, - потребовал Самаэль.
- Двенадцать избранных должны прийти на Шангайскую равнину, и каждый из них должен быть велик, иначе он просто не снесет тяжести своего могущества. Могущество дорого стоит, Самаэль. Среди тех, кто придет открыть дорогу повелителю Мелькарту, - а я буду среди них, - все должны быть равны. Но никто впоследствии не потерпит над собой иного владыки, нежели наш общий господин. И потому неизбежно разгорится новая схватка - на сей раз между избранными. Я хочу уже сейчас определить, кто будет моим хозяином, потому что уже сказал тебе - меня верховная власть не влечет.
- Ты откровенен до последнего, - подозрительно сказал Самаэль. - Почему?
- Потому, что ты кажешься мне самым великим из тех, кто станет делить этот мир. Я не видел многих других, однако о них и не слышно ничего. А ты уже сумел войти в историю, причем с ничтожными средствами для этого. Ты взял жалкие разрозненные племена дикарей и варваров и создал из них грозный и непобедимый народ, при одном имени которого север Арнемвенда содрогается от ужаса.
- Это правда, я создал народ танну-ула своими руками, - абсолютно спокойно согласился Молчаливый. - Я создам огромное государство, а меньшего мне не нужно.
- Это признак величия - отказываться от мелочей во имя главного, - заметил Декла.
- Мне нравится, что меня хвалит такой дальновидный и мудрый человек, как ты, старик. Я слушаю тебя...
Если бы при этом разговоре присутствовали подданные урмай-гохона, то они бы сочли, что ослышались. Не в характере грозного их владыки было хвалить кого-либо. Самаэль потому и был прозван Молчаливым, что свое одобрение, равно как и неудовольствие, вслух не высказывал. Он приучал людей понимать его взгляды и жесты. Декла высоко оценил оказанную ему честь - не потому, что в этой чести нуждался, а потому, что хорошо понял, с какой сильной личностью имеет дело. И похвала урмай-гохона дорогого стоила. Значит, он действительно многого добился; достиг того, ради чего и пришел в замок Акьяб, рискуя самой своей жизнью. Но радости своей Декла ничем не выдал, а продолжил:
- Что же касается самой войны, то ты и сам подозревал, наверное, что Аллаэлла и Мерроэ не станут помогать Зу-Л-Карнайну, ожидая, пока вы с ним решите, кто же сильнее. Обескровленную в такой войне армию победителей они захотят одолеть сами. Но тут-то они и ошибутся.
Самаэль и сам так считал, однако счел необходимым усомниться.
- Положим, короли не захотят вмешиваться, но ведь есть еще и бессмертные, которые могут просто приказать им сделать это. Весь мир знает, что Интагейя Сангасойя благоволит к императору - что стоит ей заставить одного из Древних или Новых богов явиться к западным правителям и огласить им свою волю - выступить против меня?
- Значит, нужно сделать так, чтобы это не произошло. И есть нужный человек, который поможет нам в этом деле.
- Кто он?
- Аджа Экапад - один из избранных. До недавнего времени он был верховным магом Мерроэ, однако столкновение с Интагейя Сангасойей на некоторое время лишило его этой должности. Думаю, сей змей хитер настолько, что уже придумал, как внушить королю Колумелле вражду к Зу-Л-Карнайну. В крайнем случае стравим между собой Мерроэ и Аллаэллу, подключим к этой распре Тевер и Таор, и им будет не до проблем на востоке.
- Хитер ты, Декла.
- Я стараюсь быть полезным тебе, урмай-гохон.
- И будь уверен, что я оценю это сполна. Продолжай, мне нравится, как ты мыслишь.
- Что касается нейтралитета Хадрамаута, то теперь его нет и не будет никогда. Понтифик Дайнити Нерай - заплывший жиром тунец, в нем ровно столько же разума и жажды деятельности. Первый советник Вегонаба Лин мертв, а по этой причине не сможет помешать нам в наших планах. Главное место на политической арене этой страны сегодня занимает некий Дженнин Эльваган.
- Я слышал о нем, - сказал урмай-гохон. - Это знаменитый флотоводец.
- И избранник Мелькарта. Он сделает все, что посчитает нужным наш повелитель и отец. А поскольку мы также можем диктовать его волю остальным, то мы и заставим Эльвагана напасть на Сонандан с юга. Суда хаанухов поднимутся вверх по Охе. Так уже было когда-то. Но если мы тщательно все подготовим, то на сей раз ошибки не случится.
- Ты хорошо осведомлен о том, что творится в мире, - одобрительно заметил Молчаливый. - Знаешь, чем дольше я слушаю тебя, тем больше думаю, что я хочу иметь такого советчика. Будешь моим гохоном, если не сочтешь это недостаточной честью для себя.
- Какая разница, как называться, - отмахнулся Декла. - Главное, чтобы твои подданные знали, что остальные гохоны не могут противоречить мне. Если им что-то не по душе, то они должны обращаться к тебе, чтобы решить спор.
- Это обрадует тебя?
- Нет, но сильно поможет в работе. Ты вообрази, Самаэль, что ведешь войска на приступ, а твои гохоны начинают сомневаться, колебаться и задавать вопросы. Что делать?
- Убью. - Урмай-гохон был краток.
- Я не смогу убивать твоих военачальников. Но какие-то меры принимать буду должен. Вот и прошу о таком указе.
- Согласен. Ты будешь служить именно мне?
- Да, Самаэль. Но только об этом никто не должен знать.
- Умно, - кивнул головой Молчаливый. - Продолжай про войну.
- В Джералане восстание. Зу-Л-Карнайну придется трудно, потому что тагары - народ сильный и отчаянный. Для них смерть значит гораздо меньше, чем бесчестье. Прибудет помощь с Иманы. И еще - если все будет развиваться по плану, то очень скоро я смогу сообщить тебе новые сведения.
- Это хорошо. А теперь расскажи мне о твоей бывшей повелительнице, об Интагейя Сангасойе. Мне нужно знать, что она собой представляет.
- Этого я доподлинно не ведаю, Самаэль. Потому что я ушел из Сонандана почти одновременно с ее прибытием. Скажем так, мы разминулись. Однако я видел ее несколько раз и уверен, что в ней есть скрытая сила при кажущейся внешней слабости. Внешность ее обманчива, и потому нужно всегда помнить, кто стоит перед тобой в обличье юной, хрупкой, ранимой женщины.
- Ладно, это мы обсудим позже. А теперь ответь - есть у тебя еще какие-нибудь просьбы или пожелания? Я постараюсь исполнить их, чтобы показать тебе, что по-настоящему ценю преданных и умных людей.
- Есть, урмай-гохон, - ответил старик и твердо посмотрел в глаза Самаэлю. - Мне нужен один человек ежедневно. Все равно кто - мужчина, женщина или ребенок. Главное, чтобы он был не стар и не болен.
- И что ты будешь с ним делать? - заинтересовался Самаэль.
- Это неинтересно, урмай-гохон, а потому позволь мне не отвечать на этот вопрос.
- Пусть. Тогда я спрошу иначе: тебе нужен каждый день новый человек - значит ли это, что предыдущего в живых уже не будет?
- Да.
- Это я и хотел услышать с самого начала. Я велю воинам приводить к тебе пленников и рабов. Ты будешь сам выбирать свою еду, - безразличным голосом сказал Молчаливый, делая вид, что не замечает удивления Деклы. Ему было необходимо доказать старику свою проницательность и остроту ума, дабы тот с самого начала понял, что обманывать урмай-гохона бесполезно и даже опасно.
Декла оценил этот ход. Внимательно посмотрел на урмай-гохона, взвешивая, стоит ли сейчас открывать ему тайны, связанные с его происхождением. Но потом решил, что для этого еще не пришло время. И пошел к выходу, твердо печатая шаг.
- А как мы свяжемся с избранными? - внезапно спросил Самаэль.
- Не нужно с ними связываться. Они сами найдут, нас, когда придет срок.

***

Понтифик Хадрамаута Дайнити Нерай пребывал в глубоком унынии.
Внезапная и трагическая гибель первого советника Вегонабы Лина не просто удручила его, но и лишила единственного человека, которому он по-настоящему доверял. За последние несколько дней понтифик очень много думал и пришел к выводу, что даже при небезразличном отношении к судьбе своей страны он понятия не имеет, как поступать. Дайнити Нераю было поздно вступать на зыбкую почву интриг и политики - слишком много лет своей жизни он проходил мимо очевидных вещей, и нынче, за неделю-две, было немыслимо им обучиться. Требовались для этого долгие годы кропотливого и вдумчивого труда, а именно этих долгих лет у Нерая и не было.
После последнего разговора с Вегонабой понтифик как бы ожил и включился в окружающую его жизнь. Отпуская первого советника, он с нетерпением ждал, когда тот вернется и продолжит поучительную беседу со своим повелителем, когда ознакомит его со всеми трудностями и сложностями. Дайнити Нерай хотел и стремился стать полезным. И когда слуга доложил о прибытии Дженнина Эльвагана, понтифик даже обрадовался. Ему предоставлялась прекрасная возможность не просто сидеть и томиться бесплодным ожиданием, но и поговорить с настоящим мастером своего дела. Он помнил, как лестно отзывался Вегонаба Лин о молодом флотоводце, как высоко ценил его талант.
Но Джаннин Эльваган принес страшную весть.
По его словам выходило, что, забывшись, с головой уйдя в работу, первый советник оказался настолько неосторожным, что распечатал какой-то конверт. Будучи молодым человеком, к тому же воином, Дженнин успел отскочить назад, почуяв опасность, но сам Вегонаба остался на месте, парализованный дымком, струившимся из конверта. А после явился демон, которого было невозможно одолеть сталью, и Эльвагану пришлось просто-напросто сбежать, ибо его друг был мертв, а шаммемм не был силен в магии и ничего не мог противопоставить исчадию зла.
К счастью Дайнити Нерая, Вегонаба не рассказал ничего о том, что случилось между ними несколько часов назад. Так, упомянул вскользь, считая подробности делом сугубо личным. Именно деликатность советника спасла жизнь понтифика Хадрамаута. Дженнин Эльваган продолжал считать его полным ничтожеством, неспособным заметить - в силу своей лени - даже конец света, буде тот состоится прямо у него под носом. И он не считал необходимым слишком притворяться перед этим жирным тупицей. Ему бы стоило уничтожить Нерая, но он сдерживал себя из тех соображений, что это-то всегда успеется, а пока необходимо заняться более важными и неотложными делами.
Понтифик слушал и всматривался в лицо адмирала-шаммемма.
И чем больше он слушал, тем меньше верил его рассказу. Как бы ни был он раньше безразличен ко всем делам, но все же не был слеп. И он прекрасно помнил, что молодой Эльваган никогда так не выглядел. Прежде, когда понтифику случалось видеть его на празднествах или больших приемах, где Нераю волей-неволей приходилось появляться перед своими подданными, чтобы таким образом засвидетельствовать факт своего существования, шаммемм казался скромным, совсем еще юным. Несмотря на свой высокий пост и несомненный талант флотоводца, он был скромен, тих и застенчив. Легко краснел.
"Да-да, - вспомнил понтифик, - конечно же, краснел. Вегонаба представлял его мне в первый раз после какой-то там морской баталии, где Эльваган проявил себя с лучшей стороны, и мальчик смущался и был абсолютно бордовым. Что же с ним произошло?"
Надменный, сильно повзрослевший, с холодными, льдистыми глазами, суровый человек, стоявший сейчас перед ним, лишь отдаленно походил на того Дженнина Эльвагана, которого он знал прежде. И этот человек отчаянно лгал понтифику. Но доказать сам факт лжи Дайнити Нерай не мог ничем, а заяви он о своих подозрениях кому-либо из придворных, те сочтут это еще одним монаршим капризом, еще одним проявлением его беспросветного безразличия к окружающим, обернувшегося своей противной стороной - подозрительностью.
О, как горько жалел теперь понтифик Хадрамаута о том, что прослыл среди своих подданных ленивым и неразумным человеком!
Но он уже достаточно хорошо ориентировался в событиях, чтобы прикинуться собою прежним, чтобы не пробудить у Эльвагана никаких подозрений.
- Ладно, - вяло шевельнул кистью. - Это... благодарю.
Шаммемм поклонился до неприличного небрежно и быстро вышел из комнаты, окна которой выходили на море. Его вел тихий, шелестящий голос Корс Торуна, указывавший путь и последовательность его дальнейших действий.

Предыдущая страница 18 Следующая страница


19 Виктория Угрюмова

- Ты убедишь этих тупиц в необходимости рейда на Сарконовы острова. Ты должен победить пиратов. Ты должен добыть еще один талисман. Без тебя, шаммемм, никто не сможет ничего сделать. Ты избран повелителем Мелькартом, и блестящее будущее ждет тебя.
Ты отдашь другому избранному добытый тобой талисман, а взамен получишь корону Морских эльфов. И ты станешь братом Йа Тайбрайя. Стоит ли говорить тебе, что Хадрамаут будет лежать у твоих ног? Но и это лишь малая толика тех благодеяний, которыми осыплет тебя наш повелитель, когда придет в этот мир.
- Что скажешь, господин? - спрашивало украшение, висевшее под одеждой, на груди шаммемма.
- Я сделаю все, я все сделаю, - твердил он, шагая по направлению ко дворцу Войны, где располагались все службы, связанные с ведением боевых действий на море.

***

Сказать, что Тхагаледжа был приятно удивлен, обнаружив Каэтану во дворце, - значит не сказать ничего. На самом деле владыка Сонандана испытывал смутные чувства. Он собирался завтракать, и ему уже доложили о том, что стол накрыт, так что повелитель может приступать к трапезе когда пожелает. Татхагатха весьма желал пригласить во дворец Нингишзиду, потому что вездесущего жреца везде видели, но никому не удавалось настолько приблизиться к нему, чтобы поговорить. Тхагаледжа очень хотел обсудить с верховным жрецом текущие дела, а потому принял самые решительные меры, приказав посланным не возвращаться без него.
Те прониклись значимостью задания, исчезли и не появлялись так долго, что оголодавший татхагатха наконец постановил пренебречь приличиями и сесть за стол без Нингишзиды.
Выходя из своих покоев, он специально сделал крюк, прошел через галерею и попал во внутренний двор, где недавно расцвели золотыми цветами фруктовые деревья, привезенные с юго-востока страны, в дар повелителям Сонандана. Деревья носили диковинное название - шуша, - но теперь Тхагаледжа понял отчего.
Плотные, сияющие на солнце лепестки терлись друг о друга при самом слабом и незначительном ветерке, и дерево начинало тихо-тихо шептать - шушукать. Тхагаледжа постоял возле чудных растений несколько минут, послушал их сбивчивый и торопливый шепот, рассмеялся. И двинулся завтракать, предвкушая удовольствие.
Зайдя в трапезную, он обнаружил там идиллическую картину: во главе стола мирно ворковали Кахатанна и Тиермес. Владыка Ада Хорэ выглядел каким-то притихшим и счастливым; как ни странно, это ему тоже шло. Его невероятная красота приобрела новое качество и из суровой и холодной превратилась в живую и теплую. Некоторое время Тхагаледжа стоял на пороге, пытаясь осмыслить увиденное. Наконец его осенило и он спросил:
- Вы уже вернулись? А когда?
Каэ открыла было рот, чтобы ответить, но тут прямо сквозь стену шагнул в зал отдохнувший, а потому величественный и серьезный Траэтаона.
- Доброе утро. Где мой завтрак? - спросил он хищно.
- Что тебе положить? - осведомилась Каэ голосом приветливой, гостеприимной хозяйки и, обернувшись к Тхагаледже, пригласила:
- Входи, татхагатха. Садись и принимайся за еду. Все-таки это твой завтрак, а наше нашествие грозит тебе полным истреблением всех этих восхитительных кушаний.
Затем обратилась к Траэтаоне, который удобно устроился прямо под распахнутым окном, выходящим в сад:
- Я не расслышала, что тебе положить?
- Еду, - ответил Вечный Воин решительно. - Много еды.
- Узнаю тебя, - не удержался от комментария Жнец. - Наконец-то ты снова стал самим собой.
- Это верно. - Траэтаона завладел целым жареным поросенком и теперь не спеша и методично поглощал его.
- Как у нас? - спросила Каэ у татхагатхи.
- Хвала богам, что вы вернулись, дорогая госпожа, - выпалил тот. - Конечно, я знаю, что утро не начинают с таких новостей, но вам все равно нужно быть в курсе всех событий. Тагары пересекли хребет Онодонги и совершили нападение на наши уальяги, выше по течению...
- Хентей, что, с ума сошел?! - в сердцах воскликнула богиня.
- Хентей-хан тут ни при чем. Он едва успел предупредить нас своим посланием, что его родич - Альбин-хан поднял мятеж и какая-то часть тагаров, недовольных тем, что Джералан входит в империю, примкнула к нему. Печальная новость стала нам известна: старый хан Хайя Лобелголдой был зверски убит восставшими. - Татхагатха перешел с официального тона на домашний. - Представьте себе, Каэ, дорогая, эти мерзавцы пытали старика, выкололи ему глаза; я его никогда особенно не любил - он мне казался каким-то хитрым, скользким как рыба. И я искренне радовался тому, что он уступил трон Хентею. Тем более что молодой хан так в вас влюблен... Но я испытал искреннюю, настоящую душевную боль, когда узнал, что случилось с Лобелголдоем. Потом всадники Альбин-хана нарушили границу Урукура и выжгли дотла два поселения саракоев.
- О боги! Я представляю себе, что должно было последовать за этим! - сказала Каэтана с тревогой в голосе. Она помнила суровых и хладнокровных саракоев, превыше всего чтивших святость и неприкосновенность домашнего очага. - Там же может начаться резня!
- Чуть было не началась. Но Хентей-хан попросил помощи и защиты у Зу-Л-Карнайна, и наш император успел предотвратить надвигающуюся войну между Урукуром и Джераланом.
- Наверняка это было сделано нарочно, - сказал Траэтаона. - Но довольно-таки бездарно. Чтобы выступать от имени Джералана, Альбин-хан должен был убить Хентея. По возможности устранить так, чтобы его самого никто в преступлении не обвинил. Иначе он ставит себя вне закона и Джералан только косвенно отвечает за все его действия.
- Ну что ты такое говоришь? - умоляюще спросила Интагейя Сангасойя.
- Ничего особенного. Я же не говорю, что хочу, чтобы Хентея убили, я просто рассматриваю ситуацию и нахожу в ней множество слабых мест. Альбин-хан обречен на провал.
- Неизвестно, - вздохнул Тхагаледжа. - Конечно, он допустил массу ошибок, но все же тагары не могут простить аите смерть хана Богдо Даина Дерхе. Он стал для них символом гордости, свободолюбия и независимости. Так что, пожалуй, значительная часть населения сочувствует мятежникам. Пусть не в открытую, но дай им время или несколько успехов в боевых действиях, и тогда страна превратится в кровавое месиво.
- А что же Зу?
- Император сейчас в самом невыгодном положении. Конечно, он послал несколько отрядов тхаухудов, чтобы подавить мятеж, однако мертвый Альбин-хан моментально станет мучеником, принявшим страдания и смерть за свой народ, а живой - он будет гонять тхаухудов по всему Джералану, заставляя их совершать ошибку за ошибкой. Стоит ему заманить их в одно-два селения и учинить там разбирательство, и страна восстанет. Положение может спасти только сам Хентей-хан, но и ему это будет сделать непросто. Большинство его сановников втайне симпатизируют бунтовщикам.
- А что они делали у нас? - заинтересовалась Каэ. - Не хотят же они напасть на Сонандан? Мы их не угнетали, это будет уже началом войны, и они сами развяжут нам руки, особенно если и Хентей попросит нас вмешаться. Мы будем в своем праве - станем мстить за нарушение границы и, скажем, за убийство наших подданных.
- Видимо, они разведывали тайные тропы, - ответил татхагатха. - И старались какое-то время остаться незамеченными. Но потом внезапно сменили тактику и обстреляли с берега наши уальяги, воспользовавшись полным штилем и тем, что суда шли не посредине реки. Может, они хотели захватить их, чтобы переправиться на другой берег? Отряд был довольно большой, командовал им некий Тайжи-хан - мы уже связались с Джераланом; это соратник Богдо Даина Дерхе, безумец, который поклялся отомстить императору за гибель своего господина. Очень опасный человек, - и хорошо, что его уже нет в мире живых. Наши воины перебили весь отряд Тайжи-хана, а его самого убил капитан Лоой. Правда, наш доблестный мореход пострадал в этом бою... Но только не пугайтесь, Каэ, дорогая, все уже хорошо!
Побледневшая и испуганная Кахатанна несколько минут глубоко дышала, приходя в себя. Ей было страшно подумать о том, что добрый, милый капитан Лоой мог умереть - и где? - в родном и безопасном Сонандане, в нескольких милях от Салмакиды. Нет, это было уже слишком.
- Ты бы поосторожнее с ней, Тхагаледжа, - пробормотал Вечный Воин. - Она же за них за всех переживает.
- Простите, Каэ. Я не с того начал, наш капитан себя неплохо чувствует: ему успел помочь Астерион, и все обошлось.
- Я уже ничего не понимаю, - мягко прервала его Интагейя Сангасойя. - Ты бы помедленнее и все по порядку. Я ведь отсутствовала не так уж много времени, а ощущение такое, что несколько лет пробыла в полной изоляции. Астерион, тагары, Лоой... что еще?
- Да, здесь много что напроисходило, - согласился татхагатха. - Но ничего особо страшного, все образовалось.
- Кстати, о времени, - заметил Жнец, который все это время успокаивающе поглаживал Каэ по руке. - Наверное, нужно пригласить и Барнабу, и Нингишзиду, и Магнуса, и Номмо... короче, всех.
- Нингишзиду ловят, - машинально ответил Тхагаледжа, - а остальных я сейчас прикажу оповестить.
- А зачем ловят Нингишзиду и где? - изумился Траэтаона. - Он тоже что-то натворил?
- Не появляется мне на глаза все время, что вас не было. Словом с ним перекинуться не могу. Он озабочен какой-то новой проблемой, и, с одной стороны, я его понимаю, но все-таки я его повелитель, а не наоборот, - прошу прощения у госпожи, что при ней рассуждаю о верховенстве. Я немного устал гоняться за ним по всей Салмакиде. В храме его застать невозможно, в роще его видели несколько минут назад, у себя в покоях он не появлялся несколько дней, во дворец забегал как раз во время моего отсутствия. Согласитесь, что это даже как-то несолидно.
Бессмертные посмеялись причудам верховного жреца, но через несколько минут разговор перешел на другие, куда более волнующие темы. Из хороших новостей главной было выздоровление Лооя, а также новые пополнения, пришедшие из дальних провинций. Несколько полков лучников, около пяти или пяти с половиной тысяч копейщиков, - татхагатха вызвал своего секретаря и упоенно зашелестел какими-то бумагами, роняя их попеременно то в соус, то в жаркое. Каэ стало жалко трудов повара, и она сказала:
- Верю на слово, что много. После покажешь.
- Как велит госпожа, - согласился Тхагаледжа и принялся наставлять секретаря и гонцов на предмет первоочередных задач. Соблюдая правила приличия, все ждали, когда он освободится, чтобы наконец приступить к еде.
Когда все приказы были отданы и бессмертные в компании правителя Сонандана накинулись на завтрак, Тхагаледжа спросил с надеждой и тревогой:
- Что с талисманами, госпожа?
- А при чем тут госпожа? - моментально ответил до боли знакомый голос сварливого перстня. - Я долго терпел эти издевательства, я молчал, хотя меня намеренно игнорировали, третировали и еще что-то ужасное, просто я не могу сейчас припомнить нужного слова. Но я его вспомню и тогда уже скажу, смело глядя в лицо угнетателям и кровопийцам моим...
Все, кто находился в этот момент за столом, затаив дыхание слушали бесконечный поток жалоб, высказанных Ниппи. Оказалось, что все успели соскучиться по немыслимому существу и по его публичным выступлениям.
- Но сейчас я отвечу по существу. - Внезапно и тон, и сам голос перстня переменились, и он продолжил значительно тише:
- Я ведь почему молчал - я пытался составить себе представление о том, что с этими клятыми талисманами происходит. И меня не хватает на все...
- А что с ними? - с тревогой спросил Жнец.
Именно грозный Владыка Ада Хорэ, никогда прежде не имевший равных себе, понимал, сколь опасен враг. Столкнувшись с тем, что и его можно поймать в ловушку, что и ему можно расставить западню, он день ото дня все больше беспокоился о происходящем. Что же может случиться с остальными и особенно со слабыми людьми, если даже ему нет спасения от козней Мелькарта? Тем более что какая-нибудь ошибка грозит стать и последней - даже Каэтана не сможет помочь. Хотя бы потому, что она не может оказаться одновременно в нескольких местах.
- Видишь ли, я все время боялся сказать, но выхода у меня нет - я не успеваю почувствовать, когда талисманы извлекаются из тайника. Многие из них сейчас перемещаются по Арнемвенду, только малая часть их постоянно пребывает в одном и том же месте. Какие-то страшные силы ведут со мной жестокую игру. Много талисманов двигается в разных направлениях, и мне трудно уследить за ними. Какие-то попали к владельцам настолько искушенным в магии либо к существам Древней крови, что я могу только приблизительно указать место их нахождения. - Ниппи помолчал, а потом спросил несчастным голосом:
- Вы меня теперь выбросите, да? Когда все мои возможности исчерпаются?
- Твоя отличительная черта - крайняя глупость, это я всегда отмечал, - заметил Тиермес. - Кто же разбрасывается такими дурнями, как ты?
- Каэтана обещала отвезти меня назад и замуровать в храме Нуш-и-Джан. Я не хочу назад, там водопад, там сыро и мокро, а я почти что мертвый и никому не нужный!
- А тогда тем более глупо сетовать на свою беспросветную и трагическую судьбу, - сказала Каэ внушительно.
На самом деле ей было искренне жаль глупый перстень, тем более что она давно относилась к нему как к живому и разумному существу, но было очевидно, что если сейчас ему кто-нибудь выразит сочувствие, то потоку жалоб и стонов конца не будет. А разговор только-только начинался. И разговор серьезный...
- Хватит хныкать и немедленно займись делом!
- Как?!
- Расскажи, сколько талисманов ты можешь обнаружить без колебаний и сомнений?
Перстень ненадолго замолчал, потом откликнулся:
- Сейчас только три.
- Значит, - торжествующе заключил Траэтаона, - всего девятнадцать!
- Как это понимать?
- Сейчас Каэ уничтожила шестнадцать этих штуковин. Если мы успеем отыскать еще три, то выходит девятнадцать, а нашему противнику не хватит ровно одного талисмана, чтобы открыть выход Мелькарту. И тогда остальные талисманы можно будет вылавливать постепенно, без суеты и спешки. Это же прекрасно!
Тиермес склонил голову набок, высчитал что-то в уме и подтвердил:
- Действительно, все может сложиться очень удачно, однако советую поторопиться, потому что не только мы знаем об этом. Уверен, что слуги Мелькарта станут землю рыть, чтобы помешать нам добыть оставшиеся три безделушки. Вещай, Ниппи, где первый.
- А как мне определить, какой из них первый? - спросил воспрянувший духом перстень.
- Какой ближе, тот и первый, неужели не ясно? - не выдержал татхагатха. - Где, спрашивают тебя?
- В Урукуре, в старом храме, который находится в оазисе. Вокруг пустыня...
- Там больше нет храма, - печально откликнулся Траэтаона. - Он когда-то был, это правда. Самый древний храм Джоу Лахатала на планете. И ему служили вайделоты, одни из самых мудрых людей этого мира. Они странно служили Лахаталу, вроде бы и ему, но, когда он допускал ошибки, не поддерживали его. Да... Так вот совсем недавно храм этот был разгромлен, а вайделоты - убиты. Джоу Лахатал сам ездил туда, проверял. И ничего не сказал нам о талисмане.
- Он там, - упрямо повторил Ниппи.
- Очень может быть, - произнес кто-то от дверей.
Все сразу обернулись в ту сторону. На пороге трапезной стоял сам Змеебог, счастливый и улыбающийся. За его спиной высились четыре фигуры: Вахаган, Веретрагна, Арескои и га-Мавет.
Слуга, спешивший доложить о том, что все указанные татхагатхой персоны найдены и приглашены на завтрак, пискнул, отлетая в сторону. Он таращился на бессмертных и открывал и закрывал рот. Видимо, паренек недавно прибыл из провинции и к такому обилию божественных существ еще не успел привыкнуть.
Некоторое время спустя, когда были произнесены все благодарности, когда Вахаган с Веретрагной отбыли, а трое Новых богов, напротив, уселись за стол; когда Тхагаледжа был вынужден позвать кого-то из придворных и внушительно потребовать накрывать и обед, и ужин одновременно, когда Магнус, ведя за лапку Номмо, явился к своей обожаемой госпоже и оба они долго целовали, и обнимали, и теребили ее, вызывая ревнивые взгляды богов, особенно Тиермеса, - Каэ решилась спросить об истории с капитаном Лооем.
- Сейчас придет Куланн, - откликнулся Магнус. - Он расскажет, что было на реке. Сам Лоой теперь находится в Салмакиде, отдыхает; завтра должен приехать сюда - он уже вполне способен передвигаться без напряжения и болезненных ощущений. А я только могу рассказать тебе о том, что ему повезло: ты побывала на Джемаре и таким образом завершила знак Лавара.
Магнус обвел взглядом собравшихся и обнаружил выражение полного недоумения на всех без исключения лицах.
- Ясно, - сказал он себе под нос и пустился рассказывать историю с самого начала. Это повествование заняло несколько часов, поскольку слушатели оказались внимательными и непрестанно требовали подробностей, а также нуждались в кратких исторических экскурсах. К тому времени, когда он завершил его, подоспел к обеду Нингишзида под руку с князем Маланом-Тенгри.
Достойный скаат даже не поразился столь блестящему обществу, только на секунду замер у дверей и внимательно рассмотрел сангасоев, стоявших на страже с обнаженными мечами.
- Вот чего я не понимаю, великие Древние и Новые боги, - проговорил он. - Зачем вам нужна охрана? Это от вас нужно охранять, а вас - от кого?

***

Никто во всем Хадрамауте не смог возразить шаммемму Дженнину Эльвагану, когда тот предоставил неопровержимые свидетельства зверств и преступлений пиратов; и решение отправить эскадру на Сарконовы острова, чтобы раз и навсегда покончить с этим гнездом зла, было совершенно естественным. В доме Войны за поход против пиратов проголосовали шестнадцать сановников из семнадцати, имеющих право голоса.
Шаммемм не стал медлить и, испросив соизволения у понтифика Дайнити Нерая, что, впрочем, было всего лишь простой формальностью, которой, однако, не принято пренебрегать, вывел в Коралловое море эскадру, включающую в себя пятнадцать боевых судов хаанухов, в их числе - огромный флагман "Брат Иа Тайбрайя", только несколько дней назад спущенный со стапелей на воду.
Удача сопутствовала хаанухам более, чем в обычных походах; это было заметно на десятках мелочей, которые чаще всего не ладятся у любых, даже самых опытных и искушенных в своем деле моряков. Команда прониклась к Эльвагану уважением, и уже через несколько дней по всей эскадре поползли слухи о божественной избранности молодого шаммемма.
Ветер всю дорогу был попутный, сильный и свежий, ровно надувающий паруса. Дул он с севера и по всем правилам должен был принести с собой холод, чего - к немалому удивлению хаанухов - так и не случилось. Корабли неслись вперед с невероятной скоростью, работа спорилась как по мановению волшебной палочки, снасти не рвались и не приходили в негодность, даже мачты скрипели потише. Это был единственный в своем роде морской поход, в котором команды пятнадцати кораблей практически отдыхали. Словно какой-то добрый морской дух взял на себя все их заботы. Правда, несмотря на отсутствие проблем, Дженнин Эльваган сурово запретил своим матросам, а также воинам, которых везли на Сарконовы острова, пить. Это требование команды, вопреки ожиданиям капитанов, восприняли абсолютно спокойно, и никаких серьезных волнений по этому поводу не было.
Эльвагана уважали и боялись до дрожи в коленях. Все знавшие его раньше в один голос утверждали, что адмирал-шаммемм сильно изменился за последнее время, но многие объясняли это пережитым горем - весь Хадрамаут знал, какая теплая дружба связывала шаммемма и первого советника Вегонабу Лина. Иные полагали, что молодой человек просто возмужал, как и положено любому мужчине, на которого возложена серьезная ответственность. Так или иначе, никто ничего странного в переменах, происшедших с Эльваганом, не видел. Что же касается его способностей флотоводца, то за ним были готовы идти хоть на дно морское, веря в его удачу и в то, что он обязательно всех оттуда выведет с победой и добычей.
Море, при том что ветер дул постоянно, было почти спокойным. Невысокие волны подхватывали корабли под днище и будто на мягких ладошках передавали друг другу, значительно увеличивая и без того небывалую скорость. Сидящий в "вороньем гнезде" наблюдатель сам себе не поверил, когда безбрежное пространство Кораллового моря внезапно перегородила темная полоса. Матрос минут пять недоверчиво вглядывался вдаль, тер глаза и отчаянно плевался, надеясь на то, что от усталости просто грезит. Но ничего не помогло - даже кружка питьевой воды, вылитая в отчаянии на голову. Темные пятна не только оставались явью, но еще и неслись на корабли с неподобающей твердой земле скоростью. И когда стали окончательно видны размытые очертания суши, обалдевший матрос неуверенно завопил:
- Земля! Впереди по курсу земля! - И совсем тихо добавил:
- Но не Сарконовы острова, наверное.
Им, ходившим по Коралловому морю на самых разных судах, было трудно представить, что суша показалась вдали не через две недели, а на четвертый день плавания. Событие это тайком от шаммемма обсуждалось всюду и всеми - от капитанов до простых матросов.
Воины отнеслись к этому значительно проще. Будучи хаанухами, они тоже удивлялись, но времени на разговоры именно у них и не было. Стрелки проверяли тетивы и гибкость луков, пересчитывали стрелы. Латники прилаживали свои гибкие панцири, сделанные из шкур и грудных пластин морских животных, - такие доспехи были значительно легче металлических и крепились при помощи сложной системы ремешков по бокам. У каждого воина был за пазухой острый как бритва нож, приготовленный специально для того случая, если хаанух будет сброшен в воду. Плававшие как рыбы, они легко разрезали крепления своих панцирей, и уже ничто не мешало им держаться на поверхности столько, сколько будет необходимо.
Дженнин удалился на нос флагманского корабля и там в одиночестве оставался довольно долгое время. Поскольку все его подчиненные были уверены, что их командир возносит молитвы морским божествам, то не беспокоили его и близко не подходили.
- Ни о чем не тревожься, - шептал между тем тихий голос. - Все будет по воле твоей.
- Что мне нужно делать? - спрашивал Эльваган.
- Ничего особенного. Веди сражение, как делал бы всегда, а малая толика удачи, которая обычно решает исход битвы, тебе уже дарована.
- Благодарю тебя, повелитель Мелькарт, - сказал шаммемм.
Пираты на то и пираты, чтобы не упускать лакомый кусок, если он сам плывет к ним в руки. Не прошло и часа с того момента, как наблюдатель заметил сушу, а уже неслись навстречу эскадре Хадрамаута бесчисленные корабли пиратского братства.
На Сарконовых островах хорошо помнили события недавнего прошлого, когда одинокий корабль, атакованный несколькими судами, не просто оторвался от них, но и уничтожил значительную часть нападавших. Помнили и о гибели Красного хассасина, а потому ошибок больше не допускали. Три с половиной десятка кораблей двинулись встречать маленький флот, а еще около дюжины готовились к отплытию, чтобы в нужный момент подоспеть на помощь.
И стремительно разрезали волны два головных корабля - "Морской змей" хаануха Огокина Овайхи и "Голубая ласточка" аллоброга Доэна.

***

Харманли Терджен долго выбирал и колебался, кого послать в Хахатегу искать защиты у эльфов. И после того, как рассмотрел семь или восемь возможных кандидатов на выполнение этого задания, махнул на все единственной рукой и решил ехать сам. Меджадай Кройден и Рорайма Ретимнон поддержали его и предоставили полную свободу действий.
К тому времени когда Терджен собрался в Хахатегу, в Сетубале уже начиналась паника. Каждую ночь в городе и его окрестностях исчезало несколько человек, останки которых находили позже в самом ужасном виде. Даже привыкшие к жестокости с младых ногтей Безумные хассасины чувствовали себя прескверно, подбирая кровавые ошметки, оставшиеся от их родных и близких. Привыкшие к беспрекословному повиновению люди еще молчали, но недовольство назревало исподволь. И соправители Эль-Хассасина предвидели скорый и неизбежный взрыв негодования и народного гнева, который, как известно, чреват еще большими зверствами и жестокостями, нежели те, на какие способны порождения тьмы.
Поэтому от Харманли Терджена ждали скорых результатов и, скрипя зубами, приказали великому магистру умерить на время гордыню и найти в себе достаточно сил, чтобы при необходимости и поклониться королю эльфов.
На рассвете из южных ворот Сетубала выехала длинная колонна всадников и направилась по дороге, ведущей к границе с Хартумом. Харманли Терджен ехал впереди.
Ничего существенного в пути не случилось, если не считать того, что несколько темных силуэтов сопровождали колонну, скрываясь в придорожных зарослях. Терджен запретил своим рыцарям охотиться на них, приказал всем держаться вместе, а на привалах выставлять охрану вокруг лагеря кольцом, причем ставить воинов на расстоянии каждых двух шагов. В ордене Безумных хассасинов дисциплина издавна была железной, и даже если воинам предосторожности, принятые великим магистром, и казались чрезмерными, однако они вслух их не обсуждали, выполняли все, что было приказано, с четкостью хорошо отлаженного механизма.
Наверное, именно по этой причине ни один человек в отряде не был убит и до границы с Хахатегой добрались без потерь. В Хахатеге было значительно легче. Темные тени все еще мелькали за стволами деревьев, а по ночам приближались к кострам настолько, что иные воины даже слышали их легкие шаги, однако стало этих смутных силуэтов гораздо меньше. И были они скорее любопытны, нежели агрессивны.
Оповещенные королями Эль-Хассасина, власти Хартума готовились к встрече посольства. Не успела колонна рыцарей провести сутки на территории соседнего государства, как уже была встречена воинским подразделением в три сотни человек - прекрасно обученных и вооруженных. С появлением солдат Хартума темные силуэты и вовсе оставили людей Терджена в покое.
Откровенно говоря, великому магистру не раз и не два приходила в голову шальная мысль броситься за этими соглядатаями, догнать их и вызнать все, что можно только узнать человеку о морлоках и способах борьбы с ними. Однако Терджен отчетливо понимал, что именно этого от него и добиваются, - ловушка была расставлена нехитрая. А даже если бы ему удалось реализовать свой безумный план, то он потерял бы очень много времени. Тогда как в Эль-Хассасине каждую ночь продолжались бы кровавые преступления проклятых эльфов. И он нашел в себе силы следовать своей дорогой. Выдержка и решимость Харманли Терджена была сполна вознаграждена тем фактом, что, когда он подошел со своим отрядом к ярко-желтым стенам Хахатеги, его встретили не только от имени наместника Хартума - герцога Талламора.
Прямо посреди главной площади города Терджен с изумлением увидел нескольких эльфов, ехавших куда-то неторопливо. И, уловив его напряженный взгляд, сайнанг, возглавлявший пышную процессию встречающих, пояснил:
- Король эльфов Рогмо Гаронман почтил нас своим прибытием.
Харманли Терджена встретили приветливо, моментально освободили от пропыленной и грязной одежды, не покушаясь, впрочем, на доспехи и оружие, что весьма расположило его к здешним хозяевам, предложили ему и его спутникам пройти в огромный зал с бассейнами для омовения, где на мраморных скамьях лежали заранее приготовленные пышные и - что важнее - чистые одеяния. А когда хассасины отдохнули с дороги и привели себя в порядок, очаровательный дворцовый распорядитель - улыбающийся и сияющий, но в пределах благоразумия и достоинства - пригласил послов Эль-Хассасина на обед, во время которого они могли изложить свое дело, приведшее их в Хартум.
Герцог Талламор произвел на Харманли Терджена странное впечатление. Это впечатление, не имеющее ничего общего с его основным заданием, довольно долго мешало ему сосредоточиться на том, ради чего он и проделал неблизкий путь. Пока наконец великий магистр не сообразил, что барон Банбери Вентоттен, герцог Талламор, страшно похож на великого магистра Арлона Ассинибойна, чей портрет он не раз встречал в картинной галерее ордена. Рядом висели портреты Чаршамбы Нонгакая и Пэтэльвена Барипада. Сообразив, в чем дело, а также вспомнив о кровном родстве между магистром Ассинибойном и герцогом Талламором, Харманли несколько успокоился. Достаточно для того, чтобы выдержать с достоинством встречу с королем эльфов и его немногочисленной, но весьма внушительной свитой.
Сам Рогмо Гаронман оказался фигурой необыкновенно интересной, несмотря на то что эльфы из его свиты выглядели величественнее и строже. Рогмо действительно был полуэльфом, и теперь, когда Терджен имел возможность видеть его рядом с людьми и существами Древней крови одновременно, его происхождение бросалось в глаза. По сравнению с человеком он был утонченнее, весь вытянутее, светлее и чуть ли не прозрачнее. Ясные серые глаза, длинные светлые волосы, зеленовато-белая кожа без единого пятнышка или изъяна, а также резкий контраст между внешностью юноши и взглядом зрелого мужа, много повидавшего, много пережившего, - все это выдавало в нем эльфийское начало. Но когда великий магистр переводил взгляд на стоящих рядом со своим королем эльфов, то понимал, что Рогмо резче, жестче и грубее этих невероятных существ.
Изменчивые, мерцающие, сияющие глаза цвета морской волны или стремительно сереющего от дождевых туч неба постоянно ускользали от глядящего в них человека; эльфы смотрели как бы сквозь собеседника, отчего создавалось впечатление, что им известна вся его подноготная. Волосы у них были пышнее и воздушнее, нежели у Рогмо. И сами они были еще выше, еще стройнее и легче. Мерцающие, текущие одеяния и лунные клинки завершали их образ. Терджен почувствовал восхищение, но не осмелился выразить его вслух.
- С чем же прибыли к нам посланцы Эль-Хассасина? - спросил Банбери Вентоттен, пользуясь правом хозяина. - Вы, Харманли, - можно я буду называть вас Харманли? договорились? - вы берите салат, приготовленный по фамильному рецепту. Вот и его величество король не даст солгать: кушанье отменное, возбуждает аппетит, а при хорошем аппетите и за добрым столом откровенничать не в пример легче.
Терджен собрался было запротестовать насчет откровенности и даже лицо соорудил соответствующее - строгое и холодное, но наместник Хартума замахал на него руками:
- Вы бросьте немедленно эту дипломатию. А то мы с Рогмо вас не поймем или поймем, но неверно. Расслабьтесь, будьте дружелюбнее, естественнее. Воевать мы с вами не станем, у вашего народа к нам дело - что же вы ломаетесь, словно неопытная девушка?
Никому на свете Харманли не позволил бы вести такие речи; уничтожил бы, стер в порошок. Несмотря на любую необходимость. Однако Банбери Вентоттен был настолько симпатичным и милым и произносил слова таким радостным и приветливым голосом, что ссориться с ним было делом немыслимым. И Терджен немного смешался - роль откровенного и симпатичного человека была ему внове.
А Рогмо смотрел на него с неприязнью. Отрубленная выше локтя рука Терджена невольно напоминала ему о том страшном побоище на горе Нда-Али, когда хассасины напали на его друзей. И болела душа, когда вспоминал он о Тоде, умершем там же, над грудой поверженных врагов.
Накануне, когда герцог Талламор получил срочную депешу, оповещавшую его о прибытии послов из Эль-Хассасина, он испытал подобное чувство - ненависти, неприязни и горечи. И добрый Банбери впервые за все время их знакомства сделал ему строгий выговор, не приняв во внимание даже королевский титул Рогмо.
- И не смейте питать к ним злобу. Посмотрите на Каэ - она же простила Джоу Лахаталу и его братьям смерть своих друзей. Себе не простила, а им - да. А почему? Потому что душа любого разумного существа должна быть всегда открыта для прощения и понимания, иначе мир действительно канет во тьму. Они прибудут просить вас, дорогой Рогмо, о том, что вы и сами собирались сделать. А потому не заставляйте их умолять вас выполнить ваш долг. Все злодеяния, сотворенные хассасинами, останутся на их совести. И, как сказала бы наша дорогая госпожа, - каждый обязательно заплатит за то, что он сделал. И обязательно получит в конце полный расчет. Мир так устроен, и не берите на себя функции судьи или палача. Это не ваша роль.
- Да они же неисправимы! - возмутился Рогмо. - Они поклоняются этому Ишбаалу и в войне с Мелькартом обязательно будут на его стороне. Пусть сами пожрут друг друга - нам же легче. Они уже не изменятся никогда - вы это хоть понимаете?!
- Друг мой, - мягко ответил герцог Талламор. - Помните тот первый вечер, когда я имел честь и удовольствие познакомиться с вами? Помните, я был уверен в том, что мой бывший командир - исполин Бордонкай - не может быть нормальным человеком? Что он убийца и мерзавец?
- Да, - прошептал полуэльф.
- Не мне вам рассказывать, насколько я ошибался. А вы, дорогой мой, хотите обвинить целый народ - это уже не ошибка, не заблуждение, но что-то похуже. Послушайте меня, не выносите им смертный приговор - этим пусть займется судьба. Обещаете?
- Ладно, обещаю. - И Рогмо первым протянул ему руку.
Теперь, глядя на взволнованного, нервничающего Харманли Терджена, который явно не знал, как приступить к изложению своей просьбы, король эльфов внезапно решил избавить хассасина от этой ненужной процедуры. Он обратился к нему через стол (они сидели напротив):
- Вы приехали, потому что вас одолевают морлоки?
- Да, - немного растерянно отвечал великий магистр. Не так, ох не так он намеревался вести эту беседу. Слишком уж напрямик, слишком все просто. Выросший в самом центре запутанных интриг королевского двора Эль-Хассасина, Терджен относился к простому способу решения дел с некоторым подозрением.
- Я поеду с вами, и мы постараемся решить это дело, - сухо заявил Рогмо, не дожидаясь, пока его попросят об этом. - Мы искали морлоков здесь, в Лунных горах, но раз они перекочевали на север континента, придется и нам отправляться за ними. Вы и ваши люди можете отдохнуть в течение завтрашнего дня, а я пока завершу свои переговоры с герцогом Талламором. Послезавтра мы выступим в поход.
И Терджен невольно отметил, что таким величественным и таким прекрасным никогда не был даже неподражаемый Чаршамба Нонгакай.
А Рогмо подумал о том, что хорошо, что он догадался назвать послезавтрашний день. Ему хотелось еще немного погостить у Банбери Вентоттена, еще поговорить с этим прекрасным, умным и тонким человеком. Потому что Рогмо Гаронману необходимо было сказать очень многое, использовав эту единственную возможность передать весточку друзьям в далеком Сонандане.
Полуэльф был абсолютно уверен в том, что поход против морлоков станет для него последним. Просто он не хотел никого беспокоить этим своим предчувствием.

***

Она сделала всего один крохотный шажок по направлению к светящемуся пятну, которое висело прямо перед ней, на высоте двух-трех локтей от земли, и свет узнал ее, схватил в объятия, закружил и перенес туда, где она давно мечтала оказаться.
Каэтана стоит на Мосту, упирающемся обоими концами в бесконечность, и по этой бесконечной ленте шагает по направлению к ней светловолосый исполин в черных доспехах.
- Я истосковалась, - говорит она, протягивая к нему руки.
На Мосту нельзя пересечь незримую границу между двумя мирами, они здесь только встречаются, но не более того. Разве что короткое соприкосновение может позволить Мост - но и это случается крайне редко.
- Ты так давно не приходил, - говорит она.
- Просто ты прекрасно справляешься, - отвечает он, подходя ближе. - Я не хотел тревожить тебя лишний раз.
- Это нечестно, - говорит она. - Ты же знаешь, что наяву я никогда не смогу сказать то, зачем пришла сюда.
- Знаю, - отвечает он. - И это счастье - и твое, и всего мира. Ты не должна знать об этом, когда выходишь из сна.

Предыдущая страница 19 Следующая страница


Пылающий мост 20

- Но я же не могу долго скрываться от самой себя.
- Научишься, - отвечает исполин. - Ты все можешь.
- Кто я? На Мосту можно узнать, кто я на самом деле?! - почти кричит она в испуге и отчаянии.
Он прижимает ее к себе и гладит по волосам. И она потихоньку успокаивается, прижавшись лицом к его груди, к тому месту, где когда-то была рана, нанесенная секирой.
- Все меняется, - говорит он, поглаживая ее. - Все проходит. Все невечно.
- Но я...
Он не дает ей продолжать, закрывая губы долгим и нежным поцелуем.
- А ты сама не знаешь, сколько способна выдержать и преодолеть. Однажды тебе станет очевидной и та цена, которую нужно будет заплатить за покой и счастье этого глупого, но такого прекрасного мира. Правда?
- Почему ты больше не приходишь? - спрашивает она, словно слепая тычась в его огромные ладони.
И руки, которые могут сокрушить скалу, обращаются с ней легко и бережно.
- Я приду, когда это будет нужно.
- Мне это уже нужно, милый, - говорит она с такой болью, что ему становится невмоготу. Но он должен упросить ее потерпеть, иначе... Иначе Интагейя Сангасойя, Суть Сути и Мать Истины, не найдет поддержки и успокоения у своей мятущейся души.
- Потерпи, - просит он. - Помоги себе. Я знаю, что это нелегко, но у тебя особенное предназначение, и твоя скорбь, и твоя боль меньше, чем то, что ты должна сделать. А поэтому ты не имеешь права их испытывать так, как может себе позволить это смертная женщина. Все будет прекрасно, только потерпи. Обещаешь?
- Да, - шепчет она.
- А теперь я пойду, потому что уже не могу оставаться тут. - Он еще раз целует ее долго и нежно.
- Почему понимание всегда приходит так поздно? - спрашивает она. - Почему я не успела поговорить с тобой прежде?
- Все правильно, - шепчет он. - Иначе ты бы просто не выжила, а мир нуждается в тебе.
- Почему никто не спрашивает, в чем нуждаюсь я?
- Спросят. Однажды и об этом спросят. Ну, иди. Иди и помни, что ты должна быть сильной. Прощай.
- Боги! - взахлеб произносит она. - Как же я устала быть сильной!
- Бывает, - улыбается он. - Иди.
Мост позволяет лишь краткие свидания, и потому ей приходится повернуться и пойти в ту сторону, откуда она явилась сюда. Дальше Мост сам все сделает так, как нужно, - это его работа. И он привык хорошо исполнять ее. Не меньше привык он и к безоговорочному послушанию, поэтому - если Мост умеет удивляться - удивляется, что она внезапно поворачивает назад, как если бы он не прилагал все силы, чтобы помешать ей это сделать, и бежит... Она летит птицей по серому, уходящему в бесконечность Мосту и кричит:
- Я больше не могу без тебя жить!!!
Я не могу больше, Бордонкай!!!
Кахатанна проснулась от собственных рыданий.
Она сотрясалась всем телом, рычала, словно пойманный в капкан зверь, и слезы нескончаемым потоком лились на постель. Ей уже казалось, что она выплакала их все, горло и глаза болели, но она продолжала рыдать.
Ей было страшно и тоскливо, но она абсолютно не помнила ни того, что ей снилось, ни причины, по которой на сердце скорбь, тяжесть и темнота.

***

Опытный глаз Огакина Овайхи сразу отметил, что корабли, идущие ему навстречу, не являются обычным торговым караваном. Их расположение свидетельствовало о том, что в этой небольшой, но грозной эскадре кто-то один прекрасно знал, что делал. Будучи хаанухом по происхождению и капитаном военного флота в том далеком прошлом, когда имя Огакина Овайхи еще не занесли в Черный список, где перечислялись самые опасные пираты Сарконовых островов, он успел прослужить под командованием нескольких адмиралов, но такого блестящего построения не видел никогда.
Огакин Овайхи и сам был талантливым моряком. Недаром в Черном списке он постоянно лидировал - цена на его голову с каждым годом все возрастала, и вскоре цифра стала настолько астрономической, что небезызвестная в Хадрамауте личность - господин Цоциха, главарь контрабандистов, произнес знаменитую фразу о том, что одна голова Огакина обеспечит пенсию всему братству на несколько десятков лет вперед. А потому, вступая в морское сражение, капитан Овайхи приблизительно представлял себе и свои действия, и возможные ответные шаги противника. Именно способность предугадывать ответный ход и сделала его практически непобедимым.
Плохо вступать в сражение, не будучи уверенным в благополучном его исходе. Плохо не верить в победу. Это прописные истины, и Огакин Овайхи никогда ими не пренебрегал. Однако на сей раз он испытал неприятное, сосущее под ложечкой чувство неуверенности и - неловко произнести вслух - страха. Правда, капитан немедленно успокоил себя тем, что численный перевес пиратов столь значителен, что о поражении может думать лишь паникер и глупец. Его дело - правильно начать сражение, предоставив следующим за ним кораблям добить противника. И все же... Все же что-то было не так.
Грузный одноухий аллоброг Доэн, командовавший "Голубой ласточкой", также считался пиратом удачливым и отважным. И конечно, он был искусным моряком - другие в братстве не задерживались: они погибали в первом или втором сражении с регулярными войсками либо их приканчивали свои же во время дележа добычи. Да и экипаж такому неудачнику набрать было просто невозможно. То, что аллоброг вот уже шестнадцатый год подряд числился среди лучших в Сарконовом братстве, говорило о многом.
Был он страшным любителем модной одежды и украшений. И поскольку ухо у него было всего одно, то понравившиеся ему серьги приходилось вдевать в него в двойном количестве.
Конечно, Доэну далеко было до хаануха, но хаанухи в табели о рангах - если речь шла о море, конечно - вообще стояли на недосягаемой высоте. А со всеми остальными одноухий аллоброг был готов поспорить на что угодно. Он тоже заметил изысканное и необычное построение приближающихся кораблей, но в отличие от капитана Овайхи не придал этому серьезного значения. Доэн справедливо полагал, что несколько сотен зажженных стрел, пушенных в корабль противника, вызовут пожар, а следовательно, панику и решат исход сражения в пользу нападающих. Он уже выстроил своих лучников вдоль правого борта, приказал поставить все паруса, а гребцов посадить на весла, дабы максимально увеличить скорость "Ласточки".
Они с Овайхи должны были проскочить мимо флагмана, выпустив стрелы в команду вражеского корабля, а затем атаковать первые два галиона. Доэн очень любил прогонять свою "Ласточку" между двумя судами противника: во-первых, окованные железом и утыканные крючьями борта его корабля при соприкосновении с вражескими наносили им серьезные повреждения; во-вторых, выпустив сотни две стрел в обе стороны, его лучники падали на палубу, накрывшись большими деревянными щитами, и ответный залп союзники обычно давали уже друг по другу.
Если учесть, что на корабле Овайхи было два нижних тарана, расположенных по обеим сторонам острого киля, то "Морской змей" словно нанизывал на клыки свою жертву. Злые языки утверждали, что такое расположение таранов сильно уменьшает маневренность судна, однако тараны были устроены в надводной части и только при сильном волнении зарывались в воду.
За этими двумя признанными лидерами следовали корабли поменьше и похуже, зато таким числом, что маленькая эскадра должна была быть проглочена в течение нескольких часов не самой яростной схватки.
Каково же было удивление Доэна, когда в самую последнюю минуту огромный флагман легко свернул в сторону. Поскольку ветер переменился в доли секунды, как если бы два воздушных потока столкнулись лоб в лоб и один из них одолел, - командир лучников просто не успел сориентироваться. Но его нельзя обвинять в этом, потому что невозможно человеку спорить скоростью с ветром. Немыслимо.
Так или иначе, зажженные стрелы были пущены по голубому красавцу-флагману, но мощным порывом ветра их подхватило и отнесло на корму "Ласточки" и дальше - к следующим за "Змеем" и "Ласточкой" пиратским судам. Несколько стрел просто упали в море, зашипев и изойдя черным жирным дымом.
Корабли эскадры с невозможной для морских судов грацией и стремительностью ускользали от врага, становясь носом к борту пиратского судна. "Голубая ласточка" не смогла выполнить свой любимый маневр и протиснуться между двумя кораблями хаанухов, потому что борт о борт они не становились вообще. Зато два пиратских судна нечаянно налетели на корабль Доэна и сполна получили все увечья, предназначавшиеся другим.
Флагман, носивший имя "Брат Йа Тайбрайя", таранил маленькие суда пиратов, не сворачивая в сторону ни на ладонь. Он просто налетал на них и давил своей многотонной громадой, словно ореховые скорлупки. Разглядывая его вблизи, Огакин Овайхи с ужасом понял, что этот корабль построен необычным способом и усовершенствованная конструкция позволяет ему проделывать такие трюки, которые прежде были исключены.
В начавшейся суматохе никто не смог воспрепятствовать хаанухам забросить абордажные крючья. Бросившись перерубать канаты, морские разбойники, к ужасу своему, обнаружили, что крючья крепятся на толстых цепях и, чтобы избавиться от этой напасти, нужно выдирать их из досок, на что совершенно не было времени. Раздались отчаянные крики - это обнаружилось, что несколько шлюпок, полных смолы, прочно прикрепили к борту пиратских кораблей и подожгли издалека, расстреляв горящими стрелами. Смола вспыхнула в несколько мгновений, и вскоре три или четыре громадных плавучих факела горели посреди Кораллового моря. Пираты, которые и сами нередко использовали подобный способ для того, чтобы справиться с противником, оказались абсолютно беспомощными при отражении атаки и неподготовленными к борьбе с огнем.
Как оказалось, на каждом корабле атакующей эскадры помимо экипажа находился большой отряд воинов Хадрамаута в неизменных костяных панцирях. Воины эти по несколько десятков спрыгивали на палубы вражеских судов и учиняли там настоящую резню. Огакин Овайхи поразился необычности приемов и тому мастерству, с каким они выполнялись: прирожденные мореходы, хаанухи никогда не славились умением сражаться врукопашную. Эти же, без сомнения, проходили специальное обучение. О каких-то школах для воинов, открытых Корс Торуном, сообщали шпионы Сарконовых островов, но никто не думал, что после смерти мага кто-либо сможет разыскать этих воинов и нанять их на службу.
Попытка Овайхи и Доэна собрать вокруг себя остатки разбитой эскадры и прорваться в открытое море тоже не удалась. Противник преградил им путь, и после короткого боя, потопив еще две галеры, заставил повернуть назад. С огромной высоты Коралловое море походило на степь, а плывущие по нему корабли - на стадо пугливых коз, которых гонят в нужном направлении несколько собак.
Разгром пиратов был завершен в два часа. Эльвагану даже не пришлось особенно напрягаться для этого. Все действительно случилось по его воле, и обещанная доля удачи ему не изменила.
Поднявшись на нос своего гиганта-флагмана, он осмотрелся кругом.
Всюду полыхали вражеские суда. Лучники эскадры расстреливали плывущих пиратов почти в упор, и то и дело маленькие водовороты порозовевшей воды отмечали место последнего упокоения кого-нибудь из членов Сарконова братства. Огромные воронки оставались после того, как уходило под воду протараненное, разбитое, сожженное судно. На нескольких захваченных кораблях орудовали команды под охраной воинов. Хаанухи забирали все, что представлялось им особенно ценным, а затем, спустившись в трюм, прорубали днище корабля. Такое судно было обречено.
Несколько кораблей под всеми парусами стремились назад, под спасительную сень коралловых рифов.
Губы Эльвагана искривила презрительная улыбка. Через несколько часов его эскадра будет в пиратском логове, и в живых не останется никого. Огнем и сталью покарает он отступников, увековечив свое имя и добыв желанное украшение. Хадрамаут навсегда запомнит этот рейд на Сарконовы острова, и слава Эльвагана останется в веках.
- Будет так, как ты решил, шаммемм, - тихо ответил кто-то невысказанным его мыслям.
Дженнин прислушался. Он умел уже безошибочно определять, кто именно говорит с ним. И сейчас к нему обращался сам талисман. Шаммемм ласково положил ладонь на золотое украшение и задумался...
Он был все так же задумчив и тогда, когда поздно вечером, в зареве пожаров и треске рушащихся построек, его воины догоняли и убивали последних оставшихся в живых. Обезумевшие от ужаса пираты не понимали уже, что происходит, принимая хаанухов Эльвагана за морских демонов, явившихся из глубины, чтобы покарать их за злодейские деяния. И они не были уж слишком не правы.
Незадолго до того, как все пятнадцать кораблей эскадры вошли в бухту главного из Сарконовых островов, носившего имя Руд, во всех фортах одновременно появились какие-то отвратительные твари невероятных размеров, набросившиеся на защитников. Жабоподобные, бородавчатые, крылатые монстры обладали исполинской силой. К тому же когти и клыки их моментально разрывали на части не только хрупкое человеческое тело, но и стальные, и костяные доспехи. Стены фортов, сложенные из белого песчаника, очень скоро обагрились кровью. Ее широкие потоки стекали вниз, образуя небольшие мутные лужицы. Под ярким солнцем кровь мгновенно сворачивалась, привлекая мух и ос.
Затем полчище ос накинулось на одну из пиратских шаек, заев их членов до невменяемого состояния. Несколько человек умерли сразу, остальные же - оплывшие, бесформенные, неузнаваемые - не могли шевельнуть ни одним членом и только глухо стонали.
Морские змеи, обычно пугливые, выползли из теплой воды, проскользили по камням и набросились на Доэна. Их размеры были совсем невелики, но этот вид змей славится своей ядовитостью.
Аллоброг скончался через два часа в жутких мучениях.
В последние минуты жизни он уже бредил, и грезились ему страшные картины всеобщей гибели и смерти. Видел он полыхающую огнем и молниями равнину на берегу какой-то полноводной реки; высокие горы с другой ее стороны - и огромный темный провал прямо в свежем утреннем воздухе, ведущий в иное пространство, откуда лился поток кошмарных тварей... Виделось ему и отчаянное сражение, в котором гибли и умирали люди.
Но поскольку люди гибли и умирали страшной смертью и рядом с ним, то некому было выслушать Доэна, и о его видениях так никто и не узнал.
Огакин Овайхи погиб значительно позже, когда хаанухи уже заняли все прилегающие острова и отчаянное сражение кипело на берегу Рула. Несколько головорезов Сарконова братства до последней капли крови защищали древнее капище, построенное прямо в скале, грубо обработанной под тело рыбы. Во рту этой исполинской рыбы находился вход, и возле него пираты бились яростно, свирепо, не жалея себя. Терять им было нечего - форты горели, Сарконово братство перестало существовать, а на их территории хозяйничали ненавистные хаанухи.
Невысокий, но крепко сбитый молодой человек, в темных, строгих одеждах, с единственным аквамариновым перстнем на пальце, вступил в бой с капитаном Овайхи у входа в капище.
Поначалу Огакин рассчитывал на то, что хотя бы этого красавчика с каменным лицом он сможет забрать с собой в царство мертвых, но противник оказался настолько сильнее и искуснее, что даже лучший фехтовальщик Сарконова братства ничего не смог поделать с ним. Пяти минут не прошло, как Овайхи, смертельно раненный в шею, наблюдал за тем, как широким темно-красным потоком вытекает из него жизнь. Когда глаза его расширились и остекленели, уставившись в одну точку, Дженнин Эльваган переступил через тело последнего защитника Сарконовых островов и решительно вошел в чрево каменной рыбы.
Вернулся он оттуда, когда уже стемнело, хаанухи догоняли и убивали тех, кто сумел спрятаться днем: их осталось совсем немного - этих загнанных, как дикие звери, головорезов, и шаммемму было в общем все равно, покончат с ними или нет. Это уже касалось только его воинов.
На Сарконовых островах помимо пиратов жили старики, женщины и дети. Вместе - больше пяти тысяч человек.
Пять тысяч душ - это и была та цена, которую заплатил шаммемм Эльваган за второй талисман Джаганатахи.

***

Приблизительно в то время, как корабли Дженнина Эльвагана встретились с пиратскими судами в Коралловом море, к западу от Маягуаны, на широком и ровном поле, недавно вспаханном и засеянном, сошлись две армии.
Одной командовал Эльмарен Уджайн, и она состояла из пеших и конных войск ордена унгараттов; вторая же - тысячный отряд лурдов под предводительством Баяндая - подошла со стороны столицы и построилась прямоугольником десять на сто человек.
Согласно древней традиции, унгаратты выслали герольда, трижды протрубившего в рог и зачитавшего воззвание к вражеской армии с предложением сдаться немедля, дабы сохранить собственные жизни и избежать ненужного кровопролития. В этом случае герольд счел возможным добавить от себя, что соотношение сил настолько несопоставимо, что магистр Уджайн считает естественным, если противник сложит оружие. Он обещает пленникам все возможные воинские почести и соблюдение их достоинства. Вместо ответа черный квадрат двинулся в атаку.
Унгаратты, особенно конные рыцари, закованные в вороненую сталь, плохо представляли себе, какие смертники решились выступить против них исключительно в пешем строю, к тому же практически без оружия и доспехов. Пренебрегая всеми правилами ведения боя (хотя можно сказать, что и в строгом соответствии с оными, ибо впоследствии все стратеги, изучавшие это сражение, не обнаружили ошибки в действиях магистра Уджайна), конные рыцари окружили странных воинов в кожаной одежде и наставили на них пики и секиры, требуя немедленно сдаться в плен. И вот тут началось побоище.
Изумленные унгаратты, оставленные в резерве скорее за ненадобностью, нежели из какого-либо хитроумного замысла, увидели, как падают с коней их товарищи; как брызжет фонтанчиками кровь; как медленно превращается в отвратительное месиво недавно вспаханная земля. Они бросились, конечно же, на помощь, почуяв неладное. Но только сами попали в кровавую мельницу.
Как маленькая певчая пташка в зубах здоровенного уличного кота не имеет ни малейшего шанса на победу, так и Возлюбленные смерти были уничтожены лурдами с пугающей быстротой и легкостью.
Оказалось, что воины Баяндая обладают недюжинной силой и нечеловеческими, с точки зрения рыцарей, возможностями. Когда всадники окружили лурдов со всех сторон, стоявшие в первых рядах, по периметру, высоко подпрыгнули, оторвавшись от земли на высоту конского роста, и страшным и - что самое невероятное - одновременным ударом ног вышибли ближайших рыцарей из седел. Им не дали коснуться земли другие лурды, заколов еще в падении. Часть конницы была истреблена странными, почти незаметными метательными шипами, которые вонзались в шею или глаза, доходя в этом случае до мозга; несколько сотен человек даже не успели заметить, что их убивают.
Коням отрубали ноги, и, лишенные опоры, они ржущими, стонущими грудами валились на землю, в своей страшной агонии придавливая и всадников. Когда же Уджайн велел лучникам расстрелять коварного противника, то оказалось, что лурды умеют уклоняться от стрел. И только незначительная их часть была убита несколькими залпами.
Наверное, тогда унгараттов охватила паника. Они стали отступать, причем бегущие рыцари смяли своих же пехотинцев. И многие пешие солдаты ордена погибли под копытами взбешенных коней.
То, что было потом, сражением не решится назвать уже никто.
В кровавой бойне, которую учинили лурды армии унгараттов, выжили считанные единицы. Либо трусы, другими словами - предусмотрительные люди, успевшие сбежать; либо те, кто был завален телами убитых товарищей и по счастливой случайности не задохнулся и не истек кровью.
В этот день, собственно говоря, и перестал существовать орден унгараттов. Хотя в Кортегане и Тиладуматти, во множестве замков еще оставались отдельные отряды, но из Тиладуматти они были вскоре изгнаны. Поражение столь угнетающе подействовало на большинство членов ордена, что они не смогли оказать достойного сопротивления войскам матариев, вторгшимся некоторое время спустя на побережье моря Лох-Дерг. Малый Бурган и Штайр, которые являлись основными центрами сопротивления таким морским набегам, лежали в руинах, а новый великий магистр, имени которого история даже не сохранила, разительно отличался от своего предшественника, не говоря уже о Катармане Керсебе, который едва не сравнился с самим Пэтэльвеном Барипадом. У него не хватило ни знаний, ни таланта, ни решимости восстановить славу ордена.
Что касается Эльмарена Уджайна, то он пал одним из первых на безымянном вспаханном поле на окраине Маягуаны от руки Мадурая - брата предводителя лурдов.
"Возможно, Истина мстит за пренебрежение ею даже тогда, когда сама о том не подозревает. И поющие драконы теперь будут кружиться над крепостями унгараттов до тех пор, пока Возлюбленные смерти не приведут Истину в свой дом как почетную гостью, не вымолят у нее прощения и не поймут, что посягающий на Истину в конечном итоге сражается против самого себя" - этими словами заканчивается десятая книга Истории ордена унгараттов и деяний его великих магистров.

***

Три сотни эльфийских меченосцев с лунными клинками - это такое количество, которое не в состоянии нанять за деньги ни один владыка Арнемвенда.
Это такая сила, которой может противостоять только объединенная армия бессмертных.
Это такая красота, что даже безразличные ко всему на свете хассасины смотрели на своих спутников с трепетом и благоговением.
Они ехали верхом на белоснежных конях.
Три сотни белоснежных эльфийских скакунов - словно ромашковое поле, простирающееся от горизонта и до горизонта; словно снега, лежащие на вершине Медовой горы Нда-Али, - девственно чистые, ослепительные и холодные. Эльфийские кони не ржали и не цокали копытами. Они двигались словно стена тумана, словно белые гребни волн, и Харманли Терджена пробирала дрожь, когда он искоса бросал взгляд на ехавших рядом воинов.
Командовал эльфами не сам Рогмо, но его ближайший родич - Манакор Гаронман, - высокий беловолосый эльф в бледно-зеленом плаще и доспехах, усыпанных хризолитами. Его пояс, поводья коня, сапоги и даже ножны лунного меча выглядели так, словно были сплетены из травы. На самом деле материал был совершенно иной, но об этом никто из людей не догадывался, тем более что эльфы и благоухали травой, цветами и свежей зеленью.
Сам ветер как-то иначе обнимал их прекрасные тела, перебирал волосы и шевелил легчайшие плащи. Эльфы ехали молча, а серебристые колокольчики на упряжи их коней, напротив, легко позвякивали, сплетаясь своими голосами в какую-то замысловатую, нежную и печальную мелодию.
Хассасины притихли, призадумались. Они боялись повышать голос в таком соседстве, и не то что ругательств - простых разговоров слышно не было. Даже необходимые фразы произносили благоговейным шепотом. Суровые воины Ретимнона и Кройдена сами не понимали, что с ними творится, однако не сопротивлялись абсолютно новым и незнакомым чувствам. Возможно, так начинается любовь, о существовании которой хассасины прежде не подозревали.
Эльфы вообще людей не любили. Жестокие, кровавые, безумные хассасины не нравились им более других. Однако превыше любви и нелюбви стоял долг Древнего и мудрого существа перед тем ребенком - растерянным и испуганным, - которым для эльфа являлся любой человек.
Морлоки - проклятые эльфы - это было их печальное прошлое, их страшное наследство, и отвечать за него тоже могли только они сами. Что же касается хассасинов, то не о них думали Древние существа, выступая в поход, но о Кахатанне и прочих бессмертных, мечущихся сейчас по всему Арнемвенду, чтобы предотвратить скорую гибель этого прекрасного мира.
Рогмо ехал поодаль, как бы сам по себе; и даже Манакор, который пытался несколько раз вовлечь его в разговор, наконец отстал и теперь только изредка поглядывал на своего короля, пытаясь угадать, что же на уме у этого удивительного существа - полуэльфа.
Внезапно в придорожных густых кустах раздался сначала кашель, а затем скрипучий голос произнес:
- Привет тебе, Гаронман! Пригляди, чтобы меня не спутали с кроликом и не употребили в пищу...
Хассасины чуть было с седел не попадали, когда на дорогу выбрался бородатый человечек - коренастый и приземистый, по пояс любому из них, в яркой одежде и огромных башмаках.
- Неужто гном? - спросил кто-то из воинов, не в силах сдержать удивление.
- Гном, - строго одернул его Терджен. И вполголоса добавил:
- Если мы уже едем рядом с тремя сотнями эльфов, то чем тебя, дубину, потряс один-единственный гном? - А вслух вымолвил:
- Приветствую тебя, Древнее существо. Прости, но не знаю, как тебя зовут.
В нынешние - смутные и странные - времена Терджен вел себя не так, как обычно. Он вообще сильно изменился после смерти Чаршамбы Нонгакая и после того, как столкнулся лицом к лицу с Кахатанной.
- Знакомьтесь. - Рогмо внезапно очнулся от своих размышлений. - Это наместник короля Грэнджера, советник Раурал. А это - Харманли Терджен, великий магистр ордена...
- Не нужно, не продолжай, - оборвал его гном. - Кто ж на Имане не знает орден Безумных хассасинов и его бессменного предводителя?
Терджен отчего-то смутился, не поняв, хвалит его гном или осуждает.
- Я к тебе, король Рогмо, на пару минут. Уделишь время старому знакомцу или нет возможности?
- Сейчас...
Рогмо спрыгнул со своего коня и обратился к Манакору и Терджену:
- Вы подождите меня во-он на той поляне, отдохните. А я скоро вас догоню. Ладно, Манакор?
- Конечно, ваше величество, - внушительно ответил тот, напоминая Рогмо, что ему не нужно обсуждать с подданными свои действия. Достаточно просто велеть.
- Ну, езжайте. - И Рогмо махнул рукой.
Терджен невольно подумал о том, какой неограниченной властью и возможностями обладает этот на первый взгляд молодой человек. И впервые чуть было не позавидовал, хотя зависть была не в чести у великого магистра. Просто то, что он видел, существенно отличалось от прочих проявлений могущества, известных ему.
Триста эльфийских меченосцев с лунными клинками, верхом на белоснежных скакунах - это ведь просто невозможный сон, пришедший вдруг из далекого детства, когда он маленьким мальчишкой мечтал краем глаза увидеть хотя бы одного эльфа. Детям чужды взрослые проблемы - они не делят между собой землю, море и небо и вполне в состоянии жить бок о бок с ожившей легендой, не чувствуя своей ущербности. Глядя на эльфов, однорукий Терджен понимал, что люди ненавидят эльфов именно за то, что те так прекрасны.
- Что случилось, Раурал? - спросил между тем Рогмо у своего друга.
- Тоска случилась, Гаронман. Вот я и пришастал к тебе. Не обессудь...
Рогмо видел, что гном не договаривает самого главного, а времени у него не оставалось, и потому он пришел Рауралу на помощь.
- Ты понял, что мы больше никогда не увидимся, и решил попрощаться?
- Что-то вроде того, Гаронман. Нас, Древних, не обманешь. Мы свою смерть чуем, чему я вовсе не рад. Предпочел бы неведение, но, увы, нас никто не спросил об этом. Не хочу думать, что будет с тобой. Может, это меня в шахте завалит или ветал сожрет. Но только проститься нам с тобой обязательно нужно. Расставаясь, должен ты знать наверняка, что я тебя люблю как родного, как если бы ты был гномом. Что тот, кто переживет другого, все расскажет остальным друзьям. Давай руку, полуэльф. Ты ведь все равно слишком живой и теплый, чтобы быть эльфом. И за что на тебя свалилась эта тяжесть, Гаронман? Если выживешь ты, то Каэтане передай, что сам захочешь... Все будет верно.
- Если выживешь ты... - начал было Рогмо, но Раурал тоскливо на него посмотрел:
- Знаю я, все знаю. Может, оно и глупо - вот так, задолго до события прощаться. Но еще глупее не проститься, когда возможность эта была. Ну, обнимемся, что ли?
Манакор Гаронман - истинный эльф по крови - со странным выражением лица смотрит, как в нескольких сотнях шагов от того места, где остановился отряд эльфов и людей, его король обнимается с плачущим и улыбающимся гномом.
В отличие от гномов эльфы никогда не плачут, а улыбаются крайне, крайне редко.
Что же это за соленая капля тяжело сползает на трепещущую бабочкой улыбку на губах Манакора?

***

Этот талисман сопротивлялся еще отчаяннее, чем предыдущие. Добытый из-под песка, из какого-то старинного тайника, что неясным образом не заметил в прошлый раз Джоу Лахатал (и слава судьбе, что не заметил, сказал Змеебог), он предлагал Каэтане такие вещи, что она даже приостановилась на секунду - послушать. Очень уж забавно все это у него получалось. Впрочем, даже мир Тайара, обещанный в качестве бесплатного приложения к основному подарку, не подействовал искушающе, и талисман, дико завизжав, распался на две половины под ударом сверкающего Такахая.
Каэтана вытерла влажный лоб.
В пустыне Урукура, в отличие от Джемара песчаной, зыбкой и наполненной миражами, было еще жарче. И даже Аврага Дзагасан, использованный на сей раз в качестве средства передвижения, а вернее - переползания, шипел недовольно, требуя воды.
После гибели вайделотов оазис как-то сам собой высох. Озеро ушло в пески, храм уже наполовину занесло, и только могущество Джоу Лахатала открыло ход к тайнику. Сама Каэ копала бы тут до скончания века.
Когда талисман перестал существовать, А-Лахатал, отправившийся с братом в это путешествие, воздел над бывшим озером руки, и откуда-то из-под белого, раскаленного песка фонтаном ударила в пылающее небо прохладная вода. Мутная лужа становилась все больше и больше, расползаясь вширь, и мусор пеной всплывал на поверхность, но А-Лахатал, счастливо улыбаясь, уверил всех, что это явление временное. Через несколько дней все уляжется, и в этом месте снова возродится жизнь.
- Хорошо бы, - сказала Каэ мечтательно.
Они уселись верхом на Аврагу Дзагасана, и вдоволь напившийся Змей заструился своим нескончаемым телом, перетекая с бархана на бархан.
Глядя на эти бесконечные горы песка, она внезапно ощутила острую тоску по снегу - голубовато-белому, холодному и пахнущему фиалками и свежестью.
- Ты плохо выглядишь, - обратился к ней А-Лахатал, когда развалины храма и возникающее из небытия озеро остались позади. - Я дольше других тебя не видел, и мне лучше видно. Остальные, верно, постепенно привыкли. Ты устаешь от этих вражьих талисманов?
- Наверное, - рассеянно откликнулась она.
- Или тебя мучит что-то другое? - не отставал А-Лахатал.
- Может быть...
- Скажи мне, Каэ, дорогая, а вдруг я смогу тебе помочь?
- Спасибо, но ничего не нужно, - улыбнулась она печально и вымученно. - Я сама не знаю, что происходит со мной. Я больше не могу без этого жить, просыпаюсь каждую ночь оттого, что плачу навзрыд, - и кто бы ответил, чего мне так не хватает?
- Все уляжется, вот увидишь, все уладится, - пробормотал А-Лахатал. - Знаешь, мне очень больно, потому что я не знаю, чем тебе помочь. И поэтому, если ты вдруг придумаешь, скажи мне обязательно.
- Договорились, - кивнула она.
Наблюдая за тем, как движется к цели Аврага Дзагасан, Каэ сделала вывод, что для Древних существ пространство выглядит как-то иначе. Проводя в нем столько же времени, они умудряются как бы поглотить его. Возможно, это зависит и от невероятных размеров драконов и змеев. Скачущий во весь опор конь буквально через несколько секунд остался бы далеко позади, вздумай он вдруг устроить гонки с невероятным Змеем Земли.
Правда, Аврага Дзагасан не любил воды. Но зато в океане обитал Йа Тайбрайя, так что все стихии были распределены.
Воспоминания о Йа Тайбрайя причинили Каэ сильную боль, но она постаралась скрыть это от своих спутников, чтобы не огорчать их лишний раз. Они и так слишком переживали за нее.
В Салмакиде продолжали твориться странные вещи.
Пускай и неопасные на первый взгляд, но Каэтану угнетала уже одна мысль, что что-то выходит из-под контроля, не подчиняется; и кто знает, каким окажется впоследствии, чью сторону примет?
Неуловимый Аннораттха обретал все большую известность. О нем с восторгом говорили все - жрецы, поэты, воины, лучники, меченосцы. И даже повара. Однако с того времени, как Каэтана захотела с ним познакомиться, он не попадался на глаза ни ей, ни ее друзьям. Оставался единственный способ - приказать доставить его для дружеской беседы связанным по рукам и по ногам, но она считала это чрезмерным проявлением любопытства. Никакой угрозы со стороны Аннораттхи она не чувствовала и решила предоставить событиям развиваться естественным путем.
Когда капитан Лоой прибыл из загородного поместья, где завершал лечение, она немедленно пожелала встретиться с ним. Они страшно соскучились друг по другу, и этикет на сей раз был нарушен. Каэ сжала Лооя в объятиях, стараясь не причинить ему боль, отчего они вышли не только порывистыми, но и весьма нежными. Присутствовавший при встрече Тиермес негромко хохотнул и пробормотал тихо, но так, чтобы Каэ услышала:
- Может, и мне получить ранение между лопаток? И глаза такого диковинного цвета.
Только тогда Каэтана всмотрелась в лицо капитана и поняла, что ее беспокоит с момента их встречи. Цвет глаз Лооя полностью изменился, и теперь они переливались всеми оттенками изменчивой морской волны. Но задавать вопрос об этом человеку, который побывал на краю смерти, а может и за ее краем, было неудобно, и она дождалась момента, когда осталась наедине со Жнецом.

Предыдущая страница 20 Следующая страница


21 Виктория Угрюмова

- Скажи, Тиермес, человек, снова оживший, сильно меняется?
- Должен. Царство Мертвых не забывается бесследно. Правда, я почти не видел людей, вернувшихся оттуда. Наверное, братец Астерион сильно намудрил. Мне кажется, что он не забирал его у Смерти, я вглядываюсь в Лооя, но не вижу, чтобы он когда-то умирал.
- Нет?
- Нет, Каэ. Это что-то другое. Он выглядит как существо далеко уходившее - вот это будет вернее. Но он всегда оставался живым. И все же что-то мешает мне сказать, что Лоой просто излечился от тяжелого ранения.
- Почему?
- А ты сама не чувствуешь?
- Чувствую, иначе бы и не спрашивала тебя. Однако ты у нас специалист по таким вещам. А я только могу сказать, что в Лоое по-прежнему нет зла; что он наш друг - только странно изменившийся, как если бы... Только не смейся, Тиермес, если бы он был женщиной, я бы сказала, что в нем дремлет новая жизнь. Но поскольку это невозможно, то я не знаю, как это объяснить.
- А ты забудь о том, что это невозможно, - серьезно посоветовал Тиермес. - Просто рассказывай.
- В нем, словно во чреве матери, существует новая, абсолютно иная сущность. В ней нет зла и нет опасности для нас. Только Лооя она изменила. Но, как если бы это был недавно зачатый ребенок, я не слышу его самого - только дуновение дыхания, и не более. Потому я ничего не могу сказать о нем.
- Увидим позже, что это за существо, - успокоил ее Тиермес. - Обещаю тебе, что я стану приглядывать за Лооем, чтобы с ним ничего не случилось.
- Спасибо тебе, милый.
- Никогда не считал себя милым, - хмыкнул Жнец. Но видно было, что ему приятно это слышать.
Днем позже они почти забыли об этом разговоре, потому что внимание всех сангасоев было приковано к Теверу.

***

В бурной истории Варда княжество Тевер почти никогда не играло серьезной роли. Словно балласт на судне, плывущем посреди океана, оно занимало свое место - не больше, но и не меньше. Трудно сказать, почему никто и никогда не пытался его завоевать. Возможно, потому что князья Тевера, сами сознавая вечную шаткость своего положения, всегда заключали выгодные династические браки. Таким образом, на протяжении полутора тысяч последних лет государство постоянно находилось под опекой более могущественных соседей - либо Аллаэллы, либо Мерроэ.
Мерроэ особенно было заинтересовано в родстве с теверскими князьями, поскольку своего выхода к морю не имело: суда, спускавшиеся по Даргину в Коралловое море, неминуемо должны были проходить через границы Сарагана и Курмы, отчего товары обходились его купцам значительно дороже. Естественно, что Аллаэлла, безраздельно царящая на западных морских просторах, особенно в Зеленом море, находилась в более выгодном экономическом положении. Какое-то время короли Мерроэ полагались только на силу своего оружия, и на границе не прекращались вооруженные столкновения, хотя официально был заключен мир.
После двух или трех сотен лет такого сосуществования, когда ненависть между гемертами и аллоброгами была особенно сильной - ибо именно эти провинции чаще других подвергались нападению, - какой-то из очередных королей Мерроэ внезапно пришел к выводу, что Аллаэлла гораздо больше и - как это ни неприятно сознавать - сильнее.
Примерно в то же время ничего не представляющий из себя Тевер неожиданно даже для самого себя стал драгоценностью, которую все стремились присоединить к своей короне. Тевер предпочитал Аллаэллу в качестве своего сюзерена хотя бы из тех соображений, что граничил с провинцией алгонкинов. От Мерроэ же его отделял воинственный Сараган, который не допускал попыток северного соседа пробиться через его земли к желанному княжеству. Сараган реагировал однозначно - громил и крушил любых захватчиков, однако и Теверу доставалось на орехи - просто так, для острастки.
Во всех исторических хрониках Варда княжество Тевер упоминается вскользь, только в связи с какими-то более важными фактами. И тем не менее косвенно оно участвовало почти в каждом событии, которое отражалось на истории континета и мира в целом, даже если политики и историки этого не замечали.
Неизвестно, почему именно эта точка на карте Варда внезапно привлекла внимание Каэтаны. Но, отправляясь на Джемар в поисках пропавших бессмертных, она была окончательно уверена в том, что на юго-западе происходит что-то из ряда вон выходящее. И это по ее просьбе Змеебог направился туда, чтобы разобраться в том что еще, возможно, и не случилось.
Невидимый, он явился в Тур - столицу княжества ночью и стал прохаживаться по темным, едва освещенным улицам безо всякой определенной цели и смысла. Джоу Лахатал намеревался посмотреть, чем живет город.
Несколько часов прошли довольно заурядно, и Змеебог начал было скучать; а скучая, задумался, чем бы ему заняться. Стоило, наверное, вернуться к себе во дворец, успокоив Каэтану, что на сей раз ничего существенного в Тевере он не увидел и никакой опасности или явной угрозы не обнаружил. Что же касается обычного зла, то его с лихвой хватает в любых местах Арнемвенда; полностью искоренить тьму и мрак не только невозможно, но и не нужно, - Тевер ничем не отличается от остального мира, и, возможно, волновалась она зря. Но тут же сам себя строго одернул - прошли те времена, когда Джоу Лахатал сомневался в возможностях Богини Истины, и уж окончательно забылось то время, когда он осмеливался вставать у нее на пути.
Если Богиня Истины чувствует неладное, кто он такой, чтобы отрицать ее правоту?
За этими мыслями Лахатал и не заметил, как наступил рассвет. Он все еще слонялся по узеньким, кривым улочкам Тура, где иногда каменные дома настолько близко подходили друг к другу, что обычному человеку протиснуться в эту щель было просто невозможно. Видимо, граждане Тура считали, что такие внезапные тупики не противоречат логике градостроительства, однако в этом Лахатал был с ними совершенно не согласен.
Он как раз остановился в таком месте, с любопытством разглядывая два дома, которые, будто на бегу столкнувшись лбами, уперлись друг в друга полукруглыми балкончиками. Плющ, спускаясь по стене одного из них, оплетал балконную решетку соседнего дома, и это было красиво.
Внезапно серая, почти прозрачная тень перемахнула с одного балкончика на другой. Джоу Лахатал и обратил на нее внимание лишь потому, что она выглядела так же, как любой из его братьев, пожелай тот стать невидимым для любых других существ. Однако тень, которая теперь медленно просачивалась в щель между двумя домами, уходя из тупика, не была ни одним из Новых богов. Равно это не был и Древний бог, чье присутствие Джоу Лахатал мог определить безошибочно. У сущности Древних богов был какой-то особенный, ни с чем не сравнимый аромат, похожий на сладкий запах экзотических цветов.
От этой тени тянуло запахом смерти.
Смерти окончательной и бесповоротной.
Смерти бессмертных.
И Джоу Лахатал отшатнулся.
Наверное, именно это его и спасло, потому что как раз в тот момент тень, обернувшись, мерзко на него зашипела и, вытянув отросток серой мглы, похожий на руку, поманила Змеебога за собой. Он попытался вскрикнуть, но не смог издать ни единого звука. Всепоглощающая тьма потянулась за ним, открыв огромный тоннель, в котором не было ничего.
Абсолютное ничто.
Ледяной холод. Ледяная ярость.
Злоба беспричинная и тем более страшная, что не вызвана ничем, кроме собственной сущности.
Джоу Лахатал не предполагал, что пустота может быть такой страшной. Он на своем опыте испытал то, что чувствовал га-Мавет в тот страшный день, когда Новые боги впервые столкнулись с Мелькартом. Пространство Мелькарта - вот что это было такое.
Но, к счастью, в самый первый момент он не впустил эту поедающую все живое тьму внутрь себя. Одно-единственное мгновение решило все; Змеебог понимал, что ему необходимо бежать отсюда, но что-то еще, неуловимое, летучее, словно оттенок звука или запаха, то, что воспринималось не им самим, а его древнейшей частью, которая у людей называется подсознанием, кричало и умоляло.
Тень еще раз потянулась к нему, и вдруг Лахаталу показалось, что он обнаружил в ее чертах что-то знакомое. Черт никаких у тени этой не было, и потому ничего подобного и быть не могло; но потрясенный Змеебог стоял и смотрел.
Осколок мглы и пустоты словно испытывал внутреннюю борьбу; тень рвалась на две части - и одна часть стремилась вперед, пытаясь поглотить Змеебога, а вторая удерживала ее на месте. И это было страшное и жалкое зрелище.
А еще Змеебог думал, что его подводит зрение или пространство Мелькарта пытается сыграть с ним злую шутку, но в серых клочьях мглы он то и дело видел огненные пятна.
Обрывки алого плаща Шуллата.

***

Тень ушла.
Немного отдышавшись, Змеебог направился на центральную площадь столицы, где стояли торговые ряды, чтобы потолкаться среди разношерстной публики и послушать свежие сплетни и слухи.
Праздношатающиеся граждане Тура уже спешили туда, а Джоу Лахатал еще с полчаса блуждал по внезапно обрывающимся улицам, выдавая себя за странствующего воина. Наконец, когда никто не смотрел на него, Змеебог протиснулся в стену одного из домов, а вышел уже в нужном месте. Он очень уставал тогда, когда ему приходилось притворяться простым смертным, и то, что Каэтана постоянно находилась в этом почти человеческом состоянии, наполняло его одновременно и уважением к ней, и несказанным удивлением. Он просто представить себе не мог, каково это - все время иметь столь ограниченные возможности.
Утро выдалось ясное, солнечное. Несмотря на то что Тевер находился значительно южнее Сонандана, погода здесь отнюдь не способствовала хорошему настроению. В Тевере не было гор, и, находящийся между двумя водными бассейнами - морем Фамагата и Внутренним морем Хо, - он постоянно находился под воздействием потоков холодного и теплого воздуха, что приводило к вечным туманам, дождям и прочим проявлениям непогоды. Солнце было в Тевере редкостью, и горожане пользовались любой возможностью нарядиться и показаться на люди в обновах.
Рынок - по этой же причине - был переполнен. Правда, ни фрукты, ни зелень в строгом смысле слова не соответствовали своему предназначению. С точки зрения Змеебога, их проще было сразу скормить лошадям, но теверцы охотно закупали их целыми корзинами.
Высокий, стройный, могучий воин божественного телосложения и внешности сразу привлек внимание многих - особенно женщин. Поэтому Лахаталу без труда удалось разговориться с двумя полными и словоохотливыми кумушками средних лет. Скорее ему было сложнее отбиться от остальных желающих поучаствовать в беседе. Польщенные вниманием такого красавца, кумушки старались толково и обстоятельно отвечать на любые его вопросы. Вовсе не потому, что считали их жизненно важными, но затем, чтобы подольше задержать своего ослепительного собеседника.
А Джоу Лахатал вовсю пользовался своим обаянием, чтобы добыть максимум необходимых ему сведений. Он даже пригласил обеих дам выпить вина в маленькой палатке, стоявшей на краю площади, и те согласились, даже не посопротивлявшись для приличия.
Возможно, это было самое великое деяние Змеебога за последние несколько тысяч лет.
За кружкой доброго вина они и познакомились. Кумушки звались Чходо и Янсуль и оказались дальними родственницами самого начальника княжеской охраны. От них Джоу Лахатал узнал много интереснейших вещей.
По словам Янсуль, их родственник был весьма обеспокоен тем положением, которое создалось в Тевере и особенно в Type в последние несколько месяцев. Появились здесь адепты неведомо какого бога. Имени его вслух они не называют, а только обещают, что он спасет мир, обреченный гореть в очистительном пламени. Что отдавшие своих детей в жертву этому богу обрекают их не на смерть, как кажется замутненному взгляду смертного, но дают право начать жизнь сначала - уже в новом качестве. И дети эти станут приближенными грядущего бога-избавителя.
Многие верят. Отчаявшиеся, хотя еще ничего особенно страшного не произошло, люди готовы поверить в худшее. Сомнения и колебания, страх и ненависть, зависть и глупость - вот союзники этого нового бога.
Князь Тевера сразу понял, насколько опасной может быть подобная религия, и приказал арестовать самозванных жрецов Безымянного, как его моментально прозвали в народе. Однако кто-то из арестованных во всеуслышание проклял Тевер, тут-то и началось худшее.
Стало появляться по ночам, чаще всего в предрассветные часы, жуткое существо. Огромного роста, в алых одеждах, с красными волосами и пылающими, словно уголья, глазами; и даже золотое украшение на груди отсвечивает огненными всполохами. По описанию существо очень походило на Шуллата Огненного, однако ведь Шуллат никогда не нападал на младенцев и не высасывал у них мозги.
Многие матери, у которых на глазах убили их детей, сошли с ума; многие погибли, пытаясь отобрать у ночного кошмара своих сыновей или дочерей. Как ни странно, взрослых людей монстр не трогает, если его к тому не вынудить непослушанием или агрессивным поведением. Оттого и верит начальник стражи в правдивость свидетельств, что поступают они из разных концов княжества; кто-то из очевидцев полубезумен, кто-то - вполне владеет собой, однако слова их совпадают почти во всем. И поскольку начальник охраны уверен, что сговора между ними нет и быть не может, следовательно, существо это на самом деле объявилось в Тевере и сеет смерть и опустошение.
Обращались к жрецам Шуллата Огненного, но ничего не смогли они ответить, потому что не откликается на, их молитвы изменчивое божество. Храмы его опустели, а огонь на алтарях погас. Эти признаки пугают жрецов, но поделать они ничего не могут.
Угостив кумушек еще одной порцией, Джоу Лахатал выяснил, что на нынешнего князя Маасейка было совершено уже несколько покушений, и это все потому, что он отказался приносить Безымянному в жертву все тех же детей.
"Сдались Мелькарту эти дети!" - в ярости подумал Змеебог.
Игра становилась не просто опасной, но еще и велась безо всяких правил. Беззащитные маленькие люди - что они-то могли сделать для своей защиты?
И внезапно вспомнилось, как Каэ, фехтуя, твердила: страх губит разум, зависть губит сердце, а сомнения - душу.
Страх, зависть и сомнения - вот три кита, на которых собирался построить свой мир повелитель Мелькарт. Везде, где люди станут испытывать эти чувства, найдется ему лазейка. А только ли люди?..
Ведь и сам Джоу Лахатал испытывал и страх, и сомнения. Он не знал, как ему теперь одолеть собственного брата - Шуллата Огненного, бывшего бога Арнемвенда, а теперь - избранного, носителя талисмана Джаганнатхи, одного из двенадцати.

***

Серебряный месяц был похож на диковинную рыбу, запутавшуюся в сетях облаков.
Трава пахла воспоминаниями, и воспоминания эти принадлежали одновременно и полуэльфу Рогмо, и кому-то еще - гораздо более древнему и могущественному. Для этого второго трава значила гораздо больше, нежели Рогмо мог себе даже вообразить.
Деревья пытались что-то сказать, но полуэльф не понимал их так, как его Древние братья. Он только слышал голоса, которые произносили длинные фразы на незнакомом языке.
Человеческое жилье выглядело неуместным под этим небом и на берегу этого моря.
Когда отряд эльфов подъезжал к столице, на самом краю пышного, вечнозеленого леса произошла еще одна встреча, о которой позже слагались легенды.
В чаще внезапно раздался дикий шум и скрежет, будто через подлесок ломилось целое стадо упитанных животных, при этом они должны были громко бить в барабаны, дудеть и скрипеть несмазанными дверными петлями. Эльфы недоверчиво переглядывались, а Рогмо обратился к Манакору с сияющими глазами:
- Ты слышишь?
- Филгья трудно не услышать, повелитель!
- Ты заметил? - растерянно спросил Рогмо. Он и не подозревал, что так обрадуется новой встрече с прелестной семейкой пеньков-предсказателей.
Теперь ему казалось, что он видел их на заре времен, что его странствие по Аллефельду в компании Магнуса и Номмо происходило так давно, что мало касалось его нынешнего. Все, что случилось тогда, хоть и не стерлось из памяти, но было задвинуто в какой-то самый дальний, самый пыльный ее угол и вспоминалось скорее как сон или легенда, слышанная в детстве. И только пеньки-патриархи остались реальными. Они были сами по себе и занимали в душе Рогмо свое собственное место, питая его верой и надеждой на лучшее. Потому что если в мире существуют такие невероятные - очаровательные, добрые и милые - существа, то совершенно невозможно, чтобы этот мир был недостоин любви и защиты, пусть даже ценой собственной жизни. Тот, кто хоть однажды имел счастье встретиться с филгья, никогда не спутает их голоса ни с какими другими и всегда почувствует их приближение.
И впрямь на открытое пространство с шумом и топотом выкатилось около полутора десятков веселых маленьких бревнышек с огромными аквамариновыми глазами. Их сухонькие ручки-веточки торчали как попало, а ступни больше всего походили на плоские, широкие куски коры.
- Мы шагаем-маршируем, чтобы встретиться с тобой, мальчик Рогмо, - пропел скрипучим голоском один из филгья - самый старый, как определил Рогмо еще в прошлую встречу.
- Как же я рад, - пробормотал он, слезая со своего коня и опускаясь на колени.
К нему моментально подсеменил самый маленький пенек и крепко обнял за шею ручками в зеленых, только что распустившихся клейких листочках.
- Здравствуй, мальчик Рогмо, - проскрежетал ласково.
Эльфы благоговейно смотрели на существ, о которых на Арнемвенде уже очень давно не слышали. Но не успели они заговорить, как пенек-патриарх поднял плоскую твердую ладошку - сплошь в старческих сучках:
- Сегодня мы не будем ничего предсказывать, сегодня мы не вещаем; мы пришли сказать теплые слова мальчику Рогмо, а потом пойдем-помаршируем дальше, потому что еще очень много тропинок остались нехожеными.
- Я так ждал, что мы встретимся еще, - обратился Рогмо к маленькому филгья.
- Мы приходим ненадолго, мы уходим ненадолго, ты видел разноцветного толстяка - неужели теперь ты станешь бояться времени? - проскрипел малыш. - Нам надо идти, Рогмо. Просто мы были рядом и заглянули на минутку - исполнить обещанное в Аллефельде.
Рогмо заозирался, наконец вспомнил что-то и, подбежав к своему скакуну, вытащил из седельной сумки пакет с цукатами. Он не знал, любят ли филгья есть и едят ли они вообще, но ему захотелось что-нибудь подарить маленьким существам.
- Цукаты, цукаты! Сладкие цукаты! - запрыгали те на плоских ступнях и захлопали в ладошки. - Вкусные цукаты от Банбери Вентоттена!
- Они и это знают! - восхищенно обратился Рогмо к своим воинам.
Те скупо улыбнулись в ответ.
- А теперь нам и правда нужно прощаться, Рогмо! - проскрипел малыш. - И хоть мы и не предсказываем сегодня, я шепну тебе на ухо: ничего не бойся, все будет хорошо. Ты сильнее своего предсказания, ты сильнее своего предназначения, ты справишься. Поставь меня на землю, мальчик Рогмо, мне пора идти.
- Пора, пора, - зашелестели и остальные.
- Скажите мне что-нибудь на прощание, - попросил полуэльф. - Мы еще увидимся?
- Увидимся, - затопотал на месте маленький пенек, сверкая аквамариновыми глазками. - Конечно увидимся, потому что мы многое умеем...
И семейство филгья проследовало в противоположные заросли кустов, прокладывая в них крохотную просеку. Эльфы смотрели им вслед так, как только и можно смотреть вслед уходящему чуду.
Но когда филгья отошли от отряда на значительное расстояние, они остановились и затоптались на месте, издавая странные, тоскливые звуки, больше похожие на плач или стон.
- Вот мы и попрощались, - сказал маленький пенек, - как умели, так и попрощались. - Он крепко прижимал к себе пакетик с цукатами.
- Потому что мы многое умеем, и лгать во спасение - тоже, - сказал филгья-патриарх, вытирая аквамариновые глаза ладошкой.

***

Для Рогмо и само путешествие, и целый день, проведенный в Сетубале, в знаменитом дворце королей Эль-Хассасина, промелькнули словно сон - тяжелый, тягучий, туманный. Он смутно понимал, что с ним происходит, стараясь только не выказать своей неприязни к тем, кто был причастен к боли и страданиям его друзей и любимой госпожи.
Переговоры вел Манакор. Он же выяснил, где можно найти морлоков, куда они отправляются после захода солнца, где прячутся с рассветом. И Рогмо был вынужден признать, что в ордене Безумных хассасинов глупцов уж точно не держат. Лазутчики сумели добыть очень много полезных сведений, оставшись при этом в живых. Когда речь шла о морлоках, и это являлось небывалым достижением.
Все следы вели к Медовой горе Нда-Али.
Не то морлоки защищали Ишбаала, не то доставляли ему тела убитых, чтобы напоить его новой энергией. Не то, напротив, сами искали у него защиты и поддержки - этого никто доподлинно не знал. Однако это уже было неважно.
Незадолго до полуночи триста эльфийских меченосцев отправились к подножию Нда-Али, чтобы там принять бой со своими братьями по крови, проклятыми эльфами - своим стыдом и своей вечной болью.
Меджадай Кройден, Рорайма Ретимнон и Харманли Терджен вышли на террасу дворца, провожая гостей. Эльфы ехали не оборачиваясь. А если бы кто-то из них оглянулся, то заметил бы, как восхищенно сияют глаза правителей Эль-Хассасина.
- Они прекрасны, Харманли, - сказал Меджадай, когда эльфы скрылись из виду.
- Никогда не думал, что доживу до такого светлого дня в своей жизни, - согласился Ретимнон.
Подобные откровения были удивительны и даже немного неприличны, оттого двое мужчин, находящихся на террасе, сделали вид, что не слышали этой фразы, хотя в глубине души и сами что-то похожее чувствовали.
Около часу ночи эльфы прибыли на место.
- Что прикажешь, повелитель? - спросил Манакор, спешиваясь.
- Что можно приказать? - пожал плечами Рогмо. - Вы такие опытные воины. Будем ждать, пока не появятся морлоки. А когда увидите их - убивайте.
- Хорошо, повелитель, - откликнулись эльфы, словно лес прошелестел.
Ждать морлоков пришлось не слишком долго. Спустя час дозорный подал условленный сигнал - по тропинке, ведущей от пещеры к подножию горы, спускалась длинная вереница темных силуэтов. И когда они вышли из леса на открытое пространство, триста эльфов окружили их со всех сторон. Между братьями по крови завязалась жестокая битва, в которой раненых или побежденных быть не могло. Должны были остаться лишь выжившие и убитые.
Рогмо поразило, как хороши были морлоки. Ему-то по наивности казалось, что проклятые эльфы и выглядеть должны соответственно. Но не знай он, кто стоит перед ним, никогда бы не отличил морлока от истинного эльфа, если бы не заглянул одному из них в глаза.
Глаза морлока были абсолютно черные: ни белков, ни зрачков - одна сплошная поверхность, словно стекло, в котором тускло отражался звездный свет. Ни жалости, ни сострадания, ни боли, ни муки.
Они умирали молча. И убивали тоже молча. И это было ужасно. Рогмо видел, как оживились проклятые эльфы, когда почувствовали, с кем имеют дело. Видимо, жизненная энергия его воинов была им нужнее, чем кровь людей или гномов. Морлоки стаскивали его подданных с коней, припадали к их телам в страстном смертельном объятии, похожем на поцелуй. Это было отвратительное зрелище, и полуэльф рубил направо и налево. Меч Аэдоны был по рукоять в крови морлоков - и была эта кровь такая же черная, как их души и глаза.
Рогмо заметил одну странную особенность. От его ударов враги умирали быстрее, словно он рубил наверняка. Видимо, сбывалось древнее пророчество, и меч Гаронманов освобождал их от проклятия таким вот образом. И еще заметил Рогмо, что если с остальными эльфами морлоки сражаются, то к нему приближаются просто так - за своей смертью. И их лица спокойны и немного печальны.
И еще понял Рогмо, что морлоки немы.
Почему-то именно это потрясло его до глубины души.
Он приказал своим воинам отступить, чтобы не рисковать попусту, а сам с занесенным мечом вышел вперед. И морлоки, слепо вытягивая перед собой полупрозрачные руки, по очереди подходили к нему за смертью-прощением. Кровь их широким потоком лилась по лезвию меча Аэдоны, насквозь промочив белые одежды короля эльфов.
Убивая своих сородичей, выполняя свое предназначение, Рогмо не слишком задумывался о той цене, которую ему предстояло заплатить за это деяние.
Равнина была усеяна телами, закутанными в черные плащи. В траве натекли лужицы черной крови. Несколько десятков морлоков лежали запрокинув к ночному небу бледные лица и уставившись в него пустыми глазами. Нет, не пустыми! Мертвыми, это правда, но вовсе не пустыми. Светло-серые глаза упрямо смотрели в небо, пытаясь отыскать там ответ на горький вопрос - как могло произойти такое? Как ты, Гаронман, смог уничтожить плоть от плоти своей и кровь от крови? И у Рогмо не было ответа. И та часть полуэльфа, которая принадлежала Древнему народу, та часть, в которой гном Раурал признал легендарного короля, знала, что сегодня, в эту ночь, последний король эльфов Рогмо Гаронман не только избавит людей от страшного врага, не только очистит землю от зла, не только отпустит на волю проклятых некогда братьев, но и заплатит за это положенную цену.
А еще вернее - расплатится за то зло, которое причинил некогда своим проклятием. Ибо если бы не это проклятие, многое в мире могло сложиться иначе.
Но полуэльф Рогмо об этом не думал.
Ему было легко и светло.
Он успел попрощаться с теми друзьями, которых удалось повидать, и передать прощальные приветы остальным. Его руки не были обагрены невинной кровью, его совесть была чиста. И только об одном жалел Рогмо - о том, что не успел проститься с маленьким Хозяином Лесного Огня. Но он надеялся, что когда душа его попадет в Ада Хорэ, Тиермес будет к ней милостив.
Он не чувствовал усталости даже тогда, когда в живых оставалось всего два или три морлока. Только успел подумать, что незачем было вести за собой целое эльфийское воинство и губить поданных - он бы и сам управился с этим, потому что в конце концов оказалось - не война это вовсе, а что-то гораздо более страшное.
Последняя фигура - выше и стройнее прочих - не двинулась ему навстречу, а осталась стоять на прежнем месте, шагах в трех или четырех.
- Что же ты? - мягко спросил Рогмо. - Иди сюда, я закончу свою работу.
- Я подойду, - внезапно ответил морлок. - Но перед тем подумай, Гаронман, готов ли ты расплатиться за все зло и все несчастья, которые ты обрушил на нас? Мало тебе было той боли и того горя, что обрушились на эльфийский народ во время войны с Мелькартом?
- Я готов, - спокойно ответил полуэльф. Странным образом чувствовал он, что несет ответственность за случившееся много тысяч лет тому назад бесконечно далеко от этих мест. Но судьба настигает своих должников, куда бы они ни отправились.
Полуэльф немного удивленно отметил, что его разум как бы раздваивается и он присутствует в собственном теле только частью, причем часть эта весьма и весьма незначительна, а основное место занимает кто-то величественный, могущественный и древний, как само время. Рогмо скорее догадался, нежели понял, что это и есть знаменитый Гаронман.
- Я готов, - повторил уже истинный король эльфов. - Я давно понял, что та расплата, на которую я вас обрек, страшнее, чем преступление. И значит, я также виновен в том, что вы веками были обречены созидать вокруг себя только мрак и тьму, лишенные всякой надежды. Сегодня такой день, когда я отвечу за содеянное мной.
- И ты не представляешь как! - вдруг прошипел проклятый эльф. - Вглядись в меня, ты узнаешь это лицо?
Рогмо, повинуясь движению прочно обосновавшегося внутри него Гаронмана, вытянул шею, всмотрелся. Да, он знал этого морлока. Вернее, не он, но вторая и главная его часть.
- Ты! - воскликнул Гаронман, отшатываясь.
И Рогмо вместе с ним ощутил дикую, ни с чем не сравнимую боль.
- Сын, - прошептал Гаронман, пораженный этим явлением.
- Да, отец. И неважно, в чье тело ты спрятался от меня и от своей совести, чью беспамятную душу ты заставил расплачиваться вместе с тобой, - все это неважно. К тому же я знаю этого полуэльфа - сын Аэдоны, как же я ненавижу его! Как же я ненавижу тебя, отец, и все твое потомство! Ведь меня ты изгнал и проклял. У тебя не нашлось для меня ни любви, ни прощения! Помнишь, какими мы потерянными были тогда - ваши дети, ваша кровь? И вы, бессмертные, древние, как сам Арнемвенд, благородные, не придумали ничего лучше, кроме как проклясть нас. Так получи же назад свое тогдашнее благословение, отец!
Морлок отступил на шаг, распахивая плащ, и Рогмо с ужасом увидел у него на груди золотое украшение, тускло блестевшее в лунных лучах. Отвратительные монстры сплетались в страстном объятии, и лицо морлока, нечеловечески прекрасное, почему-то напоминало ему морды этих чудовищ. Хотя на самом деле сходства никакого не было.
Вместе с этим порывистым движением проклятого эльфа из темноты словно выступила истинная Тьма - без единого проблеска света, без единой надежды - Тьма и пустота. Ледяная ярость пространства Мелькарта.
- Ты должен заплатить не так, как предполагал, - кричал морлок. - Просто умереть - было бы слишком просто и незатейливо. И я не успел бы почувствовать удовлетворения от твоей гибели. Просто умереть - это легко. Если бы ты убил меня тогда, отец... - тоскливо сказал он вдруг. - Знаешь, бесконечные века мрака и холода - это все-таки слишком. Нужно, чтобы ты сам это попробовал теперь.
Рогмо стоял помертвевший. Ему было плевать сейчас на то, что сотворил когда-то легендарный его предок со своими детьми; ему было абсолютно безразлично, расплатился ли он сполна за все зло, которое причинил. Он помнил только об одном: если сейчас король эльфов Рогмо Гаронман, вооруженный лунным клинком Аэдоны, ступит в этот тоннель вечного Мрака и пустоты и очутится там, в запредельности, в пространстве Мелькарта, то какой же безмерной злобы враг появится тогда у бесконечно дорогой ему Каэтаны! Какого же могущества противник станет противостоять миру и покою его любимой планеты!
Пустота затягивала, словно гигантский водоворот. Выкручивала мышцы, вытягивала жилы. Эльфы пятились прочь, не имея сил подойти к своему повелителю.
Где-то на краю крохотной, словно лепесток цветка, Вселенной, беззвучно кричал Манакор, пытаясь всем телом пробить стену льда, отделявшую его от короля. Но у него ничего не выходило.
Эльфийские белоснежные скакуны ржали и вставали на дыбы, но Рогмо этого уже не видел и не слышал. Он стоял, уперевшись ногами в землю, набычившись, словно все небо внезапно свалилось на его плечи, и не уступал. Ему было вдвойне тяжело и оттого, что король Гаронман как-то сник и ослабел. И человеку Рогмо приходилось вытягивать из этой мертвой бездны сразу двоих - себя и его. Он стоял, вонзив меч Аэдоны глубоко в землю, и твердил сквозь зубы:
- Каэтана, Каэ, услышь, пожалуйста! Придумай что-нибудь. Я ведь сейчас не выдержу!
И громко смеялся морлок, но глаза его при этом оставались черными, мертвыми. Потому что ему было совсем не смешно.
Между королем Гаронманом и его платой за совершенное зло не мог встать никто - ни боги, ни эльфы, ни прочие Древние существа, - но только полуэльф Рогмо. И Рогмо понимал, что его слабые силы угасают.
Внезапно помутневший взгляд его налитых кровью, полуслепых от боли и сверхъестественного напряжения глаз упал на клинок Аэдоны, который служил ему своеобразным посохом в эти минуты.

Предыдущая страница 21 Следующая страница


Пылающий мост 22

Когда-то в невероятно далеком теперь Сонандане, в той самой роще, где обитали тени погибших друзей Каэтаны, она учила его:
- Родители дают человеку, приходящему в этот мир, тело, боги - искру таланта, а судьбу и смерть человек выбирает сам.
И в этот момент внезапного просветления, когда все в мире стало ясным и четким, будто он сам создавал его, Рогмо Гаронман выбрал свою судьбу и свою смерть.
Никто из эльфов не успел вскрикнуть, морлок в отчаянии протянул к нему руки, но было уже поздно. Там, на самом пороге бездны, манящей его к себе, король эльфов крепко обхватил рукоять лунного клинка, размахнулся и вонзил его себе в грудь.
Лунный меч очень длинный, и потому Рогмо долго давил на рукоять, хотя конец лезвия уже вышел из спины, обагренный его светлой и чистой кровью. Он упал на траву лицом вперед, одной рукой все еще сжимая рукоять, а другой - цепляясь за шелковистые травинки, словно у них ища поддержки и спасения.
Он лежал как бы на границе между двумя мирами - ни морлок, ни эльфы не могли к нему подойти. И в эти секунды все должно было решиться. Умирающий Рогмо чувствовал, как бездна медленно, но неуклонно втягивает его в себя, и только несколько травинок все еще удерживали его на краю.
Несколько травинок, сумевших вместить в себя целый мир.
А больше Рогмо ничего не видел - было слишком темно.
И вдруг из тьмы и мрака выступили несколько фигур. Одна из них - исполин в черных доспехах - встала между телом Рогмо и краем уходящего в никуда тоннеля. И бездна, ворча, словно побитый пес, отступила перед ним. Бездна уже знала этого непреклонного гиганта и боялась его. Полуэльф почувствовал, как разжались ее костлявые, ледяные пальцы, державшие его за сердце.
Вторым Рогмо увидел га-Мавета. Желтоглазая Смерть подошел к нему, смущенно улыбаясь.
- Мне очень жаль, Рогмо, что нам довелось так встретиться, - сказал он печально. И положил руку на плечо эльфийского короля. - Пойдем, если ты можешь.
Рогмо поднялся и широко улыбнулся га-Мавету:
- Спасибо, что не оставил меня. Пойдем поскорее.
- Она ждет, - сказал бог. - Можно, я провожу тебя?
- Конечно, - откликнулся полуэльф.
Сейчас, когда черный исполин стоял между ним и пространством Мелькарта, у Рогмо было достаточно сил, чтобы не только отойти от края этой бездны, но и навсегда уйти от нее.
Светлая, словно сотканная из травы и лунных лучей, дорога уходила в бесконечную высь. Этой дорогой двигались сияющие души, и Рогмо в первый момент замешкался, не решаясь ступить на нее.
- Это путь в Царство Мертвых? - спросил он у га-Мавета.
- Конечно нет, Рогмо Гаронман. Поэтому я и прошу позволения сопровождать тебя по этому пути хотя бы немного.
Рогмо как ребенок вцепился в ладонь однорукого бога и сделал первый шаг. Дорога приняла его, подхватила и понесла на себе в какое-то бесконечно чистое пространство. Га-Мавет стоял и озирался.
Уходя, Рогмо обернулся и помахал рукой черному исполину.
Дорога вдруг разошлась в две стороны. И полуэльф остановился, раздумывая. Он не знал, в какую сторону ему пойти, потому что душа неясно ныла и рвалась на части.
- Я понимаю, - сказал полуэльф, обращаясь к тому, кто томился внутри него все это долгое время. - Я понимаю. Только что же мне делать?
- Отпусти его, - посоветовал га-Мавет.
И тогда наследник Энгурры, сын эльфа Аэдоны и смертной женщины, задорный и веселый меченосец Рогмо, обратился к легендарному и могущественному королю эльфов Гаронману.
- Ты свободен, - сказал он. - Мы расплатились по счету, и теперь ты волен идти куда захочешь.
А потом он испытал сильную, но мгновенную боль: будто лунный клинок обрушился на его душу и разделил ее на две половины. И вот уже светлый и сияющий эльф стоит рядом с Рогмо, глядя на него с любовью и нежностью. Когда эльф ступил на дорогу, она вытянулась дальше и стал виден ее конец, которым она упиралась в море. Лазурное, спокойное, рассветное море, где своих повелителей ждали их дети и подданные - и среди них князь Аэдона, Мердок ап-Фейдли и все прощенные морлоки, чьи души были отпущены на свободу королем Рогмо.
- Пойдем? - спросил Гаронман.
- Нет, - мотнул головой Рогмо. - Мне вон туда! - И указал в ту сторону, где утопал в зелени маленький храм с изогнутой изумрудной крышей и где веселый дельфин летел на вздыбленной волне. Там, в священной роще Салмакиды, было у него одно любимое местечко, и душа Рогмо стремилась туда со всей силой.
- Ты уверен? - сияющий эльф взял его за руку. - Тебя ведь ждут. Ты знаешь, как тебя ждут, и все равно отказываешься?
- Теперь да. Но ты скажи отцу, что я очень хочу быть вместе с ним, что я очень хочу быть с вами со всеми и, возможно, однажды приду. Но если это случится, то после, потом.
Царственный эльф и его преемник обнялись на дороге и расстались - уже навсегда.
Когда Рогмо сделал первый шаг в выбранном направлении, в Сонандане в Храме Истины высоко взметнулось зеленое пламя, и огненный шар лопнул в груди великой Кахатанны, как случалось всякий раз, когда она принимала к себе души своих детей.

***

Тело последнего эльфийского короля Рогмо из рода Гаронманов с величайшими почестями предали земле у подножия Медовой горы Нда-Али.
Эльфы сами собирали своего повелителя в последний путь. Они омыли Рогмо в морских волнах, убрали его цветами и опустили в глубокую могилу. Затем каждый из них бросил в нее по букету цветов. И уже потом подошли стоявшие все это время в почтительном отдалении Безумные хассасины. За несколько часов они возвели над могилой короля Рогмо высокий холм.
Морлок скрылся в ту минуту, когда стало ясно, что бездна не поглотит эльфа.
Манакор Гаронман отправился после похорон в Сонандан, чтобы там принести присягу на верность новой королеве эльфийского народа, Интагейя Сангасойе, Богине Истины и Сути. И прочие эльфы благословили его на это деяние.
Спустя два или три дня после похорон жители Эль-Хассасина увидели на холме большую процессию странных существ - маленьких, бородатых, в огромных башмаках. Только, вопреки обыкновению, гномы сменили свои яркие наряды на черные плащи с капюшонами.
В дар погибшему эльфийскому королю они принесли самые прекрасные изумруды и хризолиты из своих шахт. Этими камнями они выложили весь могильный холм, наложив заклятие на драгоценности, чтобы их никто не похитил. Однако ни один из жителей Эль-Хассасина, приносивший свежие цветы на полыхающий зеленым огнем, похожим на пламя Истины, холм, не пострадал от действия этого заклятия, ибо не посмел взять ни одного, даже самого крохотного, камешка.
И от этого шага их удерживал не страх перед колдовством гномов, но уважение и благодарность.
Короли Эль-Хассасина - Меджадай Кройден и Рорайма Ретимнон, - присутствовавшие на похоронах, вынуждены были удалиться, чтобы подданные не видели их слез. Плачущих королей в этой стране никогда не было и не должно было быть.
А еще через десять дней в Эль-Хассасин прибыл с неофициальным визитом наместник Хартума - герцог Талламор. Вместе с ним приехали четверо самых известных скульпторов и архитекторов Иманы. В несколько дней они разбили у могильного холма маленький парк. Даже не парк, а всего несколько аллей, вдоль которых сильваны и альсеиды высадили молоденькие дубы. В том месте, где эти аллеи пересекались, был поставлен круглый фонтан, в центре которого на зеленой стеклянной волне смеялся мраморный дельфин. Он не был точной копией того веселого своего собрата из Салмакиды, а выглядел так, как описывал его Рогмо.
Это было самое меньшее, что добрый Банбери Вентоттен мог сделать для своего друга.

***

Баяндай и Мадурай спустились вслед за Теконг Бессаром в темное, но сухое и чистое подземелье. Золотой шеид нес факел, освещая себе путь. Конечно, это было вовсе не похоже на него, но сюда Теконг Бессар не пускал слуг - он не настолько доверял им. Скорее наоборот - был уверен, что зрелище, которое предстанет перед их глазами, обязательно сведет их с ума. До какой-то степени он был прав.
Даже невозмутимые лурды на несколько минут опешили и стояли неподвижно, оглядываясь в полном изумлении.
Золото и камни были здесь повсюду: лежали в сундуках, кучами были насыпаны на мраморном полу, ровными штабелями высились у стен золотые и серебряные слитки. Золотые кувшины были доверху заполнены тяжелыми монетами, драгоценные ларцы из кости и металла были переполнены перстнями, цепями и браслетами. Одних корон и венцов тут было не меньше нескольких сотен.
Тем более странными казались постороннему взгляду два огромных глиняных идола, полностью занимавшие правый дальний угол этого необъятного подземелья.
Лурды несли в руках небольшой сундучок, окованный железом.
- Вот, - сказал шеид, поводя рукой в широком жесте. - Выбирайте. Я настолько благодарен вам, что решил предоставить вам право самим взять свою плату. И, как оговорили, - то, что придется по душе.
Действительно, договариваясь с Баяндаем три недели назад, Теконг Бессар пообещал уплатить за услуги лурдов полный сундук драгоценностей из своей казны на их усмотрение и, сверх того, недрагоценную вещь - буде она попадется на глаза Баяндаю, - давно и безуспешно разыскиваемую его народом.
Спутники Золотого шеида уже окончательно взяли себя в руки и теперь деловито сгребали в сундук золотые монеты из первого попавшегося кувшина. Теконг Бессар с удивлением отметил, что их руки вовсе не трясутся от жадности, как было бы с любым попавшим в это сказочное место. Нет, все-таки лурды - люди особого толка. Они даже не стали разглядывать все остальное, удовольствовавшись тем, что первым попалось на глаза. Когда их сундучок был наполнен доверху, Мадурай запер его и обратился к Золотому шеиду:
- Мы нашли оговоренное, но не знаем, отдашь ли ты нам эти вещи.
- Что же это? - спросил шеид, про себя приготовившись соглашаться без раздумий. Он высоко оценил услугу, оказанную ему лурдами. И реально смотрел на вещи: если он сейчас нарушит соглашение, то от Тиладуматти в течение суток не останется камня на камне - он уже видел, что произошло с унгараттами, и вовсе не хотел разделить их горькую судьбу.
- Вон те идолы, - указал Мадурай на две бесформенные груды, теряющиеся в темноте. - Они когда-то были вывезены с Варда твоими подданными; это домашние божества наших предков - мы их любим и хотели бы забрать с собой. Здесь им все равно не находится дела.
Теконг Бессар весьма удивился. Сколько он себя помнил, идолы стояли в углу. Он когда-то пытался расковырять одного из них, чтобы узнать, что там, под слоем глины, но отец запретил ему это делать, сказав, что если это изображения каких-то неведомых духов, то они вполне могут обидеться на такое неуважительное отношение. Сняли их с какого-то из разбившихся о рифы и затонувших в море Сейбо кораблей. Из соображений безопасности - проще говоря, на всякий случай - спрятали в царской сокровищнице. Во всяком случае так объяснял их происхождение отец Теконг Бессара. А как оно было на самом деле, знали, пожалуй, только сами идолы. Ценности в них было ни на грош, а если и была, то шеид о ней не подозревал. И поскольку был человеком разумным, то сразу согласился на просьбу лурдов, не задавая глупых вопросов о том, что делали их домашние божества на Варде - то есть весьма далеко от пылающего Гобира.
- Берите, конечно берите. Если хотите чего-то еще, то я буду рад исполнить вашу просьбу.
- Спасибо, шеид, - ответил Баяндай. - Но сверх уговора нам ничего не нужно. Мы же дали тебе слово.
Теконг Бессар с любопытством следил, как эти диковинные люди станут выносить из подземелья золото и идолов - ведь и то и другое весило немало. Скорее всего человек десять нужно было для того, чтобы справиться с этой тяжестью. Но братья долго не мешкали. Один подхватил полный сундук золотых монет, а второй поднял на плечи обе глиняные фигуры.
Теконг-Бессар точно знал, что внутри они отнюдь не полые.
Так лурды еще раз удивили его - уже на прощание. Вечером того же дня корабль лурдов отчалил от пристани. Прощаясь, Баяндай пообещал шеиду, что будет продолжать следить за тем, как развиваются события на Имане. И непременно придет на помощь, если Теконг Бессару потребуются его услуги. О цене они договорятся потом.
Когда берега Тиладуматти скрылись за горизонтом, Мадурай и Баяндай зашли в просторную каюту, которую занимали вдвоем. Правда, теперь в этом помещении было тесно, потому что большую часть места занимали два огромных глиняных идола.
Теконг Бессар весьма удивился бы, если бы знал, что братья как по команде подняли тяжелые топоры и с размаха вонзили их в глину. Когда первый слой был полностью сбит, под ним обнаружилось дерево. Его постигла та же судьба. В деревянных саркофагах, изрубленных в щепки, лурды нашли металлические сосуды, повторяющие форму больших изображений. С сосудами братья обращались гораздо более осторожно и вскрыли их только полчаса спустя.
В этот миг каждый из них стал обладателем украшения - подвески из зеленого золота. Той самой платы, которую отдал Теконг Бессар за победу над унгараттами.
В памятном сражении под Маягуаной было убито полторы сотни лурдов и несколько тысяч рыцарей ордена унгараттов.
Несколько тысяч душ - вот цена, которую Баяндай и Мадурай заплатили за талисманы Джаганнатхи.

***

Магнус и Астерион выглядели настоящими заговорщиками. Каэ только диву давалась, как они умудрились спеться за столь короткое время. Молодой чародей и прекрасный Бог Ветров проводили вместе все свободное время, а это значит - почти целый день плюс изрядный кусок того времени, когда приличные люди предпочитают отдыхать.
С другой стороны, как откомментировал эти события Номмо, приличными людьми тут и не пахло. Магнус только пожал плечами в ответ на эту реплику - по идее полагалось бы оскорбиться, но ведь Хозяин Лесного Огня ничего предосудительного и не сказал, всего лишь чистую правду.
Смерть Рогмо потрясла всех обитателей Салмакиды.
Каэтана не выходила из своих покоев несколько дней и никого к себе не впускала, за исключением Тиермеса, который старался не оставлять ее ни на час; а когда показалась на глаза друзьям, те только охнули. Похожая на скелет, изможденная, с черными кругами под глазами, она силилась выглядеть веселой. Она так и не уронила ни единой слезинки, и Нингишзида в один голос с остальными врачевателями душ твердил, что горькие слезы облегчили бы нестерпимые муки и унесли с собой большую часть боли. Однако никто в мире не мог заставить Каэтану заплакать. Мост тоже не пускал ее, и потому даже в запредельности не могла она найти избавления от своих страданий. Остальные выглядели не лучше: особенно альв, Куланн и молодой чародей, более других любившие полуэльфа. Маленький Номмо, с потускневшим взглядом и свалявшейся шерсткой, не мог найти себе занятия и все время застывал, задумавшись, в неудобной позе, пока его не окликали. Магнус тоже скорбел, однако все время продолжал работать.
Спустя две недели после сообщения о смерти короля эльфов прибыл в Сонандан Манакор Гаронман, наделенный полномочиями принести Каэ присягу на верность и вечное служение от имени своего народа. Интагейя Сангасойя встретила его во всем блеске и величии, на которые только была способна. Она бы с радостью отказалась от эльфийского престола, но память о Мердоке ап-Фейдли и обещание, данное ею при расставании с самим Рогмо, обязывали. Манакор еще гостил в столице, когда явился к Каэтане посланец от хартумского наместника и известил ее, что у могильного холма отныне и навеки поставлен фонтан с веселым дельфином. Удивительно, но именно это письмо Банбери Вентоттена и вызвало наконец горькие слезы у непреклонной прежде богини; а со слезами на смену горю пришла тихая и светлая печаль.
Так или иначе, жизнь постепенно вошла в прежнюю колею. А Каэ с ужасом и тревогой думала о том, какие еще потери придется пережить, прежде чем мир снова обретет покой и счастье.
В тот ясный солнечный день - впрочем, именно такие дни чаще всего случались в Сонандане - Магнус и Астерион долго возились с каким-то чертежом, а затем скрылись с глаз долой и где-то пропадали до самого вечера. За множеством дел их отсутствие не было по-настоящему замечено. И задумались над этим незначительным происшествием немного позже.
Каэтана проснулась оттого, что ее комнату заливал нестерпимо-яркий свет. Она протерла глаза, но оказалось, что смотреть просто невозможно. Тогда она прикрыла их рукой и так вышла на ступени храма. Со всех сторон уже бежали сюда жрецы, слуги, воины и все ее друзья. Интереснее всех было наблюдать за Нингишзидой. И хотя из-за слепящего света не было видно выражения его лица, сама его поза и энергичные жесты уже говорили о многом. Рядом с Каэ оказался вдруг Барнаба, хрустя коржиком, - ей иногда казалось, что толстяк воплотился вместе с этим лакомством и теперь оно никогда не закончится, будучи частью его тела.
- И что это за пожар?
- Кто его знает... Какое-то очередное явление, сейчас поймем.
- Но хоть не враги?
- Нет, злом тут и не пахнет. Просто что-то непонятное, хотя и до боли знакомое.
- Кажется, я узнаю! - взвизгнул Барнаба.
- Ну...
- Э-э-э, нет. Ты сама узнай, - пропел толстяк. - Тут главное - получить море удовольствия.
Каэтана собиралась продолжить эту поучительную беседу, но не вышло. Свет вспыхнул с новой силой, и громовой голос потряс все окрестности:
- Придите и внемлите! Я явился на эту темную и тусклую землю, дабы даровать вам свет! Падите же к моим ногам и трепещите!
Последнее слово как-то особенно раскатисто получилось у этого неизвестного оратора, и эхо еще долго перекатывало его по соседней роще.
- С ума сойти, - сказала Каэтана. - Что это за чушь?
- Это только начало, - ехидно заметил Барнаба, - цветочки, так сказать. А дальше будет веселее и занятнее.
- Спасибо, вот уж утешил так утешил.
- По мере скромных сил стараюсь, - потупил сразу четыре глаза разноцветный чудак.
Свет немного потускнел, поутих, давая собравшимся возможность рассмотреть говорившего. Надо признать, что смотреть и впрямь было на что; сверкающая расплавленным золотом колесница стояла посреди храмовой площади. Она была запряжена столь же ослепительными золотыми грифонами - существами неземной красоты и грации. И колесница, и грифоны были больше нормального размера, но не гигантские. Даже речи не могло быть о том, чтобы сравнить их с Драконами или Змеем Земли.
На колеснице возвышался юноша.
Подобно Тиермесу, тело которого отливало ртутью, он был словно подсвечен изнутри солнцем. Кожа его янтарного цвета казалась теплой и шелковистой на ощупь. Волосы спускались ниже лопаток, так что с первого взгляда его можно было принять и за юную женщину, но это заблуждение тут же развеивалось, когда взгляд падал на его могучие плечи, мускулистые руки и узкие бедра. На юноше была золотистая, искрящаяся туника и высокие, по колено, сандалии. Он опирался на длинное копье с огненным наконечником. Голову украшал сияющий венец с семью высокими зубцами.
- Падите ниц! - снова загрохотал он, видимо вдоволь насладившись произведенным эффектом. - Придите под мою длань, и стану я защитой и опорой вам, бедным и сирым! Вернулся я, услышав ваши моления...
Тут ослепительный колесничий немного приутих, потому что не было что-то слышно восторженных криков толпы. Никто не бесновался от счастья и даже просто не радовался. На площади перед Храмом Истины царила гнетущая тишина, нарушаемая только шорохом золотых крыльев грифонов.
И в этой звенящей тишине внезапно раздался насмешливый и не менее звучный, чем у колесничего, голос:
- Совсем ошалел братец Кэбоалан! Одичал вдали от родины. Однако сколько величия!

***

- Я вернулся, как только смог, - рассказывал Солнечный бог спустя несколько часов, сидя за накрытым. столом в резиденции татхагатхи.
Тот уже и не удивлялся своим гостям, привычно говорил любезности и выяснял гастрономические предпочтения новоприбывшего бессмертного. Оказалось, что Аэ Кэбоалан вовсе не такой уж страшный и нелепый бог. Просто за много тысячелетий он отвык разговаривать со своими приверженцами; да, собственно говоря, тысячи лет назад все было совсем иначе. Каэтана ввела новые правила общения с людьми, и Солнцеликому пришлось быстро подстраиваться под них.
После третьего бокала знаменитого зеленого, столь высоко ценимого Тиермесом, у него стало неплохо получаться.
- Война, говоришь, - обратился он к Каэтане. - Печально. Но никуда не денешься. А что Барахой?
- Нас не интересует, что думает по этому поводу Барахой, - прервал его Траэтаона.
- Но ведь что-то он все равно думает, - лукаво заметила Каэ.
- Дорогая! Ты уже простила его? - изумился Вечный Воин. - Вот уж не думал, что ты сможешь найти оправдание его поступку!
- Так что, что он сделал? - вмешался Кэбоалан. - Вы учитывайте, пожалуйста, что я абсолютно не осведомлен в ваших делах. Кажется, я отсутствовал даже дольше, чем предполагал.
- Наш драгоценный верховный владыка, все еще погруженный в мировую скорбь по себе, любимому, не придумал ничего лучшего, чем в канун войны поселиться в другом мире - более удобном, более дружелюбном и гораздо менее опасном, - сердито сказал Траэтаона. - Это предательство. Если он не знает, как это называется, то я ему объясню, - пре-да-тель-ство, - произнес он по слогам. - И мне странно, что Каэ говорит об этом так, словно простила его.
- Не то чтобы простила, но думаю, что кое-что изменилось. Не у меня, не у нас - у него...
- Ты что-то скрываешь?
- Нет, нет, совсем ничего. - Она подняла руки ладонями вверх, словно сдавалась. - Да и вообще речь сейчас о нашем Солнцеликом.
Аэ Кэбоалан пристально разглядывал Богиню Истины, хмурился.
- А ты совсем-совсем другая. Так изменилась, что я бы тебя, наверное, и не узнал. Даже если бы встретил. У тебя изменилась сущность, внешность, взгляд...
- И... - подбодрила его Каэтана.
- И знаешь, так мне нравится больше.
- Так это же прекрасно!
Солнцеликий некоторое время хмурился и морщился, стараясь уложить в памяти все новости, лавиной обрушившиеся на него после столь продолжительного отсутствия. Наконец в путанице мыслей, одолевавших его, ухватил одну ниточку.
- Каэ, дорогая, - обратился он к Богине Истины. - Если тебе не трудно, покажи мне этот великий талисман, ради которого ты совершила такое далекое путешествие и потратила столько сил.
Справедливости ради нужно отметить, что Каэтана не успела предупредить Кэбоалана о том, что талисман ей достался не просто говорящий, но и весьма разговорчивый - что не одно и то же.
- Наконец! - скрипучим голосом заявил Ниппи, не дожидаясь, пока его представят. - Я уж думал, все, конец. Все обо мне забыли, всем на меня чихать. Но нет! Нашлась светлая личность, и я с радостью говорю ей: "Привет!", "Как дела?" А с вами всеми я не говорю, потому что вы меня игнорируете. И хоть имеете на это право, но я возмущен и подавлен...
- Стой! - рявкнул Аэ Кэбоалан, невольно поднося ладонь к лицу. - Молчи! Молчи, говорю тебе! Каэ? - обернулся он к ней. - Неужели ты все время обречена слушать это маленькое чудовище?
- Не все время, - рассмеялась богиня. - Теперь он просто онемел. Ты его раньше не слышал.
- Какое счастье! - искренне молвил Солнцеликий. Несколько раз глубоко вдохнул и обратился к Ниппи:
- Внимай, безделушка! Сейчас я стану спрашивать, а ты - отвечать на мои вопросы и при этом будешь воздерживаться от комментариев, жалоб, поучений и всего остального, что придет тебе на ум.
- Мои поучения было бы не грех послушать, - взвился Ниппи, сверкая ослепительно-алым. - Некоторым просто необходимо поучиться хорошим манерам.
- Ниппи! - Каэ легонько щелкнула по перстню.
- Подчиняюсь давлению всемогущих существ, но не склоняюсь покорно!
Тиермес и га-Мавет перевели взгляд на ошарашенного Солнцеликого, затем на непроницаемое лицо Тхагаледжи и беззвучно захохотали.
- Итак, что сейчас творится с талисманами Джаганнатхи?
Похоже, это была единственная тема, способная привести перстень в чувство и заставить его говорить по существу.
- Плохое творится, - негромко отвечал он. - Очень плохое. Госпожа Каэтана быстро расправилась с большим их числом, и теперь эти магические предметы крайне обеспокоены. Я уже говорил, что талисманы Джаганнатхи следует воспринимать как настоящие, живые существа. Я и себя не считаю предметом, а они и подавно перешагнули ту грань, которая отделяет предмет от существа одушевленного. Они не просто наделены чрезвычайным могуществом, но и сами могут им воспользоваться, хотя бы частично. Да, им нужен хранитель, и хранитель не всякий, а тот единственный, кто сможет, подчиняясь воле повелителя Мелькарта, все же выдерживать смертельные силы этого предмета. Сейчас же, встревоженные и обеспокоенные гибелью себе подобных, те из них, что сумели вырваться на свободу, стали гораздо агрессивнее. И при этом - сильнее. Каждый из них питается силами того существа, которому принадлежит. Собравшись вместе, они являются такой мощью, одолеть которую будет почти невозможно.
- Я просил не заниматься прогнозами, а сказать, что ты видишь, - прервал Ниппи бессмертный, но прервал не зло и не резко, а скорее нетерпеливо.
- Я вижу еще два никем не найденных талисмана, - быстро ответил перстень. - Один находится на Шеоле, а второй - на Алане, во льдах.
- В таком случае, - Солнцеликий откинулся в глубоком кресле, - и я вам пригожусь. - И на вопросительный взгляд Каэтаны пояснил:
- На Алан доставить тебя могу я и только я.
- Он прав, - подтвердил Траэтаона. - Во льдах и снегах Алана можно остаться живым только благодаря Солнцеликому.
После прибытия Аэ Кэбоалана не прошло и нескольких дней, когда случилось новое событие.
С северных отрогов Онодонги примчался взмыленный гонец с сообщением о том, что внезапно проснулся и заработал вулкан Тай, спавший мирным сном с незапамятных времен. Люди, жившие у подножия этого вулкана, остались без крова, и потому они в скором времени прибудут в Салмакиду, чтобы татхагатха мог позаботиться о них, как и положено могущественному правителю Сонандана.
Татхагатха развил бурную деятельность, в результате которой всем нашлась работа. На окраине Салмакиды срочно строили новый квартал, достаточно большой для того, чтобы принять около четырех сотен семей. Тут же разбивали сады, поскольку пострадавшие были в основном земледельцами и садоводами.
Джоу Лахатал с братьями, прибывший, чтобы встретиться с Аэ Кэбоаланом, внес свою лепту в это доброе дело, выворотив и перенеся от самых гор груду камней, достаточных для того, чтобы выстроить вокруг нового квартала крепостную стену. Когда домики были закончены, трое бессмертных в один день возвели ее, украсив надвратной башенкой.
А спустя еще день вулкан взорвался. Это диковинное зрелище можно было увидеть издалека. Накануне он сильно дымился, и темные облака, пахнущие гарью, неслись к Салмакиде, подгоняемые свежим ветром. Затем в воздух поднялись огромные тучи пепла - тут уж пришлось постараться Астериону, чтобы отогнать их на безопасное расстояние от человеческого жилья, а также обогнуть заповедные леса племени йаш чан и Демавенд - обиталище драконов.
Потом земля заворчала недовольно и сердито, заворочалась, и наконец раздался оглушительный хлопок, после чего в небо взметнулся сноп оранжевого и красного огня.
Все столпились на смотровой площадке дозорной башни и во все глаза глядели на то, как расцветает в небе изумительной красоты цветок, обнимая своими лепестками все большее и большее пространство. Вулкан утих только к вечеру.
Вечером же и появился у ворот Салмакиды еще один бессмертный, задумчиво прошагав сначала по Шангайской равнине, а затем и по водам Охи, видимо не обратив внимания, где идет. Потому что лицо его было озабоченное и рассеянное.
Небесный кузнец Курдалагон остановился возле стены, потрогал ее раскрытой ладонью, толкнул, похоже проверяя на прочность. Может, толщина стены его удовлетворила, а может, он увидал слишком много знакомых лиц, чтобы и дальше интересоваться деталями, но только поторопился зайти в гостеприимно распахнутые ворота.
И Каэ, подпрыгнув, как в детстве, повисла на его шее.

Предыдущая страница 22 Следующая страница


23 Виктория Угрюмова

***

Вернувшись с ошеломительной победой из рейда к Сарконовым островам, шаммемм Дженнин Эльваган приобрел совершенно иной статус. Теперь он был самым прославленным на весь Хадрамаут флотоводцем. Рассказы о его походе передавались из уст в уста; действительно, удачные морские баталии были для хаанухов не в диковинку, но, чтобы ни один корабль в эскадре не получил сколько-нибудь серьезного повреждения, чтобы практически все матросы и воины вернулись домой живыми и невредимыми, такого еще не было. И по логике событий, не могло быть вообще.
Поэтому звезда Дженнина Эльвагана поднялась на недосягаемую высоту.
По Хадрамауту поползли разговоры, вкратце сводящиеся к тому, что правлению Дайнити Нерая пора положить конец и возвести на престол молодого и блестящего шаммемма, чтобы он упрочил и умножил могущество и славу страны. И таких разговоров было великое множество.
В конце концов начальник Тайной службы встревожился настолько, что направился с докладом к самому понтифику Дайнити Нераю, чтобы ознакомить его с положением дел в государстве.
Понтифик принял его сразу, как только сановник доложил о своем прибытии, и даже, выслушав, отчаянно старался изобрести средство, чтобы пресечь подобные слухи. Сын Океана и Муж Моря ужасно боялся молодого шаммемма, но показывать этот страх подданным считал ниже своего достоинства да и понимал, что его боязнь обернется против него - вот и весь результат. Никаких толковых распоряжений он не дал, а начальник Тайной службы не предложил ничего конкретного, потому что с упомянутым докладом явился исключительно из соображений собственной безопасности и волновался только за свою шкуру.
Рассудил он довольно здраво: если понтифику донесут о том, что творится в стране, то Нерай не сможет упрекнуть его в том, что он утаил что-то. Ежели все останется на своих местах - ему это только на руку. Втайне практически все придворные Дайнити Нерая уже согласились с его скорой и неизбежной гибелью, а также с воцарением на престоле Хадрамаута основателя новой династии - потомка древнего и славного рода Эльваганов. Без своего верного Вегонабы Лина понтифик был столь беспомощен, а многочисленные придворные так отчаянно интриговали, что было просто опасно оставлять государство в этом состоянии на неопределенный отрезок времени. Даже талисман Джаганнатхи не мог бы добиться лучших результатов. Можно, конечно, объяснить происходившее тогда в Хадрамауте и влиянием темных сил, но не к чему. Дайнити Нерай просто пожинал плоды своего безразличия и лени.
И когда шаммемм наконец явился с докладом о результатах своего славного похода к понтифику, никто не сомневался в том, что неизбежно должно было произойти в дальних покоях дворца Да Зоджи.
Стражники сами отдали себе приказ покинуть свой пост - во избежание недоразумений. Не могли же они стоять у дверей, затыкая себе уши. А так всегда могли отговориться тем, что ничего не слышали. И даже клятву принести.
Сановники, слуги и челядь тоже нашли себе массу дел подальше от покоев понтифика. Кто отправился в винные погреба, кто - на кухню, находившуюся в полуподвальном помещении. Кто вообще с важнейшим поручением вышел в город.
Тих был дворец Да Зоджи и пуст.
Дайнити Нерай почувствовал свое одиночество кожей, и приближающуюся смерть тоже почувствовал. Он лихорадочно шарил в памяти, стараясь вспомнить, что нужно делать в подобных случаях. Но мудрый Вегонаба не предвидел такого ужасного развития событий, а потому никаких наставлений на сей счет не давал. Когда шаги приближающегося шаммемма гулко прозвучали на мраморных ступенях, понтифик внезапно хлопнул себя по лбу, встал со своего любимого кресла и проковылял в соседнюю комнату, где на стене висел фамильный меч Нераев - старый и в потрепанных ножнах, свидетельство былой славы старинного рода. Встав на цыпочки, Нерай, пыхтя и обливаясь потом, вытащил его. Меч был затупившийся и тусклый. Первое время, в дни юности понтифика, его еще чистили и точили, однако с годами стали забывать об этом, и теперь клинок пошел пятнами ржавчины.
Когда, прогрохотав каблуками по мраморным плитам абсолютно пустого дворца, шаммемм Дженнин Эльваган рывком распахнул двери в покои Дайнити Нерая, тот поднялся ему навстречу с клинком в руках.
С первого же взгляда было ясно, что меч понтифика такой же старый и несчастный, как и его владелец. И все же Эльваган сумел оценить этот жест по достоинству. Ведь именно о достоинстве и шла здесь речь.
Носитель талисмана Джаганнатхи сильно изменился - и жестокость, мрачность и ненависть, а также жажда славы и власти стали основными его чертами; но все же...
Все же он отдал салют грузному и нелепому понтифику, прежде чем скрестить с ним свой клинок.

***

Самаэль двинул свои войска на Бали.
Это было одной из главных новостей последних дней, и даже внезапная смерть понтифика Хадрамаута Дайнити Нерая и воцарение нового владыки - Дженнина Эльвагана прошли почти незамеченными в свете этого события.
Бали сопротивлялось отчаянно. Армии Урукура и Эреду шли на помощь с такой скоростью, какая только была возможна. Однако саракоям нужно было пересечь необозримое пространство пустыни, отделявшее Урукур от Бали и служившее естественной границей, а в Эреду стояло только два полка тхаухудов, и, естественно, выступить по первому зову союзников мог лишь один из них - а этого было крайне мало.
Зу-Л-Карнайн прекрасно понимал, насколько этого мало, но его в железные тиски взяли Джералан и Мерроэ.
Аджа Экапад вернулся в Кайембу абсолютно неожиданно, когда все уже считали его без вести пропавшим. Гуахайока Гейерред успел оплакать старого своего друга - графа Коннлайха - и две сотни отборных рыцарей; король уже назначил пенсии семьям погибших солдат, и жизнь в королевстве постепенно вошла в свою колею. Возвращение мага принесло всем не облегчение, а только горе и боль.
Аджа Экапад ни много ни мало обвинил аиту Зу-Л-Карнайна в том, что его люди напали на отряд рыцарей Мерроэ и безжалостно истребили их всех до единого. Ему же, магу, чудом удалось выжить; долгое время он прятался и залечивал раны, пока не набрался сил настолько, чтобы вернуться в столицу, к своему королю, и поведать ему правду об этом печальном событии. Экапад выступил перед королевским советом с обвинительной речью, и голос его звенел и срывался, когда он описывал последние минуты жизни доблестных воинов.
В королевском совете было много друзей и ровесников Коннлайха, и никто из них не остался равнодушным к рассказу Аджи Экапада. А внешний вид мага заставил их поверить и в перенесенные им страдания: отощавший, весь покрытый свежими струпьями и рубцами, оборванный, с лицом изборожденным морщинами, он казался старше лет на сто. Уже потом, спустя долгое время, члены совета недоумевали, как же получилось, что они оказались настолько легковерными и бездумными; как забыли, что имеют дело с одним из самых могущественных чародеев мира и что ему ничего не стоит околдовать их или принять какой угодно жалкий и измученный облик?
Никто из тридцати вельмож и военачальников, в том числе и гуахайока Гейерред, не знали о существовании талисмана Джаганнатхи и о его невероятных возможностях. Они не подозревали, что Аджа Экапад, столь гневно и пламенно говоривший перед ними, носит на груди украшение, в котором заключены страшные силы, - и этому кусочку золота ничего не стоило подчинить себе разум окружающих. Маг говорил, а все остальные верили, ибо так хотел талисман Джаганнатхи волею своего господина Мелькарта.
Взбешенный Колумелла тут же объявил войну империи Зу-Л-Карнайна, как-то не задумавшись над тем, что это является самым настоящим самоубийством. Любопытно, что королевский совет полностью поддержал его. И только гуахайока отчаянно протестовал против такого решения. Да, Гейерред тоже поверил магу; он тоже скорбел о горестной участи своих рыцарей, однако он прекрасно понимал, насколько безумным было решение воевать с аитой. Армии тхаухудов сотрут Мерроэ с лица земли в наикратчайший срок, залив эту несчастную землю потоками крови. И он требовал, просил, умолял прислушаться к нему. Тщетно. Все тщетно. Уже через несколько часов после окончания королевского совета армия Мерроэ готовилась к выступлению в поход.
Гуахайока диву давался тому, что происходило у него на глазах. Неподготовленные войска без продовольствия и оружия; разрозненные части, получающие приказы в разное время, отсутствие сколько-нибудь конкретного плана боевых действий - все это смахивало на общее безумие. Однако, когда он отказался в нем участвовать, пытаясь заставить короля Колумеллу остановиться, его попросту арестовали и поместили в башню Черной Крысы - самое отвратительное местечко, какое только его величество мог отыскать в Кайембе.
Очутившись в сырой и холодной камере, Гейерред какое-то время не мог прийти в себя от удивления. Быстрота, с какой все произошло, заставляла его считать все события минувшего дня дурным сном, который вот-вот развеется. Однако текли минуты, складываясь в томительные часы, и он уверился окончательно в том, что все это не сон, а самая страшная явь, которая только могла случиться с ним и со всем его королевством. Гуахайока был человеком смелым, решительным и твердым. И потому талисман Джаганнатхи вызвал у него лишь временное помрачение, которое постепенно проходило вдали от этого источника темных сил. Спустя несколько часов Гейерред не верил ни единому слову Аджи Экапада. У него была масса вопросов к магу, которые следовало задать еще там, на королевском совете. Что делал отряд Коннлайха на территории империи? Отчего Зу-Л-Карнайн отдал приказ тайно напасть на рыцарей Мерроэ и убить их, а не захватил и не отправил в столицу, чтобы вернее уличить Мерроэ в нарушении границ? Если же отряд аиты учинил кровавую резню на землях Мерроэ, то где именно и почему об этом никто не слышал до сего дня? Неужели ни путники, ни местные жители, ни охотники, ни странствующие рыцари - словом, никто ничего не видел? И не мог гуахайока поверить в то, что отряд Коннлайха сдался без боя. Да там такое бы стояло, что в Кайембе было слышно! И это значит, что история, рассказанная Аджой Экападом, - ложь. Ложь от первого и до последнего слова.
Первым и самым естественным движением военачальника было позвать кого-нибудь, чтобы потребовать аудиенции у короля. Колумелле нужно было открыть глаза на происходящее до того, как он обречет своих людей на кровавую бойню. Да и кто поведет войска в сражение? Кто осмелится противостоять гению Зу-Л-Карнайна? Но, немного поостыв, Гейерред рассудил, что к королю его не допустят все равно. А вот Аджа Экапад вполне может предвидеть подобный вариант и уничтожит неугодного гуахайоку - тем более что они всегда были соперниками. И это значит, что нужно искать совершенно другой выход.
Когда-то давно, когда Гейерред был еще ребенком и только грезил о воинской славе и подвигах во имя своей страны, его отец Гелиафар - один из высших военачальников Мерроэ - постоянно повторял:
- Множество славных рыцарей гибнут отнюдь не на поле брани. Они умирают бесславно, в походе, только потому, что их никто не научил выживать. Отбери у рыцаря меч и копье, отними у него секиру, топор и доспехи, лиши его коня и верного лука, и что тогда? Он окажется беспомощнее любого крестьянина, любого разбойника, чья подготовка, может, и хуже, зато более разнообразна. Рыцарям не хватает опыта и знаний. А их не заменит даже высшее воинское мастерство.
Тогда Гейерред отца не понимал. Он считал, что его заставляют заниматься делом унизительным и недостойным; он яростно сопротивлялся любой попытке научить его чему-либо, не относящемуся к схваткам и турнирам. Однако Гелиафар был человеком не только разумным и прозорливым, но и весьма волевым, в чем моментально убедился на своей шкуре его не в меру строптивый сын. Любой каторжник посчитал бы свою участь менее тяжкой, если бы увидал, как отец подолгу заставляет сына искать съедобные корни и питаться ими в течение нескольких дней кряду. Как учит его добывать огонь трением сухих палочек; как требует, чтобы сын научился есть и сырое мясо, и овощи. Это была только часть ежедневных выматывающих тренировок. Зато к восемнадцати годам Гейерред умел многое: не было на всем Варде такого замка, который он бы не открыл в считанные минуты; такой отвесной стены, на которую он бы не взобрался; такого противника, которого он бы не одолел голыми руками. Все могло стать для будущего гуахайоки оружием - ложка, гвоздь, обрывок веревки, подкова, оброненная тряпка и даже пучок соломы. Он знал, как плести сети и ковать оружие и броню, как лепить горшки и охотиться на сурков, ящериц и лягушек. Он мог распознать любые следы, и обоняние у него было как у гончего пса.
Много лет прошло с тех пор, как умер Гелиафар. Давно уже стал Гейерред гуахайокой Мерроэ, высшим воинским начальником в стране; многочисленные навыки и умения немного притупились и подзабылись за ненадобностью. Но теперь, находясь в каменном мешке, в башне Черной Крысы, он вознес благодарственную молитву своему мудрому и дальновидному отцу. А затем приступил к делу.
Растяпа-солдат, гремя ключами, отворил тяжелую и низкую дверь камеры, чтобы просунуть внутрь миску с едва теплой, отвратительного запаха похлебкой, положенной тем смертникам, которых запирали здесь. Башня Черной Крысы служила своеобразным склепом тому, кого казнить было невозможно, убить тайно - нельзя, а оставить в живых король не хотел. Они умирали здесь медленно, и никого нельзя было в этом обвинить.
Страшный удар сбил с ног стражника, и деревянная миска с глухим стуком упала на каменный пол камеры. Пролившаяся похлебка образовала мутную тепловатую лужицу, в которой вскочивший было охранник тут же поскользнулся. Он пытался было закричать, но толстый жгут соломы, сплетенный гуахайокой из части собственной подстилки, настолько сильно сдавил его шею, что он не мог даже пискнуть. Теряя сознание, стражник повалился на пол, и Гейерред придержал его железной рукой, чтобы не звякнули ключи или оружие. Завладев мечом - грубым, с неудобной рукоятью, гуахайока связал стражника и положил его лицом вниз на свою подстилку. Затем взвесил на руке связку ключей и выбрался из камеры.
Ему удалось без особых проблем покинуть башню Черной Крысы, если не считать двух или трех охранников, которые на свою беду попались ему по дороге. Гейерред не убивал их, не имевших никаких шансов сражаться с ним, только оглушал, чтобы они не подняли паники прежде времени. Найдя во дворе тюрьмы конюшню, гуахайока открыто вошел внутрь и придирчиво выбрал самого сильного и молодого коня, от которого в ближайшие сутки должна была зависеть его жизнь. Прежде чем охрана опомнилась и что-либо сообразила, он был уже далеко, несясь во весь опор по дороге, которая вела из Кайембы к храму Тиермеса. Гейерреду повезло в том, что ни король, ни министры, ни сам Аджа Экапад не были заинтересованы в том, чтобы стало известно об аресте гуахайоки, пользующегося уважением и любовью армии и простого люда. Потому большинство солдат, охраняющих тюрьму, даже не посмели окликнуть своего господина - разве что удивились, что он появился в столь странном месте один, без свиты.
В храме Тиермеса Гейерред появился к вечеру следующего дня.

***

Алан сверкал, как огромный драгоценный камень. Ослепительные снега, блистающие всеми оттенками белизны, были чудо как хороши, и Каэтана с восторгом оглядывалась, невольно прикрывая глаза рукой. Золотые грифоны стремительно неслись над океаном, закованным в ледяной панцирь, над огромными снежными горами, и резкое дыхание вечного холода не могло настигнуть их. Но все же даже здесь, в огненной колеснице Солнцеликого Кэбоалана, чувствовалось, какая лютая стужа царит там, внизу.
- Как тебе нравится Алан? - обернулся Кэбоалан к своей очаровательной спутнице.
- Потрясающе красиво, но не представляю, что здесь кто-то может жить. Континент безлюден и пуст?
- Не совсем, - улыбнулся Солнцеликий. - Нет пустынных континентов, есть населенные в большей или меньшей степени. Конечно, здесь не Вард и не Имана, однако и тут существуют города и селения; большинство из них мы оставим в стороне - они располагаются западнее, по всему побережью Алмазного океана...
- Какого-какого? - переспросила Каэ.
- Океана Меш. На языке здешних народов Меш означает алмаз; и ведь это точно подмечено. Смотри, как искрится и переливается.
- Говори, рассказывай дальше, - потребовала Богиня Истины.
- Да-да, конечно, но можно сперва я спрошу тебя о нескольких весьма важных для меня вещах? Я ведь слишком долго отсутствовал, - извиняющимся тоном добавил Кэбоалан.
Каэтана изобразила на лице внимательное отношение к собеседнику.
- Я почти ничего не понял из сбивчивых пояснений дорогих братцев, но это не самое главное; меня. волнует, что ты помнишь из своего предыдущего превращения?
Интагейя Сангасойя стала серьезной и печальной:
- Почти ничего, дорогой Аэ. С чем бы я ни столкнулась теперь - все мне приходится объяснять заново. Только изредка в памяти всплывают какие-то отдельные сведения, эпизоды, иногда просто цветные обрывки - как картинки. Например, я абсолютно не помнила ни Иманы, ни Джемара. Сейчас выясняется, что и Алан мне совершенно незнаком. Вот так.
- А твои прежние чувства и переживания - они не навещают тебя хоть иногда?
Каэ внимательно всмотрелась в ослепительно прекрасное лицо солнечного бога, и внезапная мысль поразила ее. Эта мысль и заставила юную богиню сперва порозоветь, а затем и вовсе залиться алой краской. Кэбоалан увидел, насколько она смущена, и торопливо заговорил:
- Прости, прости, если я был бестактен или груб. Я вовсе не хотел огорчать тебя или нарушать покой твоей души. Я понимаю, что с тех пор прошло слишком много времени и ты уже почти другая, - я не мог рассчитывать на то, что ты помнишь. Но сам я, в какой бы дали ни находился, как бы ни был затерян в пространстве и времени, никогда не забывал о... о нас с тобой. И я хочу, чтобы ты это знала. На всякий случай. Вдруг всплывет в памяти что-то из тогдашнего? И мне необходимо, чтобы ты была уверена в том, что для меня это действительно и по сей день.
- Спасибо, Аэ. - Она положила теплую ладонь поверх его руки.
Солнцеликий был бы очень удивлен, если бы узнал, что она в этот миг подумала. А подумала Каэ: "Ну и стерва же я, оказывается!"
- А теперь спрашивай, что ты хочешь знать. - Кэбоалан деликатно перевел разговор на другую тему.
- Все хочу знать. Все, что ты можешь сообщить об Алане и том, какие неожиданности нас здесь ждут. К чему готовиться?
Солнечный бог окинул взглядом ее ладную фигурку, закованную в панцирь Ур-Шанаби, посмотрел на шлем, украшенный изображением дракона, на мечи Гоффаннона, висящие за спиной.
- Ты боишься неожиданностей? Скорее это им нужно бояться тебя, прекрасная воительница.
- Оставь, Аэ. Ты прекрасно знаешь, что воительница из меня никудышная - только по необходимости. Конечно, спасибо за комплимент, но лучше поторопись с важными мелочами, если знаешь о таких. Думаю, пока ты сам воочию не столкнешься с силой Мелькарта, ты все равно не осознаешь, насколько страшен этот враг.
- Ты права. Я слушал вас всех внимательно, но меня не покидало ощущение, что меня разыгрывают. Ты ведь знаешь, Тиермес и не на такое способен: будет сидеть с непроницаемым лицом и вещать загробным голосом - поди не поверь. Видишь ли, я просто не могу представить, кто в состоянии противостоять и Древним, и Новым богам. Когда между нами царила вражда, еще допускаю - можно было воспользоваться этой нашей слабостью, стравить нас между собой и поодиночке уничтожить. Но теперь, когда Курдалагон глазам своим не верит, глядя, как Джоу Лахатал и Тиермес неспешно прогуливаются парком, а Траэтаона и Арескои фехтуют на поляне развлечения ради, - кто осмелится сунуться в этот мир?
- Мелькарт, - сухо отвечала Каэ, - страх, зависть, сомнения, горе - он не брезгует ничем, он все подбирает, как стервятник. А потом обращает против нас. Он играет на лучших, и на худших качествах людей, эльфов, гномов, богов...
- Понимаю. Разумом понимаю, но постичь не в состоянии!
- Далеко еще? - спросила богиня.
- Довольно. Грифоны могут лететь и быстрее, но их нужно поберечь, иначе в ответственный момент все может сорваться из-за какой-нибудь мелочи.
- Это справедливо, хотя вызывает удивление, что бессмертные грифоны тоже могут уставать. В легендах говорят, что они могут парить над землей годами - без сна и отдыха.
- В легендах все несколько иначе. Стоит чуть превзойти человека, и он приписывает тебе такие умения и способности, которыми ты отродясь не обладал. Да что я тебе говорю? Ты сама все знаешь.
- Уставшие боги, - хмыкнула Каэ. - Скажи нашим жрецам - не поверят.
- Ну, почтенный Нингишзида, должно быть, поверит.
- Почтенный Нингишзида растерял остатки своей почтенности уже очень давно и теперь пытается определить, кем же он стал после того, как я вторглась в Сонандан вместе с компанией Новых богов, дышащих мне в спину и горящих жаждой убийства.
- Об этом мы посплетничаем подробнее, - сказал Солнцеликий и даже зажмурился, предвкушая. - Джоу Лахатал во главе бесчисленных армий джатов, вместе со своими свирепыми братьями; а потом он же - но уже мягкий и тихий, добросердечный... Нет, такая метаморфоза просто не могла с ним произойти. И поскольку я верю своим глазам, то ты обязана подробнее изложить мне все обстоятельства. Но потом.
- Конечно потом, - внушительно молвила Каэ. - Сначала Алан!
- Что же касается Алана, то это весьма занятный континент. Чем-то он сродни Джемару или Гобиру - такие же невыносимые условия существования, и потому население весьма и весьма своеобразно. Здесь выживают сильнейшие, самые приспособленные, сообразительные и вообще - ты понимаешь. Океан Меш и многочисленные моря континента хоть и холодны - и для нас, жителей теплых краев, невозможна сама мысль о том, что в них может водиться какая-нибудь живность, - однако же весьма богаты рыбой и моллюсками, они способны прокормить вдвое больше людей, чем теперь населяет Вард. А поскольку на Алане отродясь такого количества жителей не было, то они процветают. Овладели искусством плавать среди льдов; кстати, обрати внимание вон на ту огромную скалу, - и Аэ Кэбоалан указал золотистой рукой куда-то вниз и вправо, - это айсберги - плавучие ледяные горы. Невероятная красота отсюда, сверху, и невероятная опасность для тех, кто там, внизу.
- Еще бы! - Каэ крепко взялась за борт золотой колесницы и наклонилась, чтобы внимательнее рассмотреть диковинную сияющую на солнце глыбу.
- На побережье есть несколько укрепленных городов. Правда, меня всегда удивляла сама идея - укреплять эти льды и снега; сюда ведь все равно никто не доберется. Ни один безумец не станет завоевывать это пространство.
- А кто живет в городах?
- О, жители здесь примечательные.
- Разве они не люди?
- Не совсем люди, дорогая Каэ. Эти племена зовутся иши и эдэ. Они вполне цивилизованны, даже более того - любители вкусно поесть, красиво одеться; высоко ценят прически, и парикмахеры здесь - великие деятели. Но все же ты будешь немного удивлена, если столкнешься хоть с одним из них.
- Ты меня заинтриговал, Аэ. Я уже горю желанием встретиться с ними.
- Извини, - шутливо поклонился Кэбоалан, - это не предусмотрено нашим благородным и многознающим проводником.
- Правильно, - моментально отреагировал Ниппи. - Города в стороне, талисман на севере - довольно далеко отсюда.
- Не огорчайся. - Солнцеликий поглядел на Каэтану не без лукавства. - Если тебе мало катхэксинов, хорхутов, мардагайлов и прочих милых созданий, то, надеюсь, Алан прибавит веселых впечатлений и ты наконец будешь удовлетворена.
Город она все-таки увидела. И он ее потряс. Посреди снегов, окрашенных в зеленоватые, голубые, розовые и золотистые тона, высилась над бурным морем ослепительно белая крепость. Из чего были сложены ее стены, Каэ даже не задумалась - настолько она была прекрасна. Высокие, хрупкие, словно сосульки, ее изысканные башни были завершены ярко-алыми черепичными крышами, над которыми развевались диковинные мохнатые флаги. Грифоны специально, словно угадывая мысли своих хозяев, спутались немного ниже, давая Каэтане возможность разглядеть все в подробностях.
На городской площади было людно. Кажущиеся крохотными на таком расстоянии, человекоподобные фигурки сновали взад и вперед; заснеженная площадь была уставлена яркими, разноцветными меховыми палатками.
- Они нас не видят? - осведомилась Каэ.
- Конечно нет, дорогая. Только солнце, стремительно движущееся по небосклону. Как и положено любым смертным.
Интагейя Сангасойя с огромным удовольствием отправилась бы в крепость, чтобы потолкаться среди ее жителей, поболтать о том, о сем, но бешеная колесница, увлекаемая прочь могучими грифонами, была уже очень далеко оттуда.
- Ты заметил, у них флаги меховые? - спросила она у Аэ Кэбоалана.
- И не только флаги и палатки, но и большинство других вещей. Думаю, на обратном пути стоит завезти тебя в это забавное местечко. Когда я в первый раз увидел добропорядочных граждан этого города, чуть со смеху не умер. Скажи, ты никогда не встречала медведей?
- Очень давно, - пожала плечами Каэ.
- Дрессированных или диких?
- Диких, кажется.
- Жаль, тогда ты меня не поймешь. Дело в том, что иши и эдэ сродни медведям - так мне, по крайней мере, представляется. Они косолапые, круглоухие, покрытые короткой, мягкой, но очень густой шерстью и чрезвычайно любопытные. А еще очень разговорчивые.
- Как хортлаки?
- Не совсем. Они не голосят, но ораторское искусство у них почитается превыше всех остальных. Самые известные ораторы в состоянии сутками вещать со своих постаментиков, и огромные толпы собираются, чтобы их послушать. Но рассказывать все равно бесполезно. Просто нужно как-нибудь посетить этот город.
- Хорошо бы дожить до этого момента, - усмехнулась она.
На сей раз никто не препятствовал Каэтане достичь цели ее путешествия. Она полагала, что враг пропустил ее на крайний север Алана вовсе не потому, что смирился со своим поражением, а потому, что сейчас где-то берет реванш. Несколько талисманов, недоступных теперь Ниппи, заставляли ее постоянно находиться в напряжении, хоть она и старалась никого не посвящать в свои смятенные чувства. Какое-то время они парили молча. Почти белое, такое же сверкающее, как и снега под ним, небо было совершенно безоблачным, и солнце стояло почти у самой кромки горизонта. Внезапно Ниппи завопил во весь голос:
- Снижаемся! Снижаемся, это уже рядом!
- Вниз, - негромко приказал Кэбоалан своим диковинным скакунам, и золотые грифоны устремились к указанному месту.
То была высокая ледяная гряда, образованная, наверное, в течение многих лет снегопадами и сильными ветрами.
- Здесь рядом море, - пояснил солнечный бог. - Иногда вскрываются полыньи, и ветер гонит волны прямо на каменный барьер. Некогда он был невысок, однако со временем становился все больше и больше от наслоений льда и замерзшего снега. Здесь ведь никогда не бывает настолько тепло, чтобы растопить эти глыбы. Так где же сам талисман?
- У вас под ногами, если вы пройдете еще несколько шагов вправо и два шага прямо, - моментально откликнулся перстень.
- Пошли, - согласился Солнцеликий.
Он легко соскочил со своей колесницы, повисшей в нескольких локтях над белоснежной поверхностью, и помог выбраться Каэтане. Повинуясь его знаку, грифоны моментально взвились к облакам и застыли там, помахивая крыльями, чтобы на недосягаемой высоте ждать своего господина.
- Это обязательное решение? - удивилась Каэтана.
- Да. Иначе колесница да и сами грифоны прожгут здесь все насквозь, и даже камень.
- Как же мы не сгорели?
Кэбоалан посмотрел на очаровательную богиню с укоризной:
- Когда ты привыкнешь к своему могуществу?
- Никогда. Зато постараюсь не задавать глупых вопросов.
- Договорились, не задавай вопросов, касающихся всевластия и могущества. - Прекрасный бог понизил голос до шепота и признался:
- Я и сам ничего в этом не понимаю. Просто привык, что дела обстоят именно так. Эй, перстень-провидец, мы на месте?
- Да, искрящийся!
Солнцеликий хохотнул, затем приобнял Каэтану за плечи одной рукой, а другой вытянул свое копье так, чтобы его огненное золотое острие указывало в нужную точку на белоснежном покрывале. От всего его тела исходило звездное сияние, и волосы извивались, словно языки пламени. Глаза Аэ Кэбоалана разгорались все ярче и ярче, становясь похожими на расплавленное золото. Каэтана услышала шипение и перевела взгляд с лица своего спутника на его копье. Снег за эти несколько кратких мгновений успел не только растаять, но и испариться на довольно обширном пространстве. И теперь они стояли ниже уровня поверхности, в своеобразном ледяном - весьма глубоком - колодце диаметром в пять или шесть длин копья. Под ногами у них был камень; и Каэтана пожала плечами, обращаясь к Ниппи:
- Талисман еще ниже?
- Странно, не понимаю, - протянул перстень. - Кажется, что нет. По моим представлениям, он должен быть прямо тут, но, если ты спрашиваешь, значит, его нет?
- Нет, нет, - резко оборвал его Аэ Кэбоалан. - Ищи.
- А что искать, когда вот он?
- Начинается, - проскрежетала Каэтана зубами. - Ты приготовься, Аэ, сейчас может произойти что угодно.
- Да. - Солнечный бог описал концом копья широкий круг, словно провел в воздухе черту, отделив себя и Каэтану от остального мира. Это странное действие моментально принесло результаты: на каменной поверхности образовалось правильное золотое пятно, по краям которого вздымалась к небесам огненная стена. Небольшие протуберанцы срывались с языков пламени и уносились ввысь. И в этом ослепительном свете стала видна черная тень, словно дыра, выкроенная в пустоте. Тень была обрезана по пояс, и за пределами круга продолжение отсутствовало. Но и того, что проявилось в свете истинного солнца, было вполне достаточно.
Обладатель тени явно пытался прорваться за золотую черту, но это ему не удавалось, и только его бесплотная часть пересекала ее; правда, и тень корчилась в сиянии солнца.
- Сейчас я его уничтожу, - пробормотал Кэбоалан.
Огромные мышцы на его янтарном теле взбугрились и заиграли, на руке, сжимающей копье, проступили голубоватые вены.
- Стой!
Каэ преградила ему дорогу. С подобным она никогда не сталкивалась, но зато догадывалась, что прав был Ниппи, когда предсказывал, что освобожденные врагом талисманы станут вовсю помогать своим собратьям.
- Кто здесь? - спросила спокойно, неуловимым движением обнажая верные клинки.
- Я хранитель талисмана, - прогудел будто бы из-под земли голос, от которого земля под ногами заходила ходуном. - Зачем вы явились сюда, несчастные?
- Ты хоть понимаешь, с кем говоришь?! - тут же вспылил Солнцеликий.
- А мне все равно, бессмертный, - прогудел голос. - Я узнал тебя, Бог Солнца, но это ничего не меняет.
- Ты?!
- Я, могущественный Аэ Кэбоалан, я...
Задавать лишние вопросы в такую минуту смерти подобно; пререкаться запрещено категорически; мысль должна работать четко и быстро - но какие мысли могли возникнуть в голове, если она понятия не имела, с каким из своих знакомцев повстречался здесь Солнечный бог. И Каэ, кляня себя за идиотское поведение, спросила:
- Кто здесь?
Как она и ожидала, ответил ей сам Кэбоалан:
- Один из бессмертных, которого я, как мне казалось, давно уже уничтожил. Но вот он - измененный, но существующий.
Похоже, Солнцеликий не очень-то и пытался быть кратким.
- Как с ним справиться?
- Кто его знает, - пожал плечами Кэбоалан. - Я-то был уверен вплоть до этого момента, что уже справился.
- Он невнятно рассуждает и плохо объясняет ситуацию, - неожиданно вмешался голос. От его раскатов с ледяных стен колодца откалывались и падали вниз увесистые глыбы, а иногда сыпался подмерзший снег. Правда, ни то ни другое не могло причинить вреда двум бессмертным, окруженным золотым сиянием, - и лед, и снег испарялись без следа, не долетев до них на высоту двух-трех длин копья.
- Некогда вы пришли в этот мир, не имея на него никаких прав, - просто вторглись и захватили, пользуясь тем, как слабы были мы все, истинные хозяева, после Первой войны с Мелькартом, - бесстрастно молвил голос. Однако Каэ моментально распознала за кажущимся равнодушием и скорбь, и не угасшую за тысячелетия неприязнь, и гнев побежденного. - Не я один восстал против вашего правления, когда пришло время, но вы были уже недосягаемо велики и могущественны; нас постигло еще одно поражение. После него вы простили многих и многих, а вот меня - нет. Солнцеликий преследовал меня по всему Арнемвенду, пока не загнал сюда - в эти бесконечные льды и снега. Здесь и состоялось наше последнее сражение. Здесь я пал бездыханным, и славный Кэбоалан приказал вечной мерзлоте поглотить мою телесную оболочку, тогда как дух уже витал в пространстве развоплощенным. Я до сих пор помню свое тело, пронзенное вот этим самым копьем. И помню упирающиеся в белое небо золотые лучи Короны Солнца - ненавистные по сей день лучи.
- Он не кажется мне таким бесстрастным, как в начале разговора, - обратилась Каэ к Солнечному богу. - И по-моему, ему совсем не все равно, кто сюда пришел - мы или другие.
- Он меня слишком ненавидит, - спокойно согласился Кэбоалан. - Как же он выжил тогда - вот чего я не могу понять.
- А за что ты на него ополчился?
- Это божество всепожирающего пламени; он не дает ни тепла, ни света, ни радости - только смерть и разрушения. Я не держал на него зла, однако в те времена, когда мы пришли на Арнемвенд, он был слишком опасен; я не хотел убивать его вначале, но он так отчаянно сопротивлялся, что сражение было неминуемо. Везде, где ни шел наш бой, все живое было обречено; вот почему я и загнал его сюда, во льды. Правда, теперь мне кажется, что все обстояло чуть-чуть иначе.
- В таких делах "чуть-чуть" очень много значит, - буркнула Каэ. - Он прав, невидимый?
- Догадался наконец. - В голосе послышалась насмешка. - Ты воюешь с Мелькартом, девочка. Я тоже когда-то был его противником; я не доброе божество, но Мелькарт казался мне чуждым и страшным. Однако этот солнечный красавец не оставил мне иного выхода: я умирал, и талисман Джаганнатхи позвал меня незадолго до того, как должен был наступить мой конец. Мне не из чего было выбирать, и я последовал его совету - принял свой последний бой здесь, почти на этом самом месте. Узнаешь, Кэбоалан?
- Интересно, чем оно отличается от остальной равнины? Конечно не узнаю.

Предыдущая страница 23 Следующая страница


Пылающий мост 24

- Потому что это не ты здесь погиб. Ты убил меня, и я умер. Знаешь ли ты, маленькая богиня, как это страшно - умирать во льдах? Солнцеликий покинул меня здесь, предоставив ветру оплакать меня, но даже ветер не захотел этого сделать. И тогда я согласился на предложение повелителя Мелькарта и принял живительную силу талисмана Джаганнатхи. Правда, до поры я был обречен охранять его - ведь я был развоплощен. Но теперь власть талисманов во много крат увеличилась, и я смогу поквитаться с тобой, Солнцеликий! Выходи из своего круга - все равно он недолго сумеет охранить тебя от моей ненависти и мести.
- Сплошная патетика, - сказала Каэ, обращаясь к бессмертному. - А по сути, есть всего лишь две проблемы: если талисман на нем, то у тебя нет шансов против этого чудовища; если талисман спрятан где-то рядом, то нужно его немедленно отыскать, а чудовище я могу оставить на тебя. Как решать?
- Решать, решать, - забубнил Ниппи себе под нос. - Вы меня совершенно не считаете за человека. Нет чтобы спросить нежно: "Ниппи, умница, где талисман?" Я бы и ответил, что прямо над этой тенью - невидимый, но не беда, отыщем. А так ничего вам не скажу...
- Спасибо, умница, - мягко сказала Каэ. - Скажи, дорогой, как звали этого бога?
- Когда-то его звали Имр, - ответил Кэбоалан. - Ты же не собираешься...
Договорить он не успел, потому что Каэтана не только собиралась, но и сделала широкий шаг, покинув пределы сверкающего золотого круга. Такахай и Тайяскарон звенели в морозном воздухе и огненными сполохами рассекали его.
- Спасибо, - прогрохотал голос. - Ему будет больнее смотреть, как умираешь ты.
- На здоровье, - откликнулась Каэ.
Ей было совсем не страшно, только весело. Она столько раз стояла лицом к лицу с чем-то худшим, чем сама смерть, что теперь воспринимала это как обыденность, как часть своей работы - не более. Видимый или невидимый, воскрешенный силой Зла или собственной ненавистью, Имр не казался ей очень уж опасным противником. Правда, она и не переоценивала собственные силы.
Такахай и Тайяскарон не просто всей душой любили свою госпожу, они умели и многое другое. Чудесные клинки уже привыкли чуять талисман Джаганнатхи, безошибочно узнавая его. У них не было глаз - но это им никогда не мешало, а теперь и вовсе помогало. Каэтана смежила веки и полностью отдалась на волю чувств. Ее руки, обретшие новую способность, воспринимали малейшую дрожь, малейшее колебание клинков как речь, как приказ, как совет. Она танцевала, быть может, самый диковинный танец в своей жизни.
Тайяскарон безошибочно определил нахождение талисмана Джаганнатхи и вонзился точно в центр золотого украшения. Талисман взвыл, застонал, но не умер, как случалось прежде, а просто стал видимым, заодно проявив и своего свирепого хранителя. Это был огромный серебристый демон со странной, уродливой головой - бесформенной, шишковатой и скользкой, словно и она была сделана изо льда. Глазницы были огромными и чрезвычайно глубокими, а глаза... глаза оказались мертвыми и пустыми. Каэтана была уверена в том, что истинный Имр исчез тогда, когда его убил Солнцеликий, а то странное существо, что сейчас пыталось сражаться с ней, всего лишь слепок, жалкое подобие, неумирающая ненависть давно умершего. Громоздкий, но стремительный и ловкий, он возвышался над ней словно скала. В его левой лапе было зажато опасное оружие - цветок, у которого вместо лепестков во все стороны торчали клинки длиной в локоть. В правой было копье.
Никто ничего Каэтане не говорил, но она знала наверняка, что одно прикосновение этого копья ввергнет ее в Серый мир, где власть Мелькарта во много крат сильнее. Если же ей нанесут рану, то объединенными усилиями талисманы Джаганнатхи постараются использовать ее кровь, чтобы помочь пространству Мелькарта проникнуть в нее.
Многочисленные предыдущие противники оказали ей неоценимую услугу: она постоянно училась. Ей не давали покоя, все время пытаясь уничтожить ее - маленькую Богиню Истины; и она научилась защищаться так, как никто другой в этом мире. Она и выжила лишь потому, что на нее нападали постоянно, каким бы парадоксальным ни казалось это утверждение. Имр был грозен, могуществен и искусен; когда-то Аэ Кэбоалану пришлось потратить немало сил, чтобы убить его, но Каэ была сильнее. Просто только она одна знала истинную цену той вере, надежде и любви, которыми дарили ее окружающие, спасая от зла, загораживая, словно самой крепкой броней. И все же ей приходилось тяжело. Она чувствовала, почти видела, как распахивается перед ней тоннель, уходящий в бесконечность, как клубится в нем бесформенное нечто, обретая форму и содержание, как тянет к ней свои многочисленные щупальца. Липкие и холодные, они прикасались к ее лицу, пытались схватить за руки и за ноги, обвиться вокруг туловища. Они пытались проникнуть под кожу, под ребра, чтобы высосать из нее живое тепло и заменить его мраком и пустотой пространства Мелькарта. Не Имр был смертельно опасен маленькой воительнице, но тот, кто тысячелетия подряд управлял этой марионеткой, наполнив ее своей собственной сутью.
Каэтана, которая прошла огонь и воду, тренируясь с Вечным Воином, навсегда запомнила его науку: никогда не отвлекаться на посторонние мысли во время сражения. Особенно - с опасным противником. И потому ей было нелегко заставлять себя, впитавшую в плоть и кровь это наставление, в этот раз поступать диаметрально противоположным образом. Но, думая о поединке, она бы неминуемо проиграла.
Жажда мести, ненависть к врагу, просто безразличие или равнодушие; боль и скорбь об умерших - все, что таится в глубине души, использовал Мелькарт в своих интересах, все обращал на пользу себе. И потому Каэтана думала о невозможном.
Она думала о Мосте, о том месте, которое изредка принимало ее и давало возможность встретиться с самым необходимым и дорогим человеком. Она отдыхала душой, вспоминая Эко Экхенда и последние дни, проведенные с Тиермесом.
Показалось ли ей, что Имр засомневался, немного замедлил нападение?
Во время путешествия Каэтана неоднократно повторяла своему спутнику о том, насколько опасно для него прямое столкновение с пространством Мелькарта. И теперь Аэ Кэбоалан метался в своем золотом кругу, находясь в относительной безопасности, вынужденный смотреть на отчаянное сражение между маленькой богиней и Имром, который стал чем-то другим за истекшие тысячелетия. Кэбоалан беспокоился за нее, но помнил наставления и старался удержать самого себя от глупостей.
Наконец Каэ удалось высоко подпрыгнуть и изо всех сил вонзить лезвие Такахая в плоть врага. Клинок заскрежетал, словно резал металл, но все же одолел бешеное сопротивление и по рукоять погрузился в тело Имра, пригвоздив к нему талисман Джаганнатхи, словно диковинную брошь. Два жутких вопля слились в один; корчился на дне каменного колодца умирающий демон, и медленно умирало украшение из зеленого золота.
Наконец все стихло.
- Уф, - сказала Каэ, вытирая пот со лба. - Правда, бывает и пострашнее, но это тоже не мед. Подержи-ка меня, сияющий.
- Восемнадцать, - сказал Ниппи, обращаясь в пространство.
В этот момент у Каэтаны подкосились ноги, а тело стала сотрясать мелкая дрожь. У нее стучали зубы и холодный пот заливал глаза. Даже панцирь Ур-Шанаби был не в состоянии обогреть свою хозяйку, даже тепло Солнечного бога не могло дать ей желанного покоя. Это была усталость - старая, как само сражение за Арнемвенд, и оттого еще более сильная.
- Некогда сознание терять, дорогуша, - продолжал перстень. - Остался последний рывок, и я искренне советую не расслабляться прежде времени. Искрящегося я попросил бы быстрее доставить госпожу на колесницу и немедленно возвращаться на Вард вплоть до моих дальнейших распоряжений.
Бесстрастные морды золотых грифонов впервые за все время их существования выразили что-то похожее на недоумение.

***

Тиермес не слишком часто посещал свои храмы. А посещая, на глаза жрецам не показывался, на моления почти никогда не отзывался, справедливо полагая, что смерть - вполне реальное явление и лишний раз подтверждать факт своего существования не имеет смысла. Будучи истинно могущественным существом, он не нуждался в том, чтобы это могущество за ним признавали те, чье мнение его не интересовало. Правда, даже если бы со Жнецом решил поболтать на эту тему дух Вселенной, и тот был бы выслушан весьма холодно и сдержанно. Владыка Ада Хорэ прекрасно знал как свои сильные, так и слабые стороны. И потому в старый храм, находящийся в Мерроэ, он явился без особой охоты, подчиняясь исключительно собственному внутреннему голосу.
Жнец предпочел бы, чтобы внутренний голос отправил его в более уютные и приятные для души места, чего, однако, не случилось. И он спокойно принял этот щелчок судьбы.
Грозные жрецы Тиермеса, пожалуй единственного из Древних богов, которому во все времена поклонялись истово, не имели счастья общаться со своим богом. Многие их поколения выросли и прожили всю жизнь в непоколебимой уверенности, что Тиермеса видеть нельзя - это смертным, сколь бы высокого ранга они ни были, запрещено. И когда поздно ночью в двери храма постучал высокий седой человек, назвавшийся гуахайокой Гейерредом и потребовавший ни много ни мало разговора с грозным богом преисподней, в храме случилась настоящая суматоха. Просто так прогнать самого гуахайоку было невозможно, следовало измыслить удобную форму отказа. К тому же верховный жрец, как только окончательно проснулся, моментально сообразил, что в одиночку, без свиты и охраны, на взмыленном коне, полководцы и верховные военачальники прибывают только в случае крайней нужды. Неурочный час посещения подтверждал эту мысль. Следовательно, Гейерреда нужно было выслушать, но как тогда поступить с ним?
Рассуждал Теронай недолго. И уже бежали к серебряным воротам младшие жрецы, чтобы приветствовать позднего посетителя и предложить ему свое гостеприимство.
Нельзя сказать, что Тиермес пальцем не шевелил для защиты своих приверженцев. Около трехсот лет тому назад один из правителей Мерроэ позарился на богатства храма, особенно же поразили его серебряные тяжелые ворота, выложенные сапфирами, аквамаринами и алмазами и полыхавшие нестерпимо ярким синим огнем. По велению короля был послан к храму обоз и отряд из пяти сотен тяжело вооруженных, закованных в сталь рыцарей, чтобы немедленно перевезти все эти сокровища в королевскую казну. Конечно, Тиермес так и не явился на зов своих жрецов; но зато пальцем небрежно указал, и несколько демонов смерти и два или три младших божества явились на место событий, после чего события стали развиваться явно не в пользу королевских слуг. Их оторванные головы той же ночью были выставлены на всеобщее обозрение в парадном зале дворца в Кайембе. После этой неудачной попытки серебряные ворота никого и никогда не привлекали иначе как произведение искусства.
- Что привело к нам славного гуахайоку? - спросил верховный жрец, выходя навстречу гостю.
Был он мал ростом, худ и абсолютно лыс. Его сморщенное личико чем-то напоминало обезьянью печальную мордочку, но боялись Тероная отчаянно. Жрец был и сильным магом, и прекрасным врачевателем, и довольно хорошим провидцем. Никто не хотел бы испортить отношения с ним. Тень Тиермеса защищала его от тех, кого не останавливали все вышеперечисленные качества самого жреца.
Одетые в серебристо-голубые шитые серебром одеяния служители Жнеца столпились вокруг своего повелителя.
- Мне необходима твоя помощь, Теронай, - молвил гуахайока. - Мне нужно поговорить с самим Тиермесом. Я бы обратился еще к кому-нибудь, но не знаю бога столь же могущественного и храма столь же близкого.
- Ты удивительно откровенен, - заявил жрец с едва заметной усмешкой. - Впервые слышу, чтобы бога выбирали только потому, что его храм находится на удобном месте. Это что-то новое в религии.
- Перестань насмехаться, жрец. Лучше подумай серьезно, прежде чем задавать свой следующий вопрос.
Теронай задумался: нет, не угроза слышалась в голосе гуахайоки - смертельно уставшего, пыльного, грязного, - но настойчивая просьба.
- Что в Кайембе? - спросил жрец. Перестав думать об этикете, он моментально включился в происходящее. Внешний вид да и скрытый намек в словах Гейерреда сказали ему многое о том, что случилось за несколько последних дней. Гуахайока явно впал в немилость, но еще двое суток тому назад прибывший из Кайембы посланец ничего подобного не докладывал. Значит, переворот? Всем известно, какую слабость питает его величество Колумелла к своему храброму и верному полководцу - он бы не дал его в обиду. Гуахайока торопится - ищет храм поближе. Значит, дело у него спешное; зачем строить догадки, если можно все услышать от него самого?
- Аджа Экапад! Это горшее зло, какое могло случиться с государством. Теронай, вели принести вина и еды какой-нибудь - умираю от голода, - совсем другим голосом произнес Гейерред. - Я хотел бы за этим ранним завтраком посовещаться с тобой и выслушать, какую помощь ты можешь мне предложить.
Жрец негромко хлопнул в ладоши, и тут же несколько служек со всех ног кинулись выполнять его приказ. В небольшой комнате установили стол черного дерева, покрыли его небесно-голубой, искрящейся скатертью (Гейерред не мог не отметить, что ткань эта стоит целое состояние), принесли блюда с дичью, жареным мясом, овощами, хлебом и кувшин вина. Затем все растворились в темноте, и только Теронай остался за столом вместе со старым военачальником.
- Итак...
- Итак, Аджа Экапад убедил короля Колумеллу объявить войну аите Зу-Л-Карнайну. Ничего, кроме злого умысла, в данном совете я не вижу.
- Ты прав, - молвил жрец. - А что, армия готова к походу?
- Нет, нет и еще раз нет. Мы слабее многократно; наши войска разбросаны по всей территории страны, однако король не пожелал даже выслушать меня. У нас нет ни запасов еды, ни оружия, ни коней. К любому походу нужно готовиться долго и серьезно, иметь план, - да ты и сам все знаешь.
- Знаю, - согласился жрец.
- Король летит как на пожар. А мне страшно подумать, что случится с Мерроэ, если мы столкнемся с таким гигантом, как империя аиты. Это конец. Верный конец.
- Чем аита не угодил его гневному величеству?
- Якобы тагары убили графа Коннлайха и его рыцарей.
- Король не пожелал выслушать послов императора?
- Король вообще никого не пожелал выслушать! Аита не ведает, что Мерроэ собирается объявить ему войну. Представляю себе, как разгневается он, если мы перейдем границу и начнем боевые действия.
- Это серьезно, - согласился Теронай. - Королевский совет, я понимаю, так же безумен, как и его величество?
- Да. Или еще больше.
- Что случилось с тобой?
- Его величество счел, что противоречить ему нельзя даже с позиций разума и беспокойства о благе страны; меня сместили со всех постов и посадили в башню Черной Крысы.
- Однако ты уже не там.
- Солдат охраны плохо обучают. Если я вернусь к своим обязанностям, обязательно займусь этим вопросом.
- И отнимешь надежду на спасение у очередного невинно осужденного узника? - ехидно спросил Теронай.
- Нелегко говорить с тобой. А теперь скажи, чем ты поможешь мне: против Аджи Экапада и его магии мне одному не выстоять.
Верховный жрец сплел тонкие скрюченные пальцы, задумался. Он действительно не знал, что ответить Гейерреду.
- Вот что, гуахайока. Я постараюсь выяснить, что происходит в королевстве. Но многого не обещаю.
По знаку Тероная находившиеся за портьерами служки со всех ног бросились в нишу за алтарем Тиермеса и вытащили оттуда выточенный из цельного аметиста шар размером с голову ребенка. Шар был укреплен на платиновой подставке, украшенной замысловатым узором из сапфиров и бриллиантов. От их нестерпимого блеска шар вспыхивал изнутри серебристо-синими огоньками.
- Это Око Жнеца, - будничным тоном пояснил жрец, тогда как гуахайока невольно отодвинулся в сторону.
Стол уже успели убрать и покрыть серебряной пластиной. Теронай водрузил Око Жнеца в самый его центр и стал нараспев читать молитву или заклинание. Несколько минут все оставалось неизменным, однако постепенно шар стал наливаться изнутри новым цветом, словно густое чернильное пятно расплывалось в его глубине.
- Я постараюсь проникнуть в душу Аджи Экапада, - сказал Теронай. - Смотри, слушай и запоминай. Не исключено, что после я ничего помнить не буду. Ты не боишься, Гейерред, это ведь не сражение?
- Ничего, перетерплю, - отрезал полководец.
- Вот и славно. Да-а...
- Что ты видишь? - встрепенулся гуахайока.
- Душу мага. Я знал, что она черна, но не представлял себе... Нет!!! Нет!
Последний крик верховного жреца оглушил и полководца, и находящихся на почтительном отдалении жрецов. Все они бросились к своему господину, однако не знали, что им следует предпринять, - видимо, никогда и ничего подобного не предусматривалось. Руки Тероная словно прилипли к гладкой и сверкающей аметистовой поверхности, и он, дергаясь всем телом словно тряпичная кукла, не мог оторваться от Ока Жнеца. В центре кипело и клокотало бесформенное, абсолютно черное нечто, грозившее поглотить не только жалкого человека, но и всю Вселенную. У Гейерреда возникло впечатление, что в этом крохотном пятнышке может сгинуть весь Арнемвенд. Видимо, то же самое происходило и с душой жреца: он стонал и извивался, с его губ падали хлопья пены, из ушей и из-под прикрытых век текла темная густая кровь. Один из младших служителей Тиермеса хотел было разбить шар, чтобы таким образом избавить Тероная от его губительного воздействия. Он ударил по шару с размаха тяжелым серебряным жезлом - символом власти и степени посвященности, и жезл, словно в трясину, втянулся в шар. Аметист остался совершенно неповрежденным, но сам служитель пострадал от собственной смелости. Удар молнии, пришедший из тьмы, клубящейся внутри Ока Жнеца, моментально испепелил несчастного.
Теронай еще сопротивлялся, но кровь текла сильнее, а крики и вовсе затихли.
Тиермес появился как наваждение - настолько стремительно, что никто и не поверил в то, что это не обман зрения, не плод воображения, а сам Владыка Ада Хорэ собственной персоной. Жрецы у Тиермеса были гораздо менее избалованы, чем их собратья в Сонандане.
Двумя мощными взмахами драконьих полупрозрачных крыльев Жнец перенесся в дальний конец храма, где разыгрывалась трагедия. Из воздуха он добыл свой кривой, похожий на серп меч и со свистом обрушил его на аметистовый шар.
Око Жнеца не рассыпалось от удара, не разбилось со звоном, но взорвалось изнутри, отбросив Тероная в сторону. Он пролетел несколько шагов и сильно ударился головой о колонну. Младшие жрецы стояли неподвижно, судорожно пытаясь вдохнуть воздух, глотая его открытыми ртами.
- Что вы как рыбы, выброшенные на берег? - Мощный органный голос Тиермеса заполнил все уголки храма. - Помогите своему господину.
Все кинулись исполнять приказ грозного бога, путаясь в полах длинных одеяний, толкаясь и шумно сопя.
- Без суеты, - добавил Тиермес, и все моментально стихло.
Гуахайока Гейерред до пола склонился перед прекрасным бессмертным. Жнец был выше его головы на полторы, а казался еще выше за счет того, что его тело цвета жидкой ртути было стройным и изящным до такой степени, какая недоступна даже разуму человека. Он небрежно прошелся по воздуху мимо оторопевшего Гейерреда, чтобы не ступать по осколкам шара, опустился в кресло, которое еще несколько минут тому назад занимал Теронай, откинулся. Его невероятные голубовато-платиновые сверкающие глаза уперлись в гуахайоку.
- Рассказывай: толково и без эмоций, - приказал он. Колонны храма завибрировали от мощи его голоса, - здесь не было обожаемой Каэтаны, и Жнец не сдерживал себя.
- Слушаюсь! - рявкнул Гейерред.
И второй раз за эту ночь пересказал свою невеселую историю. А когда закончил, тревожно спросил у Тиермеса:
- Он будет жить?
- Кто? - поднял изогнутую бровь бессмертный.
- Жрец. Теронай.
- Жить будет, а вот за остальное я не ручаюсь. Он столкнулся со страшным противником...
- Неужели Аджа Экапад настолько опасен?
- Экапад?! Нет, человек, Экапад ничто. Но его господин... никто не может одолеть его пока что.
- И даже ты, Жнец?
- Ты задаешь слишком много вопросов, человек. И рискуешь рассердить меня. Но ты поступил правильно и все исполнил как должно. И потому я не гневаюсь. Скажи, куда доставить тебя?
- Куда прикажешь, Владыка.
- Это верней. И больше мне нравится. Ты отправишься со мной в Курму, к Зу-Л-Карнайну. Все равно в Кайембе тебя ожидает либо вечное заточение, либо мучительная казнь.
- А Экапад?!
Тиермес только взглядом скользнул по нетерпеливому гуахайоке, и тому невыносимо захотелось забраться под стол или за алтарь. Грозен был повелитель царства мертвых, грозен и могуществен сверх всякого представления.
Жнец, не поднимаясь со своего места, лениво взмахнул драконьим крылом, словно окутывая его призрачным сиянием стоящего напротив Гейрреда, и тут же растворился в пространстве. Вместе с ним исчез и опальный полководец.

***

Когда золотая колесница Солнцеликого, влекомая могучими грифонами, опустилась на поляне перед Священной рощей Салмакиды, бессмертные оказались там спустя несколько секунд. Воздух мерцал, вспыхивал, потрескивал, искрился, пропуская богов одного за другим. Траэтаона и Арескои на ходу засовывали мечи в ножны; Джоу Лахатал, обратясь в ту сторону, откуда явился, выкрикивал последние распоряжения своим слугам, пока пространство не успело сомкнуться за ним; га-Мавет притащил под мышкой пыхтящего Номмо; Астерион и Магнус появились рука об руку, и у всех создалось впечатление, что чародей воспользовался собственным умением. Курдалагон притопал, вытирая черные закопченные руки передником. Он первый и подошел к Каэтане, снял ее с колесницы и крепко расцеловал в обе щеки:
- Здравствуй, девочка? Как успехи?
- Все хорошо, Курдалагон. Несколько часов отсыпаюсь, а потом готовлюсь к следующему приключению. Подробности может рассказать Кэбоалан, я не в состоянии.
- Мы так не договаривались! - запротестовал Солнцеликий. - Мы уговорились, что я буду защищать тебя от чудовищ, катать в колеснице, спасать от демонов и согревать во льдах не жалея собственной жизни. Но рассказывать подробности всем этим шумным персонам - об этом самопожертвовании меня никто не предупреждал.
Бессмертные захохотали, заговорили в один голос, добиваясь от Солнцеликого обстоятельного рассказа; он сражался как лев, но что один бог может поделать против всех остальных, вместе взятых?
Каэ исчезла, не дожидаясь конца этого разговора. Она тенью скользила в свой храм, ловко избежав встречи со спешащим на поляну Нингишзидой и его многочисленной свитой. И даже не стала окликать Куланна и его спутников, скачущих во весь опор. Похоже, что солнечная колесница привлекла внимание всех жителей Салмакиды, и все ее друзья устремились, чтобы увидеть свою любимую Кахатанну, а богиня вовсе не собиралась встречаться со своими подданными в эту минуту. Она просто хотела отдохнуть. И поэтому внезапное столкновение с незнакомым человеком ее несколько огорчило.
Человек этот был внешности вполне заурядной, и при обычных обстоятельствах она бы на него внимания не обратила. Или все-таки обратила? - страшно кого-то он ей напомнил. Каэтана даже остановилась, вглядываясь в его лицо, в умные, печальные глаза. Кто же это такой?
- Приветствую тебя, великая богиня, - поклонился между тем человек. - Вижу, что тебе невмоготу разговаривать, и потому не смею беспокоить. Разреши только сказать тебе, что я и есть тот самый Аннораттха, которого ты хотела увидеть и за которым посылала.
- Это было немного раньше, - мягко сказала Каэ.
- Я знаю. Но я смог прийти только сейчас. Это не неуважение и не непочтительность.
Интагейя Сангасойя задумалась и поняла, что у него действительно только сейчас появилась эта возможность; поняла сердцем, а не разумом - но так было даже вернее. Кивнула.
- Хорошо, ступай. Если отыщешь эту возможность еще раз, то загляни ко мне. Я с удовольствием с тобой поговорю.
Аннораттха поклонился и исчез в кустах, только ветки зашелестели. А Каэ продолжила свой путь, напряженно размышляя о том, была ли она права в отношении этого человека: тот ли он, за кого она его принимает? Но, кроме нее, на этот вопрос никто ответить не мог.
Как и было обещано, Интагейя Сангасойя проснулась через четыре часа, сбежала вниз по ступенькам и обрушилась с размаху в бассейн с морской водой. Через несколько минут, бодрая и свежая, она оповестила всех, что готова к общению.
Князь Малан Тенгри с восторгом предоставил обожаемой госпоже своего собственного быка, и оказалось, что Каэтана словно рождена для того, чтобы ездить верхом на этом могучем животном. На широкой спине быка было просторно и удобно; глубокое седло давало возможность расслабиться и отдохнуть. Правда, Каэ пришлось сесть скрестив ноги - бока у огромного зверя были слишком крутыми. Она сожалела лишь об одном - бык был чересчур быстрым средством передвижения и до дворца довез ее в считанные минуты, так что она даже толком не накаталась. Но времени не было, и Каэтана со вздохом сожаления спрыгнула на землю, не забыв, правда, приласкать черное всхрапывающее чудовище.
В трапезной было шумно и людно. Ее встретили приветственными и радостными возгласами, усадили в любимое кресло, налили вина и с невероятной скоростью уставили стол перед ней блюдами и тарелками - в Салмакиде знали, что уставшая богиня обязательно должна заморить червячка, чтобы стать разумным и толковым собеседником. Пока Каэтана ела, к ней все время кто-то подходил, кто-то обращался, что-то спрашивали и рассказывали одновременно. Барнаба даже предложил свой драгоценный медовый коржик, что было уже верхом щедрости и даже героизма с его стороны. Правому боку было жарко - это маленький мохнатый альв не желал ни на шаг отходить от нее. Да и остальные старались оказаться поближе. Словом, Каэ хоть и заметила отсутствие Тиермеса, но все никак не могла выяснить, где пропадает Владыка Ада Хорэ. Да и сомнительно было, что грозный бог посвятил кого-нибудь в свои секреты. Ей оставалось ждать.
На обед явился капитан Лоой, впервые поднявшись с постели на столь долгий срок. Траэтаона, озабоченный его состоянием, вызвал в Салмакиду бога-врачевателя Гайамарта, и доблестный моряк сразу пошел на поправку благодаря его искусству. Все знавшие капитана отмечали, что он довольно сильно изменился после этого ранения, однако тут же спохватывались: чего еще ожидать от человека, посмотревшего в глаза смерти?
- Что ты собираешься делать дальше? - осведомился Джоу Лахатал, когда собравшиеся немного притихли и приготовились всерьез обсуждать насущные проблемы.
- Ниппи отправляет меня на Шеолу. Понятия не имею, что это за место такое и где оно находится, так что, если у вас есть соображения, друзья мои, милости прошу - делитесь. Мне любая мелочь может пригодиться.
- Шеола, Шеола, - забормотал Тхагаледжа, - конечно, я что-то такое слышал. Но вот что?
- Легенду, старинную легенду, - мягко напомнил Нингишзида. - Вы, Владыка, как и все детишки Арнемвенда, очень любили легенду о таинственной Шеоле - странном месте, которое люди называют островом только потому, что не знают, как назвать его иначе.
- Час от часу не легче, - заметила Каэтана. - Легендарное место, говорите? Но оно существует?
- Существует, - громко сказал А-Лахатал. - Это очень загадочное место, и если талисман находится там, то придется нелегко.
- А когда было легко? - спросила Каэтана. - Справимся. Главное, расскажи все, что знаешь о Шеоле.
- К сожалению, немногое знаю, я там редко бывал. Не уверен даже, что сам Йабарданай заглядывал туда; ну а людей на Шеолу и на привязи не затащишь.
- Йабарданай бывал, - небрежно бросил Солнцеликий.
- И люди тоже, - раздался голос Лооя. - Точнее сангасои.
- Сангасои - это не совсем люди, - запротестовал А-Лахатал.
- Кто-нибудь мне расскажет коротко и ясно, что меня ждет на этом таинственном островке?
- Это не остров, - сказал Морской бог. - Это бездна. Еще более страшная и непостижимая, чем Улыбка Смерти.

***

"В центральной части океана Локоджа, далеко на востоке от Варда, находится одно из самых диковинных и опасных мест Арнемвенда. Здесь вздымаются из пенных волн расположенные кольцом семь высоких вулканов. Они давно уже перестали быть действующими, и в их огромных кратерах плещутся темные воды озер. Вода в них пресная. Вулканы окружают бездонную впадину, которая, собственно, и носит название Шеола.
В Шеоле нет и в помине обычных морских обитателей. Ни наяды, ни тритоны, ни прочие духи и божества не посещают этих мест.
Боятся.
Здесь на огромной глубине, которую не в состоянии вынести большинство живых существ, на гладком дне, образованном потоками застывшей лавы (когда семь вулканов Шеолы были еще сушей), стоит город. Он населен, и жители его довольно многочисленны. Это народ шеолов, способных жить исключительно под водой. Верхние слои океана - с зеленовато-голубой водой, пронизанные солнечными лучами, - считаются у них небом. В этом плотном и зыбком небе Шеолы парит, мерно взмахивая черными крыльями с белым подбоем, их верховное божество - гигантская манта. Это величественное существо не опускается ниже вершин подводной горной гряды, потому шеолы и верят, что оно общается только с душами их умерших. Делами же живых ведает тот, кого люди называют Кетус, и считают его вымыслом и легендой, ибо почти никто из них, населяющих сушу, никогда не видел Кетуса. Впрочем, это и есть их великое счастье. Те же, кто встречался с ним, не пережили этого момента своей жизни, и некому среди живых свидетельствовать в пользу его существования.
Шеолы, по человеческим меркам, совершенно безобразны. Их тела приспособлены для жизни при невыносимом давлении огромной толщи воды, глаза занимают пол-лица, как если бы они выкатились из орбит да так и застыли распухшими отвратительными шарами бледно-желтого или зеленого цвета. Вдоль всего тела растут многочисленные щупальца - короткие, похожие на бахрому и постоянно шевелящиеся. С их помощью шеолы довольно быстро передвигаются, а также плотно закрепляются на нужном месте - лепятся к камням, к любым предметам, ибо их щупальца снабжены крохотными присосками по несколько сотен на каждом. Череп сплющен; ушные раковины защищены двойным слоем выступающих роговых пластин, развернутых наподобие веера. Все тело плоское и гибкое, длинные пальцы - а всего их шесть - снабжены кривыми когтями, напоминающими по форме сабли. Рот акулий, с тройным рядом мелких, острых как бритва зубов. Шеолы чрезвычайно сильны и потому могли бы стать опасными противниками всего рода человеческого, однако их интересы слишком отличны, чтобы пересекаться хоть в какой-нибудь области.
Особенно интересно, что в кратерах семи вулканов, в пресных озерах, живут дальние родичи подводных существ. Они также называют себя шеолами и считают глубоководных тварей тем, кем люди считают мардагайлов, урахагов и вампиров. Их вражда так же вечна и непримирима, а разгорелась она в основном на религиозной почве, ибо обитатели озер также поклоняются Великой Манте. Они больше знакомы людям, их иногда видели моряки, затерявшиеся во время бурь и штормов в океане Локоджа и вынужденные пристать к печально известным семи вулканам в поисках пресной воды. Люди зовут их мерроу".
- Вот и все, что я знаю о Шеоле. - Капитан Лоой перевел дух и залпом выпил бокал вина, чтобы промочить пересохшее горло.
Боги и люди, находившиеся в трапезной, переглянулись. Рассказ Лооя странным образом заворожил их, и они могли поклясться, что своими глазами видели и черную ледяную бездну с ее загадочными обитателями, и семь вулканов, кольцом вздымающихся из пенных волн океана Локоджа; и поющих на замшелых камнях мерроу; и красное закатное солнце, опускающееся в алую воду.
- Когда ты успел там побывать? - спросил потрясенный А-Лахатал.
- Когда еще служил юнгой на корабле Гатты Рваное Ухо. Старик обожал такие местечки и частенько навещал их. Всего пять человек из команды осмелились покинуть корабль и вместе с ним подняться к одному из пресноводных озер. И нам случилось увидать мерроу. Зрелище, скажу я вам, отвратительное. Но самое главное сейчас - это выяснить, где именно находится талисман: на одном из бывших вулканов или под водой?
- Под водой, под водой, - забубнил Ниппи. - Под водой! Не просто под водой, драгоценный мой, называющий себя капитаном Лооем. А на дне - в Шеоле. Я всегда говорю точно. Я всегда указываю местонахождение талисмана, если только могу его указать.
- Это правда, - подтвердила Каэтана. - Только как же я туда попаду?
- Возможно, мне удастся раздобыть талисман, и я попытаюсь поднять его на поверхность, - сказал А-Лахатал.
- Нет, - вмешался Змеебог. - Это точно невозможно. Талисман сведет тебя с ума. Не забывай, что сейчас ему будут помогать одиннадцать разгневанных братьев. Этого почти достаточно, чтобы перевернуть мир.
- Тогда что же делать? Представь себе, что Мелькарт найдет возможность каким-либо образом поднять его со дна. Либо там, на дне, отыщет свою новую жертву и помощника?!
- Кого отыщет? - недоверчиво спросил Траэтаона. - Кетуса, что ли?
- Если его самого, то это будет конец, - негромко произнес капитан Лоой. - Настоящий конец - неотвратимый и мучительный. Потому что мир не видел подобного чудища. И если найдется сила, способная поднять его на поверхность, которая заставит его обратиться против людей, то им не выжить. Кетус слишком огромен; и сам Йа Тайбрайя уступит ему дорогу, чтобы уцелеть.
- Очаровательный прогноз, - сказала Каэ.
- А ты-то откуда это знаешь, капитан? - поинтересовался Куланн, вглядываясь в изменившееся, побледневшее лицо Лооя. - Ты так говоришь, будто сам его видел. А вдруг это просто выдумка, сказка, придуманная теми же мерроу или шеолами, чтобы отпугнуть прочих от их крохотной страны? Не так уж у них много места в этом мире: возможно, они хотят оградить его от любых посягательств извне.
- Он не капитан, - пробормотал Ниппи, обращаясь к своей госпоже. - Он только тот, кто называет себя Лооем.
- Пожалуй, ты прав. Только не кричи об этом на всех перекрестках, погоди. Капитан Лоой, может, и сам не сознает, насколько он изменился. Дай ему возможность самому все понять и пережить.

Предыдущая страница 24 Следующая страница


25 Виктория Угрюмова

- Только ради тебя, - пискнул неугомонный перстень.
- Что же касается остального, - Кахатанна повысила голос, - у меня есть одна догадка. Должна сразу предупредить, что она довольно-таки безумная, однако я надеюсь, что окажусь права. Только мне необходимо побыть одной в своем храме.
С этими словами она легко поднялась из-за стола и вышла из трапезной. Уже в дверях обернулась и приказала:
- Если появится Тиермес, немедленно ко мне. А еще я очень рассчитываю на твоих грифонов, Солнцеликий! Так что позаботься о них.
Когда Каэ скрылась из виду, ошарашенный Барнаба произнес:
- Редко удается видеть ее такой грозной. Большие события грядут и большие потрясения.

***

В Храме Истины было тепло и уютно. Зеленое пламя на каменном алтаре ворчало и мурлыкало, словно домашний кот, пригревшийся на руках своей хозяйки. Двери, многажды смазанные и вычищенные, тем не менее тихо поскрипывали, поддерживая беседу с госпожой. Мягко плескалась вода в прямоугольном бассейне с изумрудным дном.
Каэтана сидела на полу у ног своего собственного изображения, которое так часто вынуждено было исполнять вместо нее обязанности владычицы сангасоев. Изваяние вышло у скульптора довольно похожим на настоящую Интагейя Сангасойю, только более грозным, величественным и важным, нежели она была в жизни. Впрочем, с изваяниями всегда так - и тут уж ничего не поделаешь.
- Как ты считаешь, это мне не снилось, не грезилось? Я ведь правда могу дышать под водой?
Пламя потрескивало, соглашаясь.
Когда-то давно расщедрившийся Йабарданай, зная о том, как страстно, как неистово Кахатанна любит его родную стихию, преподнес ей подарок - способность не просто опускаться под воду, как умели делать его многочисленные родственники, но и жить там - что было доступно ему одному. Но дабы остальные не попросили того же и не обиделись, получив решительный отказ (не терпел Морской бог никого в своем лазурном королевстве), подарок этот просил сохранить в глубокой тайне. Каэ тогда клятвенно пообещала и клятву свою исполнила. Да так хорошо, что теперь не было ни единой живой либо бессмертной души, которая могла бы подтвердить сам факт его существования. А беда заключалась в том, что теперь она не помнила - было ли это на самом деле или являлось плодом ее воображения. Правда, до сих пор почти все ее озарения соответствовали действительности, но вот это самое "почти" немного угнетало Богиню Истины - пару раз она все же промахнулась. И ей вовсе не хотелось погибнуть из-за какой-то неточности в своих воспоминаниях. Тем более что Шеола находилась слишком глубоко, чтобы ее домыслы можно было проверить опытным путем.
Вот Каэ и взывала сейчас к своей божественной душе, пытаясь получить от нее многострадальной ответ на этот жизненно важный теперь вопрос.
- Это сущая правда, повелительница, - сказал кто-то тяжелым мужским голосом.
Как бы ни многогранна была Интагейя Сангасойя, но таким голосом она отродясь не разговаривала и потому ни на секунду не приняла его за свой. А пружиной взвилась на ноги, еще в прыжке успев выхватить свои верные мечи.
- Браво, - сказал Аннораттха. - Вы можете гордиться. Сам Вечный Воин редко делает такие прыжки.
- Спасибо за комплимент. Но позволь узнать, что ты здесь делаешь в такой час?
- Ничего особенного. Просто стараюсь полностью осветить волнующий вас вопрос. Помогаю разобраться досконально, если вы, конечно, позволите.
Каэтана внимательно разглядывала позднего гостя. Странная улыбка блуждала по ее лицу, и ресницы лукаво трепетали.
- Удивительное дело...
- Что? - встрепенулся Аннораттха.
- Удивительное дело, говорю. Последнее время в Салмакиде происходят не просто чудеса, что еще как-то объяснимо, но чудеса, которые пытаются скрыть от меня. А это уже противоречит всем писаным и неписаным законам - ведь хозяйка здесь пока что еще я. И мне эта скрытность не совсем приятна.
- А если чудеса тебе же на благо, великая богиня?
- Неважно. Помимо благодеяний существуют правила приличия. И иногда - запомни это, Аннораттха, - потребность в том, чтобы твое достоинство блюли выше потребности в помощи и милости, оказанной тем, кто относится к тебе свысока. Я ясно выразилась?
- Более чем ясно, госпожа. Рад, что ты осталась верна себе. Искренне рад.
- Я тоже рада, странный ты человек. А что, сиреневые моря и зеленые закаты тебя уже больше не привлекают?
Аннораттха удивленно на нее взглянул:
- Так ты все знаешь?
- Всего не знает никто. А вот ты второй раз во мне ошибаешься. Конечно, отец, было бы странно, если бы я тебя не узнала с первого взгляда. К тому же ты так старательно избегал встречи со мной, что я поневоле заинтересовалась таким таинственным персонажем.
Барахой, великий Древний бог, уселся на какой-то мраморный пьедестал и расхохотался. Он смеялся до слез, вытирая их пышным рукавом синей рубахи, размазывая по лицу. На несколько секунд ему удавалось утихнуть, но потом он снова принимался смеяться, еще сильнее, еще безудержнее.
- Ах я старый глупец! Ах я наивный! Однако же выросла ты, дочь, помудрела. А я все никак не хотел этого признавать. Ты уж прости меня, дурака такого.
- А я давно простила. С тех пор, как почувствовала, что ты здесь. Я ведь все понимаю, отец. Понимаю, что гордость не позволит тебе просить прощения, а порядочность не даст остаться в стороне и смотреть из укромного местечка, как мы здесь умираем. У тебя не было иного выхода, чем принять чужой облик и попытаться все начать заново, с чистого листа. Так проще, и объясняться незачем и не с кем. Ведь Аннораттха не только никому ничего не должен, но еще и снискал всеобщее уважение и приязнь. Ты правильно поступил, великий Барахой, ты избавил себя от глупых споров о том, принимать ли нам твою помощь в предстоящем сражении или нет...
- Именно так, - согласился бессмертный. - Так я и рассуждал. Я огляделся по сторонам однажды и вдруг понял, что та ноша, которую ты взвалила себе на плечи, еще более непосильна, чем мне казалось. Я перестал относиться к тебе как к дочери и внезапно увидел в тебе равного, а во многом и превосходящего меня соратника, которому я могу доверять, на которого могу положиться. Я был плохим владыкой Арнемвенда и еще худшим отцом тебе, девочка. И потому я не предлагаю Интагейя Сангасойе принять в ряды своих союзников и друзей старого и трусливого, растерянного и не верящего ни во что Барахоя. Зато я могу предложить ей крепкую руку и верный меч Аннораттхи. Этот чудак, быть может, и не слишком велик и могуч, зато расторопен, сообразителен и во многом разбирается. Он может оказаться полезен в самых неожиданных ситуациях, к тому же у тебя есть шанс подружиться с ним - он твой горячий поклонник и верит тебе во всем. Это уже много, правда?
- Это очень много.
- Вот и ладно. - Барахой еще больше повеселел. - Знаешь, Каэ, дорогая, вот сказал тебе все, что хотел, и даже на сердце полегчало.
- Я рада за тебя... - Она запнулась, но все же произнесла:
- Отец. А теперь возвратимся к моему вопросу: откуда ты знаешь, что тогда произошло?
- Подсматривал, - просто отвечал бог. - Подглядывал, подслушивал. И мне стыдно, но ведь прошлого не вернуть. Зато мое любопытство теперь пригодилось, и ты можешь спокойно отправляться на Шеолу. Тебе грозит множество опасностей, но под водой ты всегда будешь своей - желанной, родной и близкой. Море примет тебя. Кстати, ты не хочешь поговорить со мной о Лоое?
- Пока нет. Но если ты хочешь сообщить мне, что он не совсем тот, за кого себя выдает или даже сам принимает, то спасибо за беспокойство: я и сама это поняла.
- Не сомневался, - покивал головой Верховный владыка. - Но подумал, что стоит обратить твое внимание, на тот случай если ты еще не задумывалась... - Он махнул рукой. - Ты правду говоришь, я тебя все время недооцениваю. Может, всем родителям их дети кажутся маленькими?
- И сколько тысяч лет еще должно минуть, чтобы убедить тебя в полной моей состоятельности?
- Неизвестно. Поэтому я и не хочу, чтобы ты признавала во мне своего отца. Грустно, но в этом качестве я тебе не только не нужен, но и мешать буду. Поэтому забудь, что ты меня видела. Лучше езжай на Шеолу и сделай все, что нужно, - так же блестяще, как ты справлялась до сих пор.
- Если бы, - вздохнула Каэ. - Ладно. Отправляйся-ка ты во дворец, найди Аэ Кэбоалана и скажи ему, что я буду готова приблизительно через час. Мы не можем мешкать.
- Слушаюсь, - ответил Аннораттха уже на ходу.
Ровно через час золотые грифоны Солнцеликого бога подняли в небо колесницу, в которой находились трое - Кахатанна, Аэ Кэбоалан и тот, кто теперь называл себя капитаном Лооем.

ЧАСТЬ 3

Агатияр был искренне признателен своему сердцу за то, что оно не отказало в тот момент, когда немолодой мужчина, крупный и с хорошими мускулами, материализовался прямо в центре обеденного стола. Если быть точным - на блюде, где лежала аппетитная пулярка в густом, ароматном белом соусе. Появление мужчины было неожиданным, а бесславная гибель пулярки, безнадежно испорченной его кожаными штанами - потертыми, рваными и заляпанными грязью невесть каких дорог, - явилась уже настоящей трагедией. Кроме того, мужчина угодил сапогом прямо в тарелку императора, и теперь разгневанный Зу-Л-Карнайн с нечленораздельным ворчанием поднимался со своего места. Отборные телохранители, акара, не стали терять ни секунды на немое и неподвижное изумление, а окружили нежданного гостя, выставив свои мечи. У последнего явно не было никаких шансов. Кажется, лишенный обеда аита пытался отобрать у кого-то из акара меч, поскольку его собственный был оставлен в личных покоях. Кто знает, чем бы завершилась его попытка, однако Агатияр обратился к нему строгим тоном:
- Аита, я смиренно умоляю тебя не начинать разбирательство с обнаженных клинков и затуманенного гневом рассудка. Правда, я тебя понимаю. - И, обернувшись к гостю, добавил:
- Вы хоть понимаете, милейший, что вы сейчас натворили?
- Прошу прощения, - растерянно пробормотал тот, пытаясь слезть со стола, избегнув дальнейших разрушений. - Я сознаю, что оскорбил величие славного императора, и готов понести соответствующее наказание. Но у меня дело к блистательному аите, и я прошу выслушать меня прежде, чем призвать к ответу за грубость, хоть она и была невольной.
- Да какое, к драконам, величие?! - рявкнул Зу-Л-Карнайн. - Величия ты не затронул, ты, балбес, пулярку угробил! Ах, какая была птица. А я голодный... Ладно, кто ты и как сюда попал?
- Попал он сюда не по своей воле, - загремел всепроникающий голос, так хорошо знакомый императору. - Его сюда я приволок, а вот со столом немного ошибся. С кем не бывает?
- Тиермес! - в один голос воскликнули император и его визирь.
- Представь себе, - насмешливо молвил прекрасный бог, появляясь в серебристо-голубом сиянии. - За пулярку несу ответственность только я, а посему... - Вместо продолжения он небрежно указал рукой на стол, и тот моментально изменился: появилась на нем иная скатерть, посуда и приборы, выросли сосуды с диковинными напитками, бесчисленные тарелки и чаши с салатами и закусками, о которых при дворе Зу-Л-Карнайна никто слыхом не слыхивал, и три золотых блюда с благоухающими, дымящимися, истекающими свежим соком упитанными птицами. - Прошу.
А когда Зу-Л-Карнайн и Агатияр снова уселись в свои кресла, повинуясь его знаку, Тиермес молвил:
- Разрешите представить вам доблестного гуахайоку Гейерреда, которому мы обязаны важными сведениями. Он вел себя как достойнейший и должен быть вознагражден. Впрочем, это уже дело Каэтаны, мне эта часть никогда не удавалась. Вы обедайте, а я расположусь рядом, послушаю ваш разговор.
- Акара удалить? - спросил предусмотрительный Агатияр.
- Пусть останутся. Они все равно ничего не будут слышать, кроме, естественно, необходимых распоряжений.
Прекрасный бог вольно раскинулся в воздухе на уровне стола, его прозрачные крылья легли на пол тяжелым светом.
- Что-то не так в этом странном мире, - начал он. - Но вот что?..
В течение следующего часа гуахайока подробно рассказывал императору все, что стало ему известно о возвращении Аджи Экапада, о повальном безумии, охватившем членов королевского совета, о гибели графа Коннлайха и его рыцарей, а также о своем аресте и побеге из башни Черной Крысы и о том, что случилось в храме Тиермеса.
- Боюсь, что доблестного графа действительно нет в живых, - печально молвил аита, выслушав Гейерреда. - Сейчас в Джералане происходит приблизительно то же, что и в твоем Мерроэ, с той только разницей, что происходит уже довольно давно. Мне докладывали о том, что отряд Альбин-хана истребил двести западных рыцарей, но случилось это в Сарагане, так что тагары были в своем праве - они всегда могут сослаться на то, что защищали земли империи от вторжения чужаков. Скажи, граф был обязан подчиняться вашему магу беспрекословно?
- Да, - горестно молвил гуахайока. - Подумать только, что я сам, своим распоряжением послал на смерть старого друга. Что же теперь будет, аита?
- Сам не знаю, - пожал плечами Зу-Л-Карнайн и спросил у Агатияра:
- Вот ты скажи, что мне делать? Правду мы, положим, знаем, но если эти безумцы перейдут границу и начнут сражение, не могу же я уступать им свои земли без боя. Не могу же я не сопротивляться вообще!
- Не можешь, - согласился Тиермес. - Вообще, тебя, аита, поставили в безвыходное положение. И сам ты из него не выпутаешься, но ты счастливчик, и о тебе есть кому позаботиться. И ты, Гейерред, не волнуйся. Этой войной мы займемся сами.
- Кто "мы"? - осведомился Агатияр.
- Те, кто в ответе за людей, как постоянно твердит наша очаровательная Истина. И что бы мы ни думали по этому поводу, не станем же мы с ней спорить, правда? Вот и приходится отвечать за людей, а заодно и за всех остальных.
Когда усталого, но счастливого гуахайоку проводили в отведенные ему покои, император нерешительно подошел к Тиермесу:
- А как она, Жнец?
- Ты хочешь спросить, не передавала ли тебе Великая Богиня отдельных указаний?
- Ты прав... Это так.
- Вынужден тебя огорчить - я не видел ее с тех пор, как она отправилась на Алан вместе с Солнцеликим. И потому наша Каэ понятия не имеет, что я нахожусь здесь, в твоем обществе. Правду говоря, я и сам не подозревал о том, что такое может случиться... - Тиермес смотрел на красавца атлета, стоявшего перед ним, и понимал, что это стоит его соперник, еще один из тех, кто отнимает у него, грозного и величественного Владыки Ада Хорэ, часть любви и нежности Каэтаны, кто желает того же и хочет обладать тем же. И значит, император должен быть его врагом. Но ничего, кроме странного теплого чувства сострадания, не находил в себе Жнец. И то, что он произнес, повинуясь внезапному порыву, было для него гораздо большей неожиданностью, чем для самого императора:
- Но я уверен, что Каэ попросила бы меня передать тебе самые добрые и нежные слова, знай она заранее о нашей встрече.
Распрощавшись с аитой и его старым визирем, Тиермес отправился прямиком в Салмакиду. Ему предстояло еще очень много дел, и никто не мог их сделать вместо него.
Уходя, он обернулся. Зу-Л-Карнайн стоял у высокого стрельчатого окна, распахнутого по случаю прекрасной погоды настежь. Легкий ветер играл его пышными длинными волосами, и Жнец - в который уже раз - подумал, что этот юноша настолько похож на Джоу Лахатала, что было бы забавно свести их вместе. Правда, пока что Змеебог отчаянно сопротивлялся этой встрече - не мог забыть, что аита открыто восстал против него, помогая Каэтане.
Джоу Лахатал полностью одобрял выбор императора и втайне считал его абсолютно правым, но простить неповиновения не мог до сих пор.

***

Объявившись в Салмакиде ближе к вечеру, Тиермес узнал, что маленькая богиня, не дождавшись его возвращения, отбыла на Шеолу в поисках последнего талисмана Джаганнатхи. То, что талисман был последним, несколько утешало, но само отсутствие Каэтаны огорчило Жнеца. Впрочем, переживал он недолго и незаметно для постороннего взгляда. И уже через полчаса срочно созвал всех бессмертных на совет. Ему хватило гораздо меньше времени, нежели Гейерреду, чтобы рассказать богам, что произошло в Мерроэ за последние несколько дней, а объяснять, чем грозит миру грядущее столкновение двух могучих держав накануне всеобщей войны со слугами Мелькарта, нужды не было. Все моментально согласились помочь Зу-Л-Карнайну, а заодно и королю Колумелле - избежать ненужного кровопролития и полностью одобрили предложенный Жнецом план.
Только присутствовавший на совете Тхагаледжа набрался храбрости и подошел к Тиермесу, когда остальные уже разошлись.
- Прости, Владыка! Могу ли я откровенно поговорить с тобой?
- Если кто-то из смертных и вправе рассчитывать на мою искренность и откровенность, то это ты, мудрый татхагатха, - любезно ответил Жнец.
- У меня возникло странное впечатление: будто бы ты не вполне уверен в том, что мы будем вынуждены воевать всего лишь со слугами Мелькарта. В твоих речах все время мелькает имя самого врага, словно ты считаешь, что его вторжение на Арнемвенд все еще возможно.
- Я именно так и считаю, - ответил Тиермес после довольно долгой паузы. - Я привык доверять своим ощущениям, а они подсказывают мне, что Мелькарт слишком, слишком близко.
- Да, но ведь, если госпоже Каэтане удастся уничтожить девятнадцатый талисман, непосредственная опасность минет. А там уж мы справимся с этими хранителями. Я, конечно, не рассчитываю, что все пройдет легко и безболезненно, но...
- Но, - согласился Жнец. - Вот это самое "но" и не дает мне покоя довольно долгое время. Скажи, ты никогда не играл в карты с профессионалом?
- Во что? - ошарашенно спросил правитель Сонандана.
- А в кости? - не стал вдаваться в подробности бессмертный.
- В кости случалось играть, но только с придворными.
- Жаль. Жаль, что тебе не случалось сыграть с мастером, тогда бы ты знал, что у профессиональных игроков всегда есть в рукаве какой-нибудь сюрприз на крайний случай. Так что выиграть тебе просто невозможно, если, конечно, ты не примешь соответствующих мер.
- И какие же меры ты советуешь принять нам?
- Не расслабляться, даже если наша дорогая Каэ все сделает как следует и победа покажется такой близкой, - прошу тебя, татхагатха, не позволяй себе обрадоваться. Если бы у меня было сердце, я бы сказал тебе, что у меня на сердце неспокойно...
- А что, нет его? - как-то по-детски растерянно спросил Тхагаледжа.
- Нет, кажется, - просто ответил Жнец. - Готовься к войне, правитель. Готовь войска, укрепляй Салмакиду и стереги Шангайскую равнину. А мы пока позаботимся о нашем драгоценном императоре, потому что опасность столкновения Мерроэ с империей очень велика, а опасность, что Каэтана на нас рассердится за то, что не уберегли Зу от неприятностей, - еще больше. И страшнее.
Тиермес исчез в голубой вспышке света, оборвав разговор на середине. Видимо, посчитал, что и так сказал достаточно.
Нингишзида подошел к своему владыке, который так и остался стоять посреди зала с выражением глубокой озабоченности на лице.
- Что-то случилось с госпожой? - спросил негромко.
- Что? - встрепенулся Тхагаледжа. - А-а, нет, надеюсь, что нет. Просто меня немного встревожили слова Жнеца. Ему неспокойно, видишь ли.
- Да, - согласился жрец. - Если уж Владыке Ада Хорэ неспокойно, то смертным впору сходить с ума от беспокойства. Вы это имеете в виду?
- Ты прекрасно пояснил создавшуюся ситуацию.
- Тогда я бы особенно хотел переговорить с вами сейчас же. Это касается плана обороны Шангайской равнины на самый непредвиденный случай.
Молодой лесок таял в утренней серой дымке. От реки тянуло теплом. Птицы еще не пели, они едва проснулись и теперь решали, не слишком ли рано это сделали. Только самые отчаянные изредка подавали голос, но тут же сонно замолкали. Трава была мокрой от росы.
В этот ранний час несколько тысяч закованных в железо всадников и столько же тяжеловооруженных пехотинцев вброд пересекли мелкую речушку, которая протекала как раз на границе Сарагана и Мерроэ. Названия ее никто не знал, а возможно, его и в помине не было, потому что в период летней жары речушка почти полностью пересыхала и по ее глинистому, потрескавшемуся руслу змеился худосочный, мутноватый ручеек. Сейчас вода доходила до пояса человеку среднего роста, и поэтому переправа не отняла много сил и времени. Однако армия была на марше уже почти сутки, и потому люди передвигались с трудом.
Войско старалось соблюдать тишину: командиры отдавали приказы шепотом, по цепочке, всадники сдерживали коней, пехотинцы передвигались почти бесшумно. Выбравшись из воды, они скрывались среди деревьев и только тогда останавливались, чтобы немного передохнуть после утомительного перехода.
Официально король Колумелла лично командовал своими войсками. Однако вместе с ним в поход отправился и верховный маг Мерроэ, Аджа Экапад, несколько оправившийся после своих злоключений. Он снова выглядел стройным, подтянутым и моложавым и твердою рукою управлял практически всей армией. Только слепой не заметил бы, что король почти слово в слово повторяет все распоряжения мага, а более наблюдательный человек отметил бы и странный взгляд Колумеллы - пустой, стеклянный, отрешенный. И это было страшно.
Солдаты тихо роптали. В отличие от своих командиров они прекрасно понимали, чем чревато открытое столкновение с огромной империей Зу-Л-Карнайна и с самим великим полководцем, который прославился тем, что истреблял неисчислимые армии противника при минимальных потерях со своей стороны.. Рыцари тоже не горели жаждой мести настолько, чтобы сложить голову на поле битвы по приказу ненавистного мага: они лучше простых солдат разбирались в дворцовых интригах и знали откуда ветер дует. Даже самые легкомысленные были обеспокоены тем, что обоз с провизией и припасами давно отстал от передовых частей, что войско сильно растянулось и, если начнется сражение, армия Мерроэ окажется в самом невыгодном положении. Упорно ползли слухи и о том, что у короля и его нового гуахайоки совершенно нет плана ведения боевых действий, что разведку удосужились выслать вперед только сейчас, что это самая безумная из всех войн, в которых когда-либо участвовали гемерты и ромерты.
Особенно пугала и настораживала гнетущая тишина. Полная тишина и отсутствие препятствий. Если бы перейти границу любого государства многотысячным войском было так легко, то все страны мира постоянно переходили бы из рук в руки. Возвратившиеся из разведки трое следопытов сообщили, что ближайшая деревня, обнаруженная ими, пуста и безлюдна. Причем совершенно очевидно, что жители покинули ее не ранее чем сутки назад. А это значит - они были предупреждены о грозящем вторжении и заблаговременно скрылись. И еще это значит, что здесь армию Мерроэ могут ожидать любые неожиданности и неприятные сюрпризы. К сожалению, голос разума не был услышан высшими военачальниками. Да солдаты на это особенно и не надеялись. И все же никто, даже из самых трезвомыслящих, не ожидал увидеть то, что предстало перед их глазами через несколько часов.
Едва отдохнувшие, еще окончательно не просохшие, полуголодные воины Мерроэ двинулись в путь, когда солнце стояло еще не слишком высоко. Около часа они двигались по равнине, растянувшись широкой цепью. Пехота шла впереди, рыцари трусили сзади, рассуждая о том, что вся эта затея смахивает на пародию на войну, но не более того.
Противник появился внезапно. Он вырос из-под земли не в переносном, но в прямом смысле этого слова. Сначала взбугрились небольшие холмики, словно десяток кротов одновременно решили подышать воздухом. Затем рыхлая земля зашевелилась и бугорки стали просыпаться вниз - как если бы под ними была сплошная пустота. Потом на их месте образовались воронки, затем почва заколебалась так сильно, что люди были не в состоянии устоять на ногах, шатались и падали, словно пьяные, а всадники никак не могли успокоить бешено ржущих коней. Небо моментально затянуло свинцово-серыми тучами, из которых, впрочем, не упало ни одной капли дождя. Зато раздался гром и ослепительно засверкали молнии, огненными змеями прочерчивая небосклон. Среди войска началась паника. Люди метались, сталкивались, кричали и роняли оружие. Аджа Экапад, пытался приструнить их, заставить стать в строй, однако силы талисмана Джаганнатхи не хватало на то, чтобы держать в повиновении несколько тысяч абсолютно разных людей. Он мог уничтожить их, заручившись помощью собратьев, но завладеть их разумом был не в состоянии. Колумелла сорвал голос во всеобщем оре, но его никто не услышал.
А затем земля зашевелилась и раздалась, вздохнув, словно усталая роженица. Одиннадцать грозных всадников стали подниматься из ее чрева неторопливо, бесшумно - и это было еще страшнее, нежели стремительная атака. Одиннадцать Древних и Новых богов Арнемвенда во всем великолепии и блеске явились своим подданным. Растерянные люди переводили взгляд с драконообразного коня Траэтаоны на серебристо-голубой ореол, окружавший прекрасного и ослепительного Жнеца, сжимавшего кривой, серповидный меч; с сияющего белыми доспехами Змеебога - на затянутого во все черное желтоглазого га-Мавета, который опирался на свой огромный меч, на лезвии которого не задерживалось ни единое пятнышко света; с рыжеволосого всадника на седом коне, увенчанного известным всему Варду шлемом из черепа дракона, на безглазого, жуткого Баал-Хаддада.
Следом за высшими божествами двигалась небольшая, но внушительная рать их верных слуг. Зат-Бодан и Зат-Химйам - Боги Раздора и Ужаса сопровождали Арескои. Исполинские змееголовые джаты сердито шипели за спиной у Джоу Лахатала. Но, кажется, больше всего поразили людей двое титанов, возникших вдалеке. Всему Арнемвенду было известно, что эти гороподобные существа служат исключительно небесному кузнецу Курдалагону, и об их мощи слагались легенды. Собственно, одних этих титанов было вполне достаточно, чтобы истребить все войско.
Всадники неспешно двигались по направлению к оторопевшему войску, большая часть воинов которого была близка к обмороку. Когда маленький отряд бессмертных приблизился на достаточное расстояние, Астерион в клубящемся плаще, похожем на неистовое облако, выехал впереди всех и обратился к повелителю Мерроэ:
- Слышишь ли ты меня, Колумелла?
- Да, - сипло ответил король, в глазах которого несколько прояснилось и туман в голове стал рассеиваться от ужаса.
- Если ты немедленно не повернешь свою армию назад, я обещаю тебе, что мы уничтожим ее в течение нескольких минут. Но и это еще не все: затем мы отправимся в Кайембу и оттуда начнем свое странствие по твоему государству. Думаю, ты понимаешь, сколько времени оно просуществует после этой нашей прогулки.
Король мешком свалился с седла и упал на колени:
- Я прошу прощения, великие! Я не знал и не ведал, что боги так благоволят императору! Я не представлял, что вы явитесь защищать мятежного аиту, оскорбившего своим неповиновением самого Джоу Лахатала!
Можно утверждать, что подобные слова были продиктованы несчастному королю отнюдь не его собственным рассудком, но злой волей талисмана. И боги моментально ощутили присутствие холодного и мрачного пространства Мелькарта где-то совсем близко. Это разгневало их еще сильнее.
- Ты жалкий червь! - загрохотал Змеебог, пришпоривая своего божественного скакуна. - Мы даровали тебе шанс на спасение и попытку вымолить прощение, а ты осмелился оскорбить меня! Так пусть видят все, что случается с наглецом и безумцем...
Джоу Лахатал указал пальцем на землю под ногами ошалевшего от ужаса Колумеллы, и ослепительная молния, сорвавшись с темного неба, ударила прямо в это место. От него пошла в обе стороны большая трещина, похожая на ухмылку, словно земля отворила уста, чтобы посмеяться над жалким человеком, прогневавшим богов. Колумелла провалился в нее по пояс, да так и застрял, отчаянно хватая воздух руками. Края трещины сомкнулись, плотно зажав хрупкое и уязвимое человеческое тело. Король кричал, взывая и к магу, и к солдатам, и к бессмертным, но все оставались недвижимы.
Аджа Экапад взвешивал свои шансы. Отсутствие Каэтаны давало ему возможность спастись бегством. Он прекрасно знал, что ни один бессмертный не сможет преследовать его, пока талисман Джаганнатхи находится на его теле, однако Экапад был всего лишь слабым человеком, и он не представлял себе, как сможет справиться с объединенной силой одиннадцати величайших бессмертных Арнемвенда. Потому он поступил с королем так, как некогда с графом Коннлайхом, - развернул коня и пришпорил его, уносясь прочь от этого опасного места.
Один из рыцарей, стоявших рядом, совершенно по-мальчишечьи засвистел ему вслед в два пальца - звонко и насмешливо.
Змеебог рассмеялся и небрежным взмахом руки вытащил из земляной ловушки обезумевшего короля.
- Я прощу тебя только потому, что ты сам не ведаешь, что творишь, глупец. И молись на свое везение!
Колумелла был не в состоянии говорить: лишенный поддержки талисмана, отпущенный им на свободу, он вообще не понимал, что делает здесь, на открытом пространстве, во главе войска. Ни одной мысли, ни одного толкового воспоминания не осталось в его бедной голове - но он видел перед собой разгневанных бессмертных, готовых стереть его с лица земли, и ужас объял его.

***

Золотая колесница Аэ Кэбоалана в считанные часы перенесла Каэтану через океан и опустилась на вершине одного из погасших вулканов.
Вечерело. Зеркальная гладь озера переливалась всеми оттенками розового и золотого, шелестел невысокий камыш. Растительность здесь была скудная, но все же была, и это удивляло.
Солнцеликий оглянулся по сторонам. Они с Каэ находились на дне глубокой воронки, расширяющейся кверху. Каменные стены ее были иссечены трещинами, в которых мелькали разноцветные коврики мха и лишайников. Кривые, чахлые деревца цеплялись корнями за малейшие неровности и впадины, кроша породу. Высоко над головами висело золотисто-розовое небо, а солнца видно уже не было: оно медленно погружалось в воды океана Локоджа.
Само озеро оказалось невероятно красивым - круглое, похожее по форме на блюдо, оно было покрыто удивительными водяными растениями, которых не было больше нигде в мире. Сиреневые, зеленые и темно-синие цветы с плотными мясистыми лепестками, похожие на звезды, покоились на круглых листьях, мелкая молочно-белая ряска затянула поверхность воды возле берегов. А в центре озера то и дело пробегали большие волны. Они возникали неожиданно, ведь ветра не было и в помине, застывали на мгновение и обрушивались вниз, оставляя по себе только серебристую пену.
Внимание Каэтаны привлек одинокий камень, торчавший из воды на середине водоема. Он был необычного - густого - черного цвета.
- Странное место, - сказала она, обращаясь к Аэ Кэбоалану.
- Много ли на Арнемвенде не странных мест? - улыбнулся тот.
- Но все-таки...
- Нас предупреждали, так что жаловаться тебе не на что.
- Я и не жалуюсь. Я описываю свои наблюдения.
- Ниппи, - спросил Солнцеликий, адресуясь к перстню, - где теперь талисман?
- Вытяни руку, - потребовал Ниппи у Каэ, - вот так. Теперь правее, еще правее, еще... Вот там.
- Тогда я пойду, наверное, а ты жди меня здесь, - предложила богиня.
- Так не пойдет. - Кэбоалан сердито уставился на нее. - Куда ты торопишься? Не надо, не отвечай. Я прекрасно знаю, что нужно торопиться, но не спешить. И главное, не суетиться. Ты сама сказала, что места здесь странные, а судя по рассказам, и небезопасные. И ты хочешь вот так, сломя голову, пуститься в очередную авантюру! Знаешь ли, я не Тиермес и к смерти отношусь гораздо серьезнее: это он привык, что смерть - составная часть жизни, естественное продолжение, как он любит говаривать. Я с ним не согласен. И поэтому я требую, чтобы мы осмотрелись, постарались максимум мелочей выяснить, пока мы вместе, а потом только я отпушу тебя под воду. Договорились?
Каэ задумалась ненадолго. Солнцеликий был прав, даже странно, что остальные бессмертные считали его легкомысленным и несерьезным. Возможно, это происходило от его пристрастия к внешним эффектам.
- Хорошо. - Она погладила его по руке, сжимавшей копье. - Хорошо, договорились. Делай, что считаешь нужным, выясняй. Только учти, что времени у нас не так уж и много.
- А что, Барнаба ленится? - лукаво спросил Кэбоалан.
Ему стоило немалых усилий, чтобы привыкнуть к тому, что Время воплотилось в странное существо - толстенького, маленького человечка в немыслимых разноцветных одеяниях, с неизменным медовым коржиком в пухлой ручке. Однако, привыкнув, он полностью рассчитывал на него.
Каэ вздохнула:
- Видишь ли, дорогой, по-моему, как у Ниппи возникли трудности с определением места нахождения талисманов - а случилось это не очень давно, - так и Барнабе стало сложнее управляться с потоком времени. Он еще не говорил со мной об этом, но я же все сама вижу. Пока что нас эта проблема всерьез не затронула - так, мелкие неточности, погрешность настолько незначительна, что упоминать о ней вслух не стоит. Но мне кажется, что может быть и хуже. И потому я не полагаюсь всецело на его помощь.
- Ты меня пугаешь. - Бессмертный широко улыбнулся, но улыбка вышла невеселая, искусственная.

Предыдущая страница 25 Следующая страница


Пылающий мост 26

- Не пугаю, а описываю истинное положение вещей.
- Рад бы тебе не поверить, но ведь ты всегда оказываешься права. Знаешь, о чем я мечтаю? - внезапно спросил он.
- Нет.
- Чтобы закончились наконец наши мытарства, чтобы разобрались мы со всеми врагами, а потом... Потом я увезу тебя в одно странное место. Только оно будет прекрасным, я обещаю. Мы договаривались с тобой когда-то об этом путешествии, но не получилось. Может, теперь выйдет?
- Хорошо бы.
Каэ увидела, что, не прекращая разговаривать с ней, Кэбоалан усиленно подмигивает ей и указывает движением брови в сторону озера. Стараясь не делать резких движений, она осторожно повернула голову и...
На черном камне, вытянув шею, сидело диковинное существо, похожее на помесь человека и рыбы. Очевидно, это и был легендарный мерроу - житель озера, о котором рассказывал Лоой. Существо явно старалось разглядеть, кто осмелился появиться в заповедных местах, кто не убоялся злой славы Шеолы. Каэ в свою очередь с интересом рассматривала его. Мерроу был неопределенного пола: вытянутый, гибкий, как уж, с длинными - ниже пояса - зеленоватыми волосами, плоским лицом-мордой, на котором почти отсутствовали признаки носа. В вечернем освещении она видела существо не слишком хорошо, но различила и тонкие гладкие руки с перепонками между пальцами, кожу, больше похожую на серебристо-зеленую чешую, уши, играющие заодно роль плавников. Плавники были и на спине, и на запястьях, причем спинной то и дело поднимался, отчего мерроу моментально становился больше и страшнее. Время от времени он растопыривал их и над ушами, очевидно пугая незваных гостей таким нехитрым способом. Когда озерный житель решил, что незнакомцы достаточно насмотрелись на него, он обратился к ним с речью. Это была явно осмысленная речь, однако булькающие и щелкающие звуки, которые доносились откуда-то из области груди или впалого живота мерроу, абсолютно ничего не сказали Каэтане. Она так и осталась стоять с напряженным выражением лица, вслушиваясь в сообщение. А вот Кэбоалан, напротив, рассмеялся.
- Ух ты, какой строгий!
- Что он тебе сказал? - моментально спросила Богиня Истины.
- Положим, не мне, а нам. А ты что, не понимаешь?
- Конечно нет. Меня никто не учил языку мерроу или шеолов.
- Прекрасно! - Солнцеликий бы и руками всплеснул, но в правой руке он все еще сжимал копье и выпускать его не собирался. - Тебя не учили и тому, что ты богиня. Давай не отлынивай. Захоти его понять! Ты ведь хочешь этого?
- Конечно.
Не успела Каэ согласиться с Кэбоаланом, как до нее моментально дошел смысл гневной речи мерроу. Это был патриарх, и он настоятельно требовал, чтобы чужеземцы и незнакомцы, такие отвратительно сухие и гладкие, немедленно покинули его прекрасную страну. Он утверждал, что не потерпит в своем озере и в своем вулкане лазутчиков, продавшихся коварным шеолам, и что они могут убираться к себе на дно, сплющенные мокрицы, и передать Кетусу и его подданным, что вольные мерроу никогда не станут поклоняться чудовищным тварям, забывшим солнечный свет и свет добра.
- Он прирожденный оратор, - одобрительно заметил бессмертный.
- Что-то у них здесь произошло, - невпопад отозвалась Каэ. - И, кажется, совсем недавно.
Пока они слушали человека-рыбу, окончательно зашло солнце. На океан опустились сумерки. Мерроу едва-едва был различим на своем камне.
- Кто вы? - выкрикнул он, обращаясь к берегу, где все еще стояли Каэ и ее спутник.
- Богиня Истины и Бог Солнца! - моментально ответил последний.
- Не морочь мне голову, земляной сухарь! - пробулькал в ответ патриарх. - Бог Солнца давным-давно исчез во Вселенной, не оставив нам надежды на свое возвращение, а Богиня Истины и подавно не навещает нас. Я не верю тебе, ты просто обманщик.
- Сейчас я им устрою "обманщик"! - вскипел Кэбоалан.
Он легко стукнул древком копья о камень у своих ног и негромко приказал:
- Солнечного света!
Видимо, светило уже готовилось ко сну, когда приказ бессмертного настиг его. Солнце выскочило из вод океана взъерошенное, испуганное, растерянное и какое-то лохматое. Оно моментально встало в зенит, пульсируя, словно запыхавшись, оно горело ярче, чем в обычные дни, и заливало слепящим светом все кругом. Каэ восхищенно огляделась:
- Ты умеешь делать такие вещи?
- Конечно, - без тени кокетства, просто признал Солнцеликий. - Только чаще всего в этом нет нужды. Я бы и теперь не стал, однако времени нет, а убеждать это болотное чудо пришлось бы довольно долго.
- Твоя правда. - Каэтана смотрела на мерроу, который успел плюхнуться в спасительное озеро со своего камня, и теперь только выпученные глаза и плавники над ушами виднелись над водой.
Кэбоалан поманил его пальцем, и существо подчинилось. Медленно и с опаской, но все же поплыло в сторону берега. Видимо, ослушаться боялось так же сильно, как и попасть под горячую руку бессмертного, который вполне мог оскорбиться на то, что его назвали земляным сухарем и обвинили во лжи. Однако бог сердиться не собирался вовсе. Когда мерроу добрался до места, Кэбоалан приветствовал его:
- Здравствуй, патриарх. Мы явились сюда по делу и очень рассчитываем на твою помощь.
- Конечно, я вам помогу, - пробулькал тот в ответ. - Иначе ты озеро превратишь в котел с кипящей водой, нет?
- Ты правильно все понимаешь, мудрое создание.
- Еще бы.
Теперь, когда мерроу оказался так близко, Каэтана могла в подробностях рассмотреть и две прикрытые толстыми мембранами ноздри, как у рыб, и бахрому кожистых выростов на плечах, и яркие красные и синие пятна на шее. Увидев взгляд богини, устремленный на эти громадные отметины на его чешуйчатом серебристом теле, озерный житель гордо заметил:
- Я один из красивейших мужей нашего вулкана - у меня самые яркие и совершенные по форме пятна.
- А-а-а, - понятливо протянула Каэ.
- Чем я могу быть полезен своим повелителям? - между тем булькал и хлюпал красивейший муж.
- Что ты тут говорил про шеолов и их лазутчиков? - поинтересовался Кэбоалан. Он возвышался у кромки воды, весь сияющий, сверкающий расплавленным золотом, могучий и прекрасный, - это было незабываемое зрелище. Чтобы бросать на него взгляд, мерроу приходилось подносить перепончатые руки к самому лицу домиком.
- Шеолы пытаются завоевать нас и выгнать даже отсюда - будто им океана мало!
- Но ведь этого быть не может, - возмутилась Каэ, - они же глубоководные и к тому же привыкли к морской воде - соленой и горькой. Зачем им это озеро?
- Хотят постепенно выбраться и в пресную воду, - пожаловался мерроу. - Сами они сюда явиться не могут, но нашли каких-то союзников - страх! Теперь вот не знаем, куда деваться. - Он оглядел Каэ:
- Мы в магии немного смыслим, но здесь малым чародейством не отделаешься. Ходят слухи, что там, на дне, раскопали какой-то старинный клад ну и разбудили опаснейшее существо. Вождь шеолов и обезумел немного: захотел власти над всеми водоемами - ведь это и есть настоящая власть над миром. Кетус ему благоволит, не гневается. И Великая Манта тоже не высказала своего неодобрения - так что живем теперь как на вулкане. - И он издал несколько хлюпающих звуков, которые заменяли мерроу смех.
Кэбоалан тоже улыбнулся нехитрому каламбуру.
- И что теперь? - поинтересовалась Каэ.
- А что теперь? Рано или поздно они нас перебьют, потому что шеолов больше и они сильнее. Да и боги к ним относятся лучше, во всяком случае до нас ни Кетусу, ни Великой Манте дела нету. Был бы здесь Владыка Йабарданай, может, и защитил бы нас, но и это сомнительно.
- А как же они добираются до вас?
- Через подводные пещеры, - мерроу издал странный горловой звук, - поднимаются со дна и рушат скалы. Самое страшное, что скоро вода в озере станет совсем соленой - мы не можем постоянно заваливать камнями новые и новые трещины: не управляемся. Мало нас, очень мало. - Он уставился на бессмертных своими огромными выпученными глазищами с непередаваемой печалью. - Вы на других вулканах не бывали? Говорят, там тоже не сладко и даже вроде бы одно озеро уже захвачено. Мы же ничего друг о друге не знаем, так только - перекликаемся иногда.
- А магия? - спросила Каэ недоверчиво.
- Что магия? Маленькая у нас сила, крохотная, а в последнее время и та на убыль пошла... Вы бы узнали, так там родичи наши. А?
- Давай договоримся так, - моментально откликнулся Кэбоалан. - Вы помогаете Кахатанне проникнуть в царство шеолов и рассказываете все, что знаете, все, - подчеркнул он последнее слово. - А пока Богиня Истины будет находиться под водой, я, так уж и быть, облечу все вулканы и посмотрю, что там происходит и не нужно ли чем-нибудь помочь вашим родичам.
- Я согласен! - захлюпал мерроу.

***

Они встретились ночью, на перекрестке шести дорог.
Было то самое время, когда старая луна уже умерла, а новая еще не успела родиться и только тусклый свет далеких звезд тщился прогнать тьму. Ветер завывал в верхушках огромных старых елей, и совы хохотали, сидя на разлапистых черных ветвях.
Первыми явились двое. Они пришли вместе по одной дороге, остановились у перекрестка.
- Это здесь? - спросил первый.
- Посмотри, есть ли тут камень с письменами? - спросил второй.
- Вот он, - указал первый. - Справа от тебя.
- Значит, здесь.
Оба путника плотно завернулись в темные плащи, сели у края дороги и застыли, сами превратившись в придорожные замшелые камни. Ни вздоха не было слышно, ни звука.
Они были чужими здесь, в холодном северном краю, и никто их не знал. И они не знали тех, кто призвал их сюда, воспользовавшись силой талисманов Джаганнатхи. Эти двое пришли сюда издалека, проделав длинный и трудный путь. Они были братьями и происходили из древнего и малочисленного народа лурдов, о котором мало кто слышал на Арнемвенде. Звали их Баяндай и Мадурай.
По южной дороге никто не шел, братья могли бы в том поклясться, однако третий хранитель возник именно на ней, буквально в нескольких шагах от перекрестка. Он оглянулся, втянул в себя воздух и спросил:
- Ждете ли вы подобных себе, живые люди, в чьих жилах течет одна кровь?
- Да, ждем, - откликнулся один из лурдов. - Ты пришел на встречу?
- Меня призвал талисман, - ответил пришелец.
Был он одет в просторное черное одеяние, и лицо его полностью закрывал капюшон. Но острый взгляд лурдов моментально определил, что перед ними находится отнюдь не человек. Слишком высоким, тонким, словно бы текучим, был этот хранитель. Тот словно прочитал их мысли, подошел вплотную, наклонился и на миг откинул свой капюшон. Видевшие в темноте столь же хорошо, как и на солнце, братья рассмотрели восхитительное, с тонкими чертами лицо эльфа, длинные волосы и... абсолютно черные - без белков и зрачков - глаза, занимающие пол-лица. А еще через секунду хранитель снова скрыл свое обличье под складками материи.
Встреча с морлоком прежде могла бы напугать даже таких бесстрашных и опытных воинов, как лурды. Но лурды-хранители талисмана были почти равны с проклятым эльфом.
С севера пришел старик в костюме всадника и высоких сапогах. Двигался он легко и быстро, свой тяжелый меч придерживал у бедра, не отнимая ладони от рукояти, и виделась в том постоянная привычка, а не недоверие к союзникам. Он представился Деклой.
С востока появился гном, разряженный в алый бархат. То был Элоах, наследник короля Грэнджера. Он как старому знакомому кивнул морлоку, - похоже, что они знали друг друга и раньше, еще до того, как стали хранителями талисманов. Затем гном подошел к Декле и завел с ним разговор о передвижениях войск трикстеров в Аллефельде и о том, что Кахатанна отправилась на Шеолу.
- Там у нее ничего не выйдет, - произнес тихий и жесткий голос.
Все обернулись в ту сторону. У перекрестка, на западной дороге, стоял высокий человек с коротко остриженными мелочно-белыми волосами. Темно-лиловое его одеяние было усыпано драгоценными камнями, как луг цветами.
- Ты здесь, Экапад? - Морлок спросил, как брезгливо поморщился. - И почему ты считаешь, что ничего не выйдет?
- Шеола находится в бездне, полной чудовищ. Это во-первых. А во-вторых, там не найдется ей союзников.
- Ты говорил это и тогда, когда она отправлялась на Джемар. Ты был уверен, что либо Кахатанна останется навсегда в стране катхэксинов, воюя со своими иллюзиями, либо Сокорро разорвет ее на части. Но не случилось ни того, ни другого.
- С Сокорро я еще поквитаюсь, - прошептал маг. - У меня есть кое-какой подарочек для него. И я готов ждать до следующего Взаимопроникновения миров, чтобы лично преподнести свой скромный дар этому глупцу. Но Шеола не Джемар, там некому будет так ошибиться, - я не думаю, что Кетус польстится на прелести этой бессмертной девчонки.
- Не загадывай, - сухо сказал Декла. - И поторопись. Мы собрались для дела, а не для пустых разговоров. Ты готов?
- Готов, - кивнул Аджа Экапад.
Втайне он ненавидел Деклу и чувствовал, что железная воля и острый разум старика во много крат превосходят его собственные. Однако по той же причине и подчинялся ему беспрекословно. Властный, царственный и жестокий маг Мерроэ стушевывался на фоне скромного, спокойного, даже бесстрастного Деклы. Вот и сейчас поспешно согласился с ним, чтобы не попасть в еще более глупое положение. Аджа Экапад лелеял свою ненависть к бывшему начальнику тайной службы Сонандана и давно уже поклялся жестоко отплатить ему за все свои унижения.
- Тогда позовем седьмого, что должен явиться ни с какой стороны, - не то предложил, не то скомандовал старик.
Шестеро взялись за руки, образовав кольцо. Налетевший ветер раздул их плащи, словно крылья. Совы сорвались со своих мест и бесшумно уплыли в ночь. С отчаянным криком бросилась в темноту и какая-то несчастная ворона, разбуженная собственным паническим ужасом перед тем неведомым, что должно было вот-вот возникнуть на перекрестке.
И он пришел.
Тот, кто прежде был Шуллатом Огненным, столбом пламени поднялся из-под земли в самом центре перекрестка. Пламя ревело, бушевало и металось из стороны в сторону, постепенно принимая четкие очертания. Вот появилось лицо с безвекими глазами и огромной пастью, из которой вылетали огненные раздвоенные языки, зашевелились пламенные космы, жарким и слепящим ореолом окружая голову. В могучей руке Шуллат сжимал свой багряный посох. На него было больно смотреть, и глаза хранителей на какое-то время перестали воспринимать окружающее. Грозен и по-прежнему прекрасен был Бог Огня.
Увы, он уже не был самим собой.
- Пойдем, - произнесло ревущее пламя. И Шуллат ударил посохом в центр скрещения дорог.
Багряный, рассыпающий искры комок пламени сорвался с него и закружился на месте, подскакивая, приглашая следовать за собой. И семеро пошли по указанному пути, который был отмечен на земле тоненькой огненной ниточкой, полыхающей в кромешной тьме ночи.
Для тех, кто служит повелителю Мелькарту, расстояния перестают существовать. Возможно, путь, пройденный семерыми, и был далек, но эти понятия остались в их прошлой жизни, а теперь были лишь пустым звуком. Семеро явились на берег неширокой, но очень глубокой полноводной реки, с шумом протекавшей между двумя высокими скалами. Когда-то это была сплошная гора, но со временем водный поток проточил себе ложе в крепком камне и теперь тек на самом дне образовавшейся расщелины.
Семеро хранителей дошли до того места, где из воды поднимался высокий резной столб с полустертыми, разбитыми ветрами, временем и непогодой узорами.
- Это здесь, - сказал Декла.
Странным образом, именно он принимал решения и отдавал приказания, и даже Шуллат и морлок не выражали недовольства.
Проклятый эльф подошел к самому краю обрыва, воздел руки к мутному ночному небу и произнес несколько слов - тихих и неясных, слетевших с его губ, словно сухие, рассыпающиеся листья. Повинуясь этим словам, река ожила. Она остановилась в своем движении, вздыбилась, как замурованный в каменном мешке великан, затем уперлась в каменную насыпь, преграждавшую путь в соседнее ущелье, и напрягла свои невероятные силы. Раздался жуткий хруст и грохот разметанных камней, вода вскипела, забурлила, и на ее поверхности возникли пенные буруны и воронки. В них было втянуто все, что оказалось к тому времени в реке: бревна, ветки, листья, несколько рыбацких лодчонок, сорванных с причала, исчезло в водовороте и несколько вязанок соломы, - похоже, выше по течению смыло хибарку. Со стоном и ревом устремилась река по новому руслу.
А старое ложе опустело.
Неслышно шагали семеро по мокрым, скользким от ила и многовековых донных наслоений камням, переступали через спутанные клубки водорослей, бесформенных и потерявших цвет, только ракушки хрустели под их ногами да билась испуганная рыба, застрявшая между гнилых коряг. Но странники не смотрели на все чудеса подводного мира, в одночасье открывшиеся их взору. Они шли к высокому столбу, который теперь полностью был виден. На две трети столб был покрыт водорослями и ракушками, как дерево мхом. Дойдя до его подножия, Шуллат ударил своим посохом в самое основание, и зашевелилась каменная насыпь, что удерживала столб в вертикальном состоянии, задвигалась. Огромные валуны и булыжники поменьше сами, торопясь, расползались прочь от этого места. Наконец столб зашатался и рухнул, расколовшись при падении на несколько частей. А под ним открылась усыпальница, в которой стояли на гранитных постаментах два гроба, вытесанных из цельных кусков мрамора. На крышке одного из них с высочайшим искусством был выполнен барельеф, изображавший воина в рогатом шлеме, на другом - женщину неописуемой красоты, с раскосыми глазами и длинными волосами до пят.
Все так же, молча, Баяндай и Мадурай подошли к ним и легко сдвинули их с мест. Под мраморными неподъемными гробами в гранитных постаментах обнаружились два идеально одинаковых углубления-близнеца. Лурды одновременно погрузили в эти углубления руки по локоть и вытащили оттуда украшения из зеленого золота. Затем бережно положили добытые только что талисманы Джаганнатхи на изображения тех, кто охранял их даже после своей смерти. Баяндай поместил талисман на изображение нагрудного панциря воина, а Мадурай легко прикоснулся ладонью к точеной шее женщины. И, отнимая руку, провел по ней длинным, ласкающим движением.
Затем семеро встали в круг и одновременно заговорили, обращаясь к повелителю Мелькарту. Чем напряженнее становились их голоса, тем сильнее светились их собственные талисманы, а также два, найденные в древней могиле. И свет девяти золотых украшений произвел диковинные преображения с покойниками, умершими в незапамятные времена.
Мраморные гробы лопнули, словно под давлением незримой, но ужасающей силы, а полуистлевшие скелеты стали обрастать плотью. Происходило это невероятно быстро: еще кипела и рычала река, изгнанная с привычного места, еще рушились и с грохотом увлекались прочь водным потоком последние остатки насыпи, еще не успела уснуть рыба, оставленная коварной водой в опустевшем внезапно ложе, а двое статных людей уже поднялись из своих каменных усыпальниц, судорожно сжимая в руках вновь обретенные талисманы.
Только семь существ на всем Арнемвенде знали, что в мир вернулся один из величайших магов и воинов - Эр-Соготох и его прекрасная дочь Жемина, прославившаяся в веках жестокостью и коварством.

***

Зу-Л-Карнайну не спалось. Спальня казалась ему душной и жаркой, постель - слишком пышной, простыни - несвежими и жесткими, подушка - туго набитой, твердой и неудобной. Он ворочался с боку на бок до тех пор, пока не запутался в шелковом покрывале и не порвал его в приступе внезапного раздражения. Тогда император подумал, что пытаться заснуть бесполезно и гораздо уместнее будет немного поработать, чтобы занять себя. Приняв это решение, аита сразу повеселел. Он соскочил со своего широкого ложа, на котором вполне могли разместиться заодно и все его телохранители, набросил на себя льняные одежды - тончайшие и прохладные - и вышел из опочивальни.
Из-под дверей его кабинета пробивалась тонкая полоска света.
Зу-Л-Карнайн прислушался: из-за дверей доносился гулкий, хриплый кашель. Похоже, Агатияр неудачно хлебнул вина.
- Это я, - сказал император, заходя в комнату, чтобы не испугать старика. - Постучать по спине?
- Да, - закивал визирь. - Вот так, спасибо. - Он откашлялся и спросил тревожно:
- Это я разбудил тебя, мальчик мой?
- Нет, нет. Мне самому сон не идет. Вот, решил посидеть за бумагами, пользуясь твоим советом. Что у нас случилось новенького?
- Много, Зу. И это еще печальнее, чем прежде.
- Перестань, Агатияр. Дела обстоят все печальнее и печальнее, хуже, чем на кладбище, а ты клонишь к тому, что дальше будет горше, - так не бывает...
- Да не допустят боги, чтобы было так плохо, как бывает, - искренне испугался Агатияр. - Да ты сам почитай, все равно я бы завтра тебя нагрузил этими проблемами.
- Расскажи лучше ты, самое основное.
- Все основное, - понурился визирь. - Начну по порядку, то есть по степени важности.
- Самое плохое на десерт? - весело спросил император.
- Именно. Чтобы ты был внутренне готов. Итак, в Тевере мы имеем новую вспышку фанатизма и ереси...
- Ну, имеем, положим, не мы, а князь Маасейк, - попытался было пошутить Зу-Л-Карнайн, но осекся под суровым взглядом старого наставника. - Продолжай, Агатияр. Я прекрасно понимаю, что нас это вплотную задевает. Интересно, когда я начну чувствовать себя безраздельным владыкой и обладателем неограниченной власти даже в твоем присутствии?
- Никогда, - коротко ответил Агатияр.
- Я так и думал. Продолжай.
- Князь Маасейк отправил нескольких адептов Безымянного на виселицу, последователи в отместку сожгли два храма: храм Джоу Лахатала и храм Арескои. А поскольку боги никак их не покарали, то объявили народу, что Новые повелители Арнемвенда, равно как и Древние, давно мертвы. А если не мертвы, то равнодушны к людским проблемам. Маасейк ввел войска в одну из взбунтовавшихся провинций и расправился с еретиками. У него уже не было другого выхода - они начали детей приносить в жертву. Тогда последователи Безымянного осадили Шох, затем нашли предателя, который открыл им городские ворота. Результат ужасает: ни один человек не спасся в кровавой бойне, которую они учинили во славу Безымянного. И даже имя ему наконец дали... Догадываешься?
- Да, - глухо ответил аита.
- Теперь в Тевере кипит гражданская война. Князь Маасейк в ужасе: ты же его знаешь, он человек довольно мягкий, и ему претит сама мысль - убивать своих собственных подданных.
- Он не хочет обратиться за помощью к Лахаталу или...
- Нельзя, мальчик мой. Просто будет больше крови и слез.
- Может, люди уверуют в старых богов?
- Если бы все было так просто. Люди одурманены. Близится тот самый конец света, который предсказывали еще Олорун и его жрецы. Нет, Зу. Нельзя сталкивать людей и бессмертных. Это дело правителя и его народа. Хотя не хотел бы я оказаться теперь на месте Маасейка.
- Дальше что?
- Дальше, дальше... - забормотал Агатияр, шелестя многочисленными пергаментами, свитками, бумагами и табличками. - Мы оказались на его месте - Джералан восстал.
- Это не новость.
- Не новость - мятеж Альбин-хана. А восстание северных провинций - печальная, но новость. Правда, не неожиданность. Хентей прислал гонца сегодня ночью, когда ты удалился ко сну. Он хорошо поработал, принял все возможные меры, мальчиком можно гордиться. Пока Альбин-хан не призывает народ поклоняться чужому богу, все не так страшно. Я уже отправил известие в Сонандан: в нашем случае можно просить помощи у богов. Пусть они этим займутся. Тем более что мятеж Альбин-хана угрожает безопасности Сонандана. Думаю, что Желтоглазая Смерть в компании с Победителем Гандарвы или Вечным Воином отрезвляюще подействует на многие горячие головы.
- Что бы я без тебя делал? - искренне спросил император.
- То же самое. Только разговаривал бы сам с собой. А так есть с кем душу отвести. И это действительно преимущество.
- А что мы будем делать?
- Мы будем делать вид, что ничего не знаем. Пока. Зачем играть роль угнетателей и захватчиков, искореняющих естественное стремление завоеванного народа обрести свободу , и независимость?
- Ты прав. Хорошо, что может быть хуже восстания в Джералане?
- Урмай-гохон Самаэль.
Император придвинул себе кресло и сел напротив визиря.
- Началось?
- По-видимому. Тут связались два события, которые на первый взгляд друг друга совершенно не касаются. Во-первых, в Хадрамауте теперь новый понтифик - Дженнин Эльваган. Молод, умен, талантлив, расчетлив и одержим жаждой власти. И заметь, именно он отправляет своих посланцев к Самаэлю. Посланцы необычные: магическая поддержка им обеспечена на высочайшем уровне, и если бы не наш драгоценный Жнец, то мы бы ничего не знали о них.
Во-вторых, не то чтобы Молчаливый собирается напасть на нас, но бои идут уже в центре Бали, и, похоже, он не собирается останавливаться. Во всяком случае, следующим должен стать Урукур - отряды танну-ула то и дело подтягиваются именно к этим границам. И возводят там серьезные укрепления, а также заготавливают припасы, объезжают коней, куют оружие. Тебе это ни о чем не говорит?
- К сожалению.
- Сейчас я думаю: стоило ли подписывать с ним мирный договор? Похоже, этого человека вовсе не смущает ни его собственное коварство, ни вероломство, ни то, что его могут назвать предателем.
- Он жаждет власти, - печально сказал аита.
- Ты тоже жаждал власти, - откликнулся Агатияр.
- Теперь я не слишком горжусь своими завоеваниями, - ответил император. - Дорогой ценой они оплачены.
- Не думай об этом, - рассердился визирь. - Лучше думай о надвигающейся опасности.
- Что скажет мой мудрый наставник?
- Мы будем готовы к войне с Самаэлем, как только решим проблемы с Джераланом и Фаррой. Иначе нас ждет поражение. Пришло письмо от Зу-Кахама, твой брат хочет, чтобы мы позволили ему расправиться с заговорщиками.
- А этому везде чудятся заговорщики.
- Если бы чудились, я бы его крепко расцеловал, - безнадежным голосом сказал Агатияр. - Но на сей раз он прав - я получил сообщения от шести независимых... назовем их наблюдателями, и все они неопровержимо свидетельствуют - заговор есть.
- Заговор действительно есть, - прошипел кто-то из дальнего угла.
От самого голоса веяло холодом и тленом могилы.

***

Предыдущая страница 26 Следующая страница


27 Виктория Угрюмова

Некоторое время она привыкала дышать водой. Состояние было удивительное, и Каэ с восторгом оглядывалась по сторонам, наслаждаясь невероятной красотой подводного царства.
У подножия вулканов, на шельфе, вода до самого дна была пронизана яркими солнечными лучами. Медленно колебались водоросли, двигаясь в завораживающем танце, между ними стремительно проносились стайки ярких рыбешек. По песчаному дну медленно и торжественно шествовали крабы с кусочками коралловых веточек и с живыми актиниями на панцирях. Морские звезды прятались в тени скал. Цветные раковины - перламутровые, сияющие - усыпали дно.
Вся эта жизнь кипела на крохотном клочке морского дна, здесь разыгрывались свои трагедии и комедии, здесь рождались и умирали, любили и ненавидели. А в трехстах шагах отсюда шельф обрывался бездной, которая и носила название Шеола.
Каэ приблизилась к краю пропасти, стараясь двигаться с максимальной осторожностью. Она еще не привыкла к своим замедленным движениям и к тому, что ходить стало намного труднее - вода служила своеобразной стеной, сквозь которую приходилось с усилием проталкиваться. Богиня Истины не без зависти вспомнила Йабарданая, носившегося по океанам и морям со стремительностью дельфина. Панцирь Ур-Шанаби и верные клинки еще раз помогли своей госпоже тем, что их вес позволял ей хотя бы ходить по дну.
Времени в запасе было не слишком много. Приноровившись дышать и двигаться, Каэтана решительно занесла ногу над бездной и сделала первый шаг. Первый шаг всегда самый трудный; потом ее потянуло вниз, и она стала опускаться, влекомая в Шеолу, немного испуганная и встревоженная. Через несколько десятков метров значительно потемнело, а спустя минуты три или четыре этого спуска наступила настоящая беззвездная ночь. Только редкие огоньки мелькали вдали. Панцирь Ур-Шанаби проявил еще одно свойство, на которое Каэ прежде внимания не обращала, - засветился неярким голубым светом. И этого света было вполне достаточно, чтобы все стало видно.
Каэтана не слишком быстро скользила вдоль отвесной каменной стены, в трещинах и расселинах которой ютились диковинные существа. Некоторые из них, привлеченные светом, выглядывали из своих убежищ, чтобы полюбопытствовать, что, собственно, происходит, иные, напротив, пугались и забивались подальше, в темноту и тишину.
Самым непривычным было сплошное безмолвие. Только в ушах немного шумело - нарастало давление. Обычное существо уже давно было бы сплющено огромным столбом воды, давившим сверху, и Каэ даже почувствовала нечто вроде радости за свое божественное происхождение. Во всяком случае, она никаких неудобств не испытывала. В конце концов маленькая богиня даже заскучала немного, потому что спуск был долгим и довольно однообразным. Она плохо представляла себе, что будет делать дальше, как станет разговаривать с Ниппи, услышит ли его. Словно в ответ, перстень вспыхнул ослепительно-алым светом, и его тонкий яркий луч пронизал мрак подводной пропасти на довольно большое расстояние.
- Глупость многих известных мне особ приводит меня порой в отчаяние, - сообщил Ниппи как бы между прочим. - Могу я с тобой общаться, хотя не уверен, что это всегда доставляет мне огромное удовольствие.
- Оставлю здесь, - предупредила Каэ по привычке вслух, и веселые пузырьки воздуха вырвались из ее легких. Кажется, этот воздух был последним.
- Не угрожай, - миролюбиво буркнул перстень. - Я настроен на дружеский лад. Могу сообщить, например, что мы привлекли наконец внимание местных жителей - настолько рассеянных, что на такое яркое свечение они не сплываются толпой. И еще порадую тебя тем, что талисман находится сравнительно близко. Если нам посчастливится добраться до него живыми, то это займет не так уж много времени.
- Ты бесподобен, - сказала Каэ.
- Я и не сомневался. - Последнее слово все равно оставалось за Ниппи.
Подводный город появился в поле ее зрения внезапно, когда она уже и не рассчитывала, будто что-нибудь увидит. Он весь мерцал и переливался огнями, его удивительные строения, похожие по форме на раковины и панцири крабов - плоские, способные выдержать любое давление, и другие, устроенные прямо в пещерах скальных массивов, - были неповторимы в этом освещении. Диковинные рыбы - со светящимися хвостами или мордами, шипастые, сплющенные или, напротив, похожие на колючие шары, уродливые, отвратительные - сновали вокруг Богини Истины. А следом появились и сами шеолы.
Каэ совсем не учла, что они не говорили вообще. Мало того что она никак не могла общаться с ними, они и не стремились к общению. Шеолы и впрямь были похожи на собственное описание, почерпнутое ею из рассказа Лооя. Жалко, что доблестный капитан забыл сказать, как привлечь их внимание и добиться понимания, а может, и сам не знал. Каэ попыталась бы принять серьезные меры, однако Ниппи заявил:
- Не сопротивляйся. Они пришли оттуда, где находится талисман.
Она послушалась. И когда цепкие лапы схватили ее и повлекли в сторону светящегося города, к огромному плоскому строению, вся крыша которого была усеяна огоньками разных оттенков, поддалась легко. Вместо того чтобы тратить силы на сражение с шеолами, о которых она почти ничего не знала, Каэтана расслабилась и заставила себя услышать эти странные существа. Ведь они мыслили.
Мысли их оказались вполне понятными, за исключением мелких деталей, но на них Интагейя Сангасойя старалась не задерживаться - не до того было. Довольно быстро она уяснила, что стая шеолов тащит ее к главному святилищу своей столицы - храму Кетуса, где пришелицу принесут в жертву великому божеству Шеолы. Ее поразило то, что шеолы признали в ней бессмертное существо, но полагали ее абсолютно беспомощной и обессиленной долгим падением в океанскую бездну. Они удивлялись лишь тому, что пленница так хорошо сохранилась: обычно им доставались только жалкие останки того, что некогда было живыми существами.
Плоские, гибкие тела шеолов стремительно разрезали океан, многочисленные короткие щупальца, росшие вдоль них, постоянно шевелились, гребни были раскрыты, а широкие плавники работали с такой силой, что Каэ чувствовала упругие толчки воды на своем лице. Вода, кстати, была ледяная.
Она никому и никогда не признавалась потом, что до последней минуты считала Кетуса всего лишь легендой, досужим вымыслом. Ей казалось, что одного Иа Тайбрайя, жившего в Улыбке Смерти, было вполне достаточно. А наличие в морях левиафанов, змеев и гигантских акул окончательно убеждало ее в том, что Кетус - это уже лишнее. Возможно, свою роль сыграл и тот факт, что новое воплощение Истины плохо помнило свою предыдущую жизнь, в том числе и рассказы Йабарданая об этом чудовище. И потому Каэтана едва не потеряла сознание, когда увидала его.
Шеолы притащили ее к храму и оставили на пороге, не решаясь зайти внутрь. Все огромное помещение было ярко освещено изнутри все тем же светом, который давали многие глубоководные раковины и рыбы, и Интагейя Сангасойя имела прекрасную возможность разглядеть все в мельчайших подробностях. Бесконечная колоннада уходила куда-то вглубь, упираясь в бесконечность. Пол под ногами был мозаичным - ярким, многоцветным, ей даже стало интересно, откуда шеолам известны такие земные цвета, которых в помине нет в этой ледяной бездне. Изображения казались удивительно правдоподобными, но Каэ надеялась, что все они - плод разбушевавшегося воображения художника, страдавшего манией величия. Иначе она просто отказывалась воспринимать происходящее. Ее поставили как раз на картине, которая воспроизводила момент столкновения Кетуса с военным кораблем. Корабль, судя по всему, принадлежал хаанухам и уж чем-чем, а скромностью размеров не страдал. Однако по сравнению с Кетусом выглядел как прогулочная лодочка рядом с китом. Чудовище захватило его конечностью, не то клешней, не то щупальцем, и тянуло в морские глубины, а моряки тянули к равнодушному небу руки и взывали в тоскливой мольбе. Лица людей были переданы с величайшим мастерством, и по всему выходило, что автор ничего не придумывал, а отображал действительность.
Такая действительность Каэтану не устраивала.
Пока она лихорадочно соображала, что делать дальше, шеолы передали ее в лапы каких-то крабоподобных существ. Они кого-то напомнили маленькой богине, через минуту она сообразила, что это - маленькие Кетусы, просто чересчур маленькие, чтобы их можно было хоть как-то соотнести с чудовищным праотцом. Однако слово "маленькие" было применимо к ним лишь при сравнении с божеством шеолов. Рядом с Каэтаной они выглядели настоящими гигантами: раза в три больше ее в обхвате и раза в полтора - в высоту. У них было множество гибких лап, прочный, шипастый панцирь, огромные выкаченные глаза, надежно спрятанные под роговыми щитками, необъятная пасть, усеянная зубами, и весьма функциональные, острые как бритва клешни, которыми они пользовались гораздо ловчее, нежели крабы или омары. Плоский гребнистый хвост сворачивался кольцом, чтобы не мешать при передвижении, и вполне мог сойти за оружие нападения. Видимо, это были жрецы Кетуса.
Громадная толпа шеолов парила над каменными плитами у входа в храм. Очевидно, ожидала начала церемонии.
Церемония была весьма красивой. Это Каэ признавала даже долгое время спустя. Ее погрузили на плоскую перламутровую раковину, которую несли на себе четыре жреца. Ей даже показалось, что она слышит что-то похожее на музыку: ритмичные звуковые колебания, которые заставили ее содрогнуться.
- Может, пора бежать? - обратилась к Ниппи.
- Если хочешь, - беззаботно ответил тот. - Но несут в нужном направлении, так что я бы на твоем месте не суетился. Сидишь и сиди себе.
Процессия двигалась невыносимо долго, пока наконец не достигла противоположного конца колоннады. Там раковину опустили на мозаичные плиты и окружили пленницу тесным кольцом. Одно из существ - самое большое и блеклое, очевидно старое - подобралось к Каэтане и опустило на ее плечи две тяжелые клешни. Теперь пошевелиться было весьма сложно. Богиня подумала, что, возможно, несколько подзадержалась с активными действиями и теперь придется нелегко, но тут она ощутила присутствие талисмана Джаганнатхи, и смертельный ужас объял ее. Талисман более не пытался склонить упрямую Каэтану на свою сторону. Здесь она была. рабой, а он повелителем. Он приказывал, ему подчинялись абсолютно все, и это означало для Воплощенной Истины смерть. Смерть скорую и неминуемую. Она дернулась было, но жрец только плотнее придавил ее к жесткой поверхности раковины.
По его знаку Каэтану поднесли ближе к краю колоннады.
Она увидела, что храм словно парит в воде над непроглядным озером тьмы и оттуда веет ледяным холодом. Похоже, город шеолов располагался на одном уровне, а ниже находилось еще что-то. Откровенно говоря, она и знать не желала, что именно. Дальше все случилось почти мгновенно.
Из бездны под ними поднялось течение. Оно было настолько сильным, что жрецы Кетуса прикрепились всеми щупальцами и клешнями к могучим колоннам. Оказалось, что в них вделаны специальные каменные кольца, - видимо, для этой цели. Давление воды все нарастало, это было похоже на ураган, если бы разыгрывалось на суше. Каэтану крепко держали несколько чудищ, обвив все ее тело своими гибкими хвостами. Счастье, что она была надежно защищена от их шипов панцирем Ур-Шанаби. Внезапно Каэ поняла, что и доспехи, и шлем, и ее клинки шеолы воспринимают как неотъемлемую часть ее тела, и возликовала. Не хватало только, чтобы они оставили ее безоружной. В этот момент поток воды сбил с ног одного из жрецов, подхватил его, ударил о колонну и через несколько секунд уволок в бездну бесформенные останки некогда живого и мощного существа. Остальные даже внимания не обратили на это происшествие. Именно в этот миг Каэ потеряла остатки жалости к этим глубоководным монстрам.
А затем она как завороженная смотрела, как поднимается из черноты и мрака целый остров. Остров колебался, дышал, шевелил громадными конечностями, и это зрелище, происходившее в полном безмолвии, казалось сном - дурным, тяжелым и мучительным, когда хочется проснуться и разеваешь в крике рот, но ты нем, а сон продолжается. И конца этому нет и не будет никогда.
Кетус остановился на одном уровне с колоннадой и замер, давая возможность своим жрецам завершить ритуал. Один из монстров подплыл к Каэтане и возложил на ее грудь золотое украшение - совсем крохотное в его мощной клешне. Богиню полностью освободили, очевидно не ожидая от нее никаких действий, - ведь она покорно и неподвижно проделала весь этот путь. И когда до ожидающего своей жертвы Кетуса оставалось несколько длин копья, Каэтана сорвалась со своего импровизированного ложа. Она вскочила столь стремительно, что жрец не успел отреагировать - только грязно-желтые выпученные шары его глаз метнулись за ней, а он остался недвижим.
Интагейя Сангасойя схватила одной рукой талисман, а другой выхватила из ножен Тайяскарон. Движения ее были столь же скорыми и ловкими, словно она была на суше, - все свои силы, всю себя вкладывала она в эти секунды. Придавив голосящий талисман к каменной колонне, она вонзила меч в самый его центр, и сияющее лезвие разрезало золото на две части, словно это был воск. Только в этот момент очнулись глубоководные чудища, бросившись к ней. Разъяренный Кетус, которому, очевидно, и предназначался талисман, двинулся на нее, вытягивая свою непомерную клешню, но сбил несколько колонн и придавил сразу троих или четверых своих слуг, расплющив их в лепешку. Его гигантское тело не могло протиснуться в храм, не снеся его, а храм был построен прочно - на тысячелетия, с расчетом на катаклизмы. Даже невероятная мощь Кетуса не могла сразу одолеть его. А Каэтана была уже далеко, у выхода.
Пол под ногами ходил ходуном, она еле уворачивалась от падающих колонн и отдельных глыб размером с трехэтажный дом; какой-то из жрецов Кетуса успел захватить ее хвостом, но она обрубила его посредине, и чудовище отлетело в сторону. Храм рушился с грохотом, который был особенно слышен в царстве безмолвия. Каэтане оставалось сделать всего несколько длинных прыжков, когда путь ей преградила разъяренная толпа жрецов и беснующихся шеолов. Это был их мир, это была их стихия, и Каэ в какой-то миг решила, что проиграла. Единственным утешением служило то, что талисман она успела уничтожить, а значит, и умирает не зря. Но, видимо, ее сущность вообще не принимала самого факта смерти.
Как и в прошлый раз, Интагейя Сангасойя не заметила, каким образом доспехи Ур-Шанаби сотворили ее преображение. Она только почувствовала, что и ей, как Кетусу, тесно в остатках храма. Чудовище, беснующееся позади, разрушало его с каждым толчком, и Каэ, рванувшись вперед, тоже внезапно обрушила пару колонн. И только тогда поняла, что ее тело выросло до грандиозных размеров, что толпа шеолов и жрецов Кетуса пятится от нее и что громадные когтистые лапы, покрытые лазоревой чешуей, только что были ее руками...

***

Самаэль открыл глаза и сел в постели, прислушиваясь. В спальне кто-то был. Урмай-гохон бесшумно откинул шитое золотом покрывало, спустил ноги на пол, и они тут же по щиколотку утонули в пышных сихемских коврах. Самаэль мельком отметил, что иногда и роскошь может быть полезной.
Смуглый мускулистый исполин без единого звука проскользнул под задернутым пологом, оглядел комнату. Его острый взгляд ловил малейшие признаки движения, колебания теней. Но все было тихо и пустынно - никто не осмелился нарушить покой Молчаливого этой темной ночью. Однако урмай-гохон, как зверь, как кровожадный уррох, верил не своим глазам, но чутью, которое его еще никогда не подводило. Скользящим движением он протянул руку к низенькой скамейке, на которой обычно лежал его меч Джаханнам, и, когда рукоять удобно умостилась в ладони, почувствовал себя значительно увереннее и спокойнее.
Тяжелая бархатная штора, закрывавшая окно, всколыхнулась и опала. Самаэль напряг мышцы, встал в боевую позицию.
- Надень венец, господин, - внезапно попросил меч. - Надень Граветту. Повелитель будет говорить с нами.
Урмай-гохон не любил слушаться чужих советов и исключение делал только для своих вещей - меча и венца, обладавших более изворотливым умом, нежели все его советники, вместе взятые. Меч Джаханнам и золотой венец Граветта были свидетелями той, давней, Первой войны с Мелькартом и верно служили царю Джаганнатхе. Добытые Самаэлем в отчаянном бою, они видели в нем наследника и преемника их прежнего хозяина. А наделенные магическими способностями и невероятной силой, эти предметы могли сыграть решающую роль в открытом столкновении с любым врагом. Поэтому Молчаливый не говоря ни слова надел на голову золотой обруч с драконьими крыльями.
И тут же увидел перед собой Нечто.
Он сразу узнал его. Эта сущность являлась ему во многих беспокойных снах, это она жила в недрах Медовой горы Нда-Али, это в ее смертельные объятия был брошен некогда своим отцом Чаршамбой наследный принц Эль-Хассасина - Лоллан Нонгакай.
Воспоминания обрушились на Самаэля ледяным водопадом, он буквально терял сознание, мечась между явью и собственным прошлым, вернувшимся к нему вдруг, в одночасье. То, что было загадкой для Молчаливого, то, о чем он и думать не хотел, чтобы не сойти с ума, внезапно вернулось, встало на свои места. Мысли кипели и расплавленным потоком захлестывали несчастную его голову, причиняя невыносимые страдания. Исполин зажмурил глаза, чтобы не видеть, чтобы забыться, но под закрытыми веками вспыхивали разноцветные пятна, взрывались огненные шары, менялись изображения - причем с такой невероятной быстротой, что Самаэль чувствовал, что сейчас не выдержит и сойдет с ума.
Это было очень больно.
Он вспомнил все. И королевский дворец в Сетубале, стоящий над лазурными водами Тритонова залива, и своего отца - грозного короля Чаршамбу Нонгакая, вечно молодого и нечеловечески прекрасного. Вспомнил храмы Ишбаала и жертвоприношения, которые сотворяли в них божеству Эль-Хассасина в конце каждой луны. И Медовую гору Нда-Али Самаэль увидел, как если бы сейчас находился там, и пещеру, охраняемую чудовищами, которые не тронули Чаршамбу, а испуганно уступили ему дорогу. И огромный сгусток тьмы с полыхающими зелеными пятнами, похожими на глаза, сгусток Зла, висевший в клетке из золотистого, медового света, тоже вспомнил. Он отчетливо видел самого себя - высокого, стройного, сильного, уже сильнее и выше, чем его могучий отец, - наклонившегося над выступом, на котором лежало украшение из зеленого золота. Талисман Джаганнатхи.
- Возьми, - сказал тогда Чаршамба. - Возьми его, и мир станет твоим.
А когда юный Лоллан Нонгакай встал на самом краю пропасти, пытаясь достать желанный талисман, отец не колеблясь ни секунды столкнул его вниз. Лоллан не кричал, падая. Он сумел превозмочь свой ужас и летел, сцепив зубы так, что клыки пронзили нижнюю губу и теплая кровь потекла по подбородку. Но он не разбился о камни где-то там, внизу, а попал в нежные объятия Тьмы. Эта Тьма и была богом Ишбаалом - малой частью сущности, которая носила имя Мелькарта.
Ишбаал коснулся разума юного принца, а затем отпустил его.
Отпустил, чтобы позвать спустя много лет, накануне решающего сражения.
- Я готов, - сказал Самаэль, открывая глаза.
- Пойдем в храм, господин, - тихонько позвал его венец.
И урмай-гохон послушно покинул свою опочивальню, миновал верных багара, которые хотели было последовать за ним да так и замерли, остановленные одним только движением бровей. Исполин вышел из ворот замка Акьяб и углубился в лес, туда, где в стороне от всех дорог стояло невысокое каменное строение - недавно построенный храм бога Ишбаала. Но только сейчас Самаэль понимал, кому именно возвел он этот храм.
В храме было тихо, темно и холодно. Жрецы спали в своих каморках, находящихся в правом крыле. Самаэль был наедине со своим богом. И тот явился - скромно, тихо, вкрадчиво. Но урмай-гохон хорошо знал цену такой скромности. Так же точно тихо и бесшумно крадется хищник, чтобы растерзать человека, склонившегося над ручьем, так подкрадывается смерть - незримая и неслышная, так Время безжалостно, но совершенно незаметно поедает год за годом отпущенный человеку век...
- Ты пришел, - пронесся по храму рокот. - Ты оказался достойным.
Самаэль молчал, не желая ни восторгаться и прославлять мрачное божество, ни навлечь на себя его гнев.
- Подойди к алтарю, - сказал Мелькарт.
Молчаливый приблизился на несколько шагов, и, как только он переступил незримую черту, алтарь исчез, а в том месте, где он только что находился, образовался проход - как в преисподнюю. Черный тоннель, не имеющий конца, в котором клубилось, ревело, ворочалось какое-то неясное существо. Само присутствие этого существа вызывало страх, ненависть и смертельную, стылую тоску.
- Ты избран мною, - загремело прямо в голове у урмай-гохона. - Ты станешь моим наместником и провозвестником моей воли, когда закончится эта битва. Ты, и никто другой.
Они придут к тебе - одиннадцать носителей талисманов Джаганнатхи - и скажут, что двенадцатый уничтожен: нет ни украшения, ни того, кто способен вдохнуть в него новую жизнь. - Здесь мрак хохотнул, и с потолка посыпались камни, а весь храм заколебался, словно плот, изрядно побитый волнами. - Упрямая девчонка и жалкие боги этого мира считают меня глупцом. А я предвидел и такой поворот событий, Самаэль, потому и создал тебя - живой талисман Джаганнатхи, только гораздо более сильный, более могущественный и совершенный в своем роде. Ты сам станешь двенадцатым и откроешь вместе с остальными проход на Шангайской равнине. Мы призовем в этот мир всех, кто захочет сражаться на нашей стороне, мы уничтожим слабых и ничтожных богов Арнемвенда, а когда власть будет принадлежать мне, я позволю тебе избавиться от остальных твоих союзников и подарю эту планету. Ведь ты в каком-то роде мой сын - ты носишь в себе часть меня.
- Станут ли носители талисмана слушать меня, повелитель Мелькарт?
- Можешь называть меня отцом, гордость моя... Сделай так, чтобы они тебя слушали: яви им свою мощь и силу, а я помогу тебе.
- Что ты хочешь, чтобы я сделал?
- Начинай войну, Самаэль. Уничтожь империю Зу-Л-Карнайна, пересеки хребет Онодонги и встань с войском на Шангайской равнине - оттуда начнется мое победоносное шествие по Арнемвенду. И помни, что само мироздание на нашей стороне, - эта эпоха закончена, начинается пора обновления. И очистительным пламенем, в котором сгорит все старое, дряхлое и изжившее себя, стану я, Мелькарт!!!
Молчаливый стоял широко расставив ноги, и перед его мысленным взором проплывали картины сражений, боев, гибели богов, бурлили и вскипали моря, горели леса, обрушивались горы. В огненном смерче исчезали целые города. Неисчислимые полчища монстров и чудовищ, пришедших из запредельности, маршировали по цветущим некогда полям. Реки пересыхали, под раскаленным небом не было больше места для жалких и слабых человеческих созданий. Те же, кто остался в живых, завидовали умершим, ибо их существование было горше небытия. Воды ручьев и озер стали красными от крови, и тучи мух и ос вились над ними. Самаэль почувствовал, как комок тошноты поднимается к горлу, а лоб покрывается холодной испариной.
- Тебе страшно! - пророкотал Мелькарт. - Это хорошо, сын мой. Ты должен бояться, тогда и остальные станут бояться тебя.
- Мы уничтожим род человеческий?
- Пустое! Мы создадим новое поколение сильных, смелых, выносливых и прекрасных существ. Таких, как ты, Самаэль. Ведь ты-то не можешь пожаловаться ни на свое тело, ни на свой разум - они совершенны, а ведь ты не человек!
- Кто же я? - Урмай-гохон знал ответ, но желал услышать его от Мелькарта, чтобы увериться в своей правоте.
- Ты сын катхэксинов, морлоков и магов. В тебе течет кровь древнейших и сильнейших существ, в тебе растворена и моя суть. У меня нет крови, но если бы была, то я бы сказал: в тебе течет и моя кровь!
И Самаэль отчетливо и ясно увидел перед собой нечеловечески прекрасное лицо своей матери, затем лицо уплыло в глубь тоннеля, и перед урмай-гохоном возникла чудовищная коренастая, плечистая фигура жуткого существа, которому принадлежало это лицо, - катхэксина.
- Ступай, сын, - мягко молвил Мелькарт. - Я рад и горд, что ты сам добыл символы своей будущей власти над миром, а не получил их от меня. Я счастлив, что ты доказал свое право стать повелителем Арнемвенда - живым богом. Я приду, как только ты откроешь проход на Шангайской равнине...

***

Это было отчаянное сражение, в правдоподобность которого не поверил бы ни один человек, ни один бессмертный на свете.
Во тьме и холоде, под огромной толщей воды кипела битва между двумя древними существами - драконом и Кетусом. Лазоревый дракон стремительно набрасывался на своего противника, выбрасывая вперед голову на мощной и гибкой шее, его огромные челюсти раз за разом смыкались на теле Кетуса, выхватывая из него громадные куски. Он рвал и терзал морское чудовище, а гибкий и сильный хвост бил из стороны в сторону, сметая шеолов и жрецов, которые нападали на него сзади.
Кетус пришел в неописуемую ярость в тот самый момент, когда понял, что и талисман, обещавший ему несказанную власть, и жертва ускользнули от него. Пробившись через колоннаду собственного храма и оставив позади себя сплошные развалины, под которыми погибло множество его слуг, чудовище атаковало свою пленницу, желая насладиться хотя бы ее гибелью. Кетус никогда не отличался остротой ума, - собственно, разума, как такового, у твари и не было. Потому он и не понял, что произошло, когда на месте хрупкого человеческого существа, едва различимого на фоне его собственной громады, внезапно возник достойный противник.
Морское чудовище столкнулось с разъяренным драконом, который сразу, с ходу вцепился в него клыками и когтями. Он кромсал и полосовал тело врага, и оказалось, что панцирь Кетуса не настолько прочен, чтобы выдержать удар драконьей исполинской лапы. Прежде божество шеолов никогда не сталкивалось в открытом бою с крылатым ящером и не знало, что это за боец. Кетус вообще редко поднимался из своих глубин на поверхность. Если же это и случалось раз в тысячелетие, то он либо топил корабли, либо охотился на стада китов, либо закусывал зазевавшимися левиафанами. Было принято считать, что больше его, а следовательно, и сильнее нет никого на планете. Даже Йа Тайбрайя не решился встретиться с ним, а может, просто не случилось этой встречи - кто теперь рассудит?
Драконы же - самые могущественные существа, населяющие сушу, - никогда не спускались в его темное и ледяное царство. Они просто не вынесли бы этого давления и отсутствия воздуха столь долгое время. Правда, Древние звери были защищены более надежным панцирем да и вообще более приспособлены к поединкам. По сути, это были совершенные машины для убийства.
Кетус намного превосходил размерами лазоревого дракона, однако же их величины были хоть как-то сопоставимы. Каэтане не впервые приходилось сражаться с тем, кто считался сильнее, и она хорошо знала, что мастерство, ловкость и острота ума часто значат гораздо больше. Шеолы и жрецы, оказавшиеся вблизи двух врагов, сплетенных в смертельном объятии, были уничтожены в мгновение ока.
На фоне белых огней города стало хорошо видно, как вода над бездной клубится темными густыми пятнами той жидкости, которая заменяла Кетусу кровь. Исполинский монстр сотрясался всем телом, стараясь скрыться с места сражения: он спасался бегством. Каэ не собиралась его преследовать. Она была изможденной и совершенно разбитой: огромные, точно чугунные, клешни Кетуса несколько раз сильно задели ее. Будь богиня в своем обычном обличье - ей не миновать бы мгновенной гибели. Однако обошлось.
Яркой голубой стрелой она понеслась к поверхности, оставив позади себя разрушенный храм, искалеченное божество шеолов, раздавленные, искалеченные, разорванные на части тела подводных обитателей. Вода бурлила, возмущенная ударами гибкого могучего хвоста, вытянутое, покрытое блестящей плотной чешуей тело будто специально было создано для того, чтобы жить в этой стихии. Каэ работала крыльями, а огромную голову устремила вперед, разрезая воду носовым рогом. Свой роскошный гребень она прижала к телу, чтобы он не тормозил движение.
И все равно подъем оказался очень, очень долгим.
Но зато она успела увидеть парящих в синей, освещенной солнцем воде черно-белых скатов и царственную Великую Манту, мерно взмахивающую своими плавниками-крыльями. Они действительно были похожи на гордых и прекрасных птиц, и Каэ подумала, что небо Шеолы по-настоящему прекрасно. И что это небо она тоже могла бы полюбить.

***

Женщина, стоявшая сейчас перед Зу-Л-Карнайном, была ослепительно хороша собой. Он никогда в жизни не видел подобной красоты и на мгновение замер, любуясь ею. Даже забыл спросить, как, собственно, эта дама попала в его кабинет посреди ночи, откуда знает про заговор, кто она вообще такая.
На вид ночной гостье было лет двадцать. Смуглая, высокая, божественно сложенная: длинные, стройные ноги, полные широкие бедра, высокая пышная грудь. Светлые, золотистые волосы водопадом спускались ниже колен, завиваясь на концах кольцами. Рот у нее был пухлый, чувственный, с розовыми нежными губами, похожими на едва распустившийся розовый бутон, а громадные немного раскосые глаза под накрашенными хной ресницами поражали своей угольной чернотой. Женщина напоминала статую, высеченную из коричневого мрамора. Одежды на ней было так немного, что и говорить нечего. Но все, что окутывало ее восхитительное тело, сверкало и переливалось драгоценностями.
- Добрый вечер, - мягко приветствовал незнакомку Агатияр. - Мы были бы счастливы узнать, каким ветром занесло столь прекрасное создание в наш скромный кабинет.
- Не притворяйся, старый хитрец, - сказала гостья хриплым, дрожащим от страсти голосом. - Ты хочешь знать, кто я и не таю ли угрозы для твоего драгоценного аиты. Но мальчик уже вырос и не нуждается в твоей опеке - иначе он просто будет смешон. Мне нужно поговорить с ним самим. И не трудись звать акара: они окажутся бессильны передо мной. - И легким движением она указала на ложбинку между пышных грудей, где покоился хорошо известный императору и его визирю талисман из зеленого золота.
Красавица подошла к Зу-Л-Карнайну вплотную, пробежала тонкими пальцами по его щеке:
- Мы могли бы договориться, красавчик. Я долго была в царстве мертвых и истосковалась по живому теплу. Ты мил, хорошо выглядишь, многого достиг. Если станешь слушаться меня, получишь больше, чем мог себе представить, и мою любовь тоже получишь. А это, поверь, неописуемо!
- Уже верю! - сказал аита. - Чего ты хочешь?
- Малости, красавчик, сущей малости. Заключи союз с урмай-гохоном, пропусти его армию в Сонандан. И награда будет выше всех твоих ожиданий. Но страшись разгневать меня и моего повелителя Мелькарта! Никто не вспомнит о тебе через десять лет!!!
- Предложить вам вина? - спросил Агатияр таким ровным и спокойным тоном, словно вообще не слышал речи красавицы.
- Да, старичок, - кокетливо обернулась она. - Вина и еще вина. Я соскучилась по вину, по ласкам, по теплым и живым телам...
- Как зовут тебя, ослепительная? - поинтересовался аита.
- Я Жемина, дочь воителя Эр-Соготоха. Надеюсь, ты слышал обо мне, драгоценный Зу?
- Слышал...
Аита действительно слышал легенду о принцессе Жемине, когда был еще совсем маленьким. Его старая, полуслепая бабка любила повторять ее: жила-была прекрасная девушка, дочь царя. Как-то раз она полюбила не менее прекрасного юношу и совсем уже была счастлива, когда оказалось, что юноша этот - демон, принявший человечье обличье. Он приходил к юной деве, чтобы выпить ее жизнь. Когда принцесса опомнилась, было уже поздно: она старела, красота ее блекла и угасала. В ужасе бросилась Жемина к отцу, и царь, любивший ее превыше всего на свете, обратился за помощью к магии. Он наложил на дочь заклятие: на молодую, полную и ущербную луну должна она была забирать по одной человеческой жизни. И тогда ее молодость и красота останутся при ней. С тех пор прожила Жемина много веков, заманивая к себе сильных юношей и нежных дев, обещая первым любовь, а вторым - благоденствие. Несколько ночей, проведенных с Жеминой, полностью иссушали человеческую плоть, и все ослепительней становилась принцесса.
Насколько Зу-Л-Карнайн помнил, Жемину убил один из легендарных героев древности, но, как ему это удалось, бабка не рассказывала. Или сам император забыл за давностью лет.
Присутствие этой ведьмы в его собственном кабинете казалось аите дурным сном. Каким образом Жемина могла воскреснуть спустя тысячелетия? Агатияру же это было совершенно безразлично, его волновало другое - как избавиться от этой напасти. Все бы ничего, но пресловутый талисман...
Как ни странно, именно талисман сослужил добрую службу.
В тот момент, когда Жемина появилась в кабинете Зу-Л-Карнайна, Каэ как раз находилась недалеко от Салмакиды. Кэбоалан правил своей золотой колесницей, и послушные грифоны стремительно неслись в ночном небе, похожие на падающие звезды, которые часто прочерчивают небосклон в конце августа. Каэтана сидела привалившись спиной к борту колесницы и отдыхала. Она была серьезно изранена в бою с Кетусом, и теперь ее правую руку и плечо плотно стягивали льняные бинты. Боль была вполне терпимой, и маленькая богиня то и дело проваливалась в сон. Ей как раз снилось что-то особенно хорошее, теплое и ласковое, и она разулыбалась и расслабилась наконец, когда Ниппи не своим голосом завопил:
- Ого-го! Огогошеньки!
- Что такое? - Каэ подскочила на месте и пребольно стукнулась головой о борт колесницы.
- Твой ненормальный орет, - хмуро пояснил Кэбоалан. - Послушай, Ниппи, стоит ли так кричать, когда самое главное - позади? Дал бы Каэ немного поспать.
- Она меня потом со свету сживет, - буркнул Ниппи. - Я талисман обнаружил..
- А позже нельзя об этом поговорить? - недовольно продолжал Солнцеликий.
- Можно. Но только талисман находится сейчас в Курме, если говорить точнее - то в Ире, а если быть предельно точным, то в одном небезызвестном нашей драгоценной богине дворце, где таким образом подвергается опасности...
Перстень не успел договорить.
Каэтана спрыгнула с колесницы прямо в объятия влажных, пухлых облаков, которые облепили ее со всех сторон. А когда потрясенный Кэбоалан наклонился, чтобы посмотреть, что она вытворяет, то увидел стремительно удаляющегося в юго-западном направлении лазоревого дракона.
Исполинский ящер летел быстро, но как-то неровно, стараясь не налегать на правое крыло.

***

Той же ночью, когда восставшая из праха принцесса Жемина посетила Зу-Л-Карнайна в Курме, когда Каэ возвращалась с победой с Шеолы, а урмай-гохон Самаэль говорил в храме с Мелькартом, произошло еще несколько немаловажных событий, последствия которых позднее вошли в историю.
На земли Джералана вступила длинная колонна всадников, имевших вид не менее причудливый и своеобразный, чем их верховые животные. На воинах были доспехи, сработанные из панцирей животных, на наплечниках торчали вверх отполированные блестящие рога, которые самим воинам мешали не меньше, чем их предполагаемым противникам. Они были сплошь плечистые, высокие, а их рыжие волосы были заплетены в две косы, спускавшиеся на грудь. На этих доблестных мужах висела вся бижутерия, которую только можно было отыскать в ювелирных лавках запада: кольца, броши, бусы, серьги, браслеты, подвески - все это было пришито к их меховым плащам, сапогам и высоким шапкам, увенчанным такими же рогами, как и на плечах. Вооружено это войско было в основном топорами и луками, но иногда мелькали и палицы, и тяжелые шипастые булавы, явно позаимствованные у погибших хозяев. Редкие умельцы тащили по два-три копья, притороченные к седлам.
Скакуны являлись жуткой помесью лошадей и ящеров, причем от ящеров унаследовали внешность, а от лошадей - терпимость к тому, что на их спинах постоянно находится дополнительный, и немалый, вес.
Короче, это была армия трикстеров, которая двигалась в ущелье Онодонги под предводительством величайшего в их истории вождя Маннагарта - мужа и избранника Богини Истины. В тот скорбный час, когда весь мир находился в опасности и нашествие Зла грозило ему, мужчины трикстеров двинулись на помощь Интагейя Сангасойе, не без радости оставив дома своих толстых и сварливых жен. Они проделали долгий и трудный путь по всему Варду и нашли, что это очень интересно и заманчиво. Похоже, что здесь и сейчас зарождалось новое поколение - поколение трикстеров-путешественников. Воины оживленно переговаривались между собой, обсуждая пережитое и увиденное, и клялись, что еще постранствуют вместе по всему Арнемвенду, если останутся живы после решающего сражения.
По меркам больших государств их было не так уж и много: три с лишним тысячи. Но это была грозная сила, если суметь ею правильно воспользоваться.
Неизвестно, почему судьба распорядилась именно так. Может, как всегда, решила предоставить всем равные шансы, независимо от того, что считало по этому поводу мироздание, на весах которого все уже давно было взвешено и решено, - но именно трикстеры столкнулись лоб в лоб с отрядом мятежного Альбин-хана.
Северные провинции Джералана были давно охвачены огнем восстания. Регулярные части под командованием Теле-хана и Боло-хана - самых верных и преданных военачальников Хентея - с трудом сдерживали натиск бунтовщиков. Тагары не желали мириться с властью императора Зу-Л-Карнайна и не могли простить нынешнему правителю Джералана, равно как и его отцу - Хайя Лобелголдою - дружбы с фаррским аитой. Пока ханские отряды усмиряли восставших на севере, Альбин-хан двинулся на юг, чтобы и там поднять мятеж. Если бы ему это удалось, то огромная империя Зу-Л-Карнайна была бы ввергнута в кровавую бойню накануне столкновения с бесчисленными полчищами танну-ула. Но на свою беду семитысячный отряд тагаров столкнулся с северными варварами, пришедшими сюда из чащоб Аллефельда.
Необходимо упомянуть и о том, что трикстеры в буквальном смысле слова волокли за собой и своего бога.
Когда ящер Муруган был убит в поединке с исполином Бордонкаем, варвары затосковали и долгое время не могли прийти в себя, пока их мудрому вождю Маннагарту не пришла в голову спасительная идея. Ведь трикстеры поклонялись двум божествам - Муругану и Дарамулуну. Просто Муруган являлся своим детям, а Дарамулун по каким-то своим причинам - нет. Теперь же, оставшись единственным божеством, он сделался объектом еще более горячего поклонения. Маннагарт даже в Аллефельд забрался, разыскал там Гайамарта и вытребовал у него еще одного бога, поклявшись этого беречь как зеницу ока. Дарамулун оказался еще более огромным, а следовательно, прекрасным, на взгляд своих подданных. Кроме того, человеческих жертв он не требовал, прекрасно обходясь дичью или козами. Уходя в поход всем мужским населением, трикстеры здраво рассудили, что женщинам и детям бог-ящер вообще ни к чему, да и не защитят они его случись что. Посему детей и женщин препоручили совсем нерадостному от такой перспективы Гайамарту, а Дарамулуна потащили за собой и волокли его через весь Вард. Благо еще, что Маннагарту не пришло в голову вести свой отряд через центральные города, но довольствовался он заброшенными дорогами.
Единственное недоразумение случилось, конечно же, в Аллаэлле, где о трикстерах хорошо не думали никогда. Но и оно было улажено, когда Маннагарт торжественно заявил, что трикстеры воевать с аллаэллами не желают, а желают сразиться со Злом во имя Добра и с этой целью требуют, чтобы их пропустили с миром - они-де идут в Сонандан, в Храм Истины. Великий исход трех с лишним тысяч варваров из Аллефельда за Истиной, да еще с упитанным Дарамулуном в клетке, погруженной на три воза, поставленные друг за другом, привел коменданта пограничной крепости в состояние близкое к тихому умопомешательству. Однако варваров он встретил и проводил со всеми полагающимися церемониями. И только потом подал в отставку по состоянию здоровья.
Приблизительно тот же текст Маннагарт огласил и перед ошарашенным посланником Альбин-хана. Предводитель тагаров о трикстерах знал понаслышке, однако упоминание Богини Истины привело его в неописуемую ярость. Тут все сошлось: и недавняя гибель Тайжи-хана на берегу Охи от руки сангасоя, и то, что Интагейя Сангасойя благоволила ненавистному императору, и то, что Хентей-хан был искренне привязан к ней, и еще многое-многое другое. В общем, один только звук имени Великой Кахатанны привел к столкновению. Тагары не задумываясь атаковали пришельцев, тем более что и численный перевес был на их стороне, и перевес существенный.
Сражение оказалось до смешного коротким. Трикстеры торопились и потому лупили врага нещадно и без передышки. Мерно взлетали в небо огромные топоры, с глухим стуком дробили шлемы и головы шипастые палицы, тагары корчились, нанизанные на длинные копья. Выяснилось и явное преимущество трикстерских луков перед татарскими. Последние были чересчур маленькими, а стрелы - короткими. Варвары же, напротив, луки имели в свой рост и били из них прицельно шагов на пятьсот-шестьсот. А поскольку ударная сила была рассчитана на их панцири, то кольчуги тагар пробивались навылет. Не меньшую роль сыграли и диковинные скакуны трикстеров: они пугали коней, кусали всадников, и лупили и тех и других мощными толстыми хвостами, и наносили глубокие раны когтями задних лап.
После двух часов яростной стычки шесть тысяч человек остались лежать в пропитанной кровью и изрытой копытами степи. Альбин-хан пал от руки Маннагарта, успев обрадоваться, что умирает. Оставшаяся тысяча отступила, сохранив боевой порядок, но шансов на победу у нее не было ни малейших, и потому тагары не сочли зазорным повернуть коней на север. Трикстеры их преследовать не стали - у них была иная цель.
Они посчитали естественным и то, что недалеко от предгорий Онодонги их встретил всадник на седом коне. Всадник этот был облачен в черные как ночь доспехи, вооружен секирой и увенчан известным всему Арнемвенду шлемом из черепа дракона.
В Аллаэлле той ночью пал от руки неизвестного убийцы король Сун Третий Хеймгольт, чье короткое правление считается и по сей день одним из самых благотворных для этой великой страны.
В момент своего убийства король еще работал над каким-то из своих проектов, и его кабинет охраняли двадцать солдат личной гвардии. Все они были проверены неоднократно и рекомендованы его величеству генералом Матунгуланом, потому правдивость их показаний не вызывает сомнения. Они в один голос утверждали, что к королю никто не входил, кроме ее величества королевы, которая намеревалась пожелать супругу доброй ночи. Именно несчастная женщина и обнаружила остывающее тело Суна Хеймгольта.
Король плавал в луже собственной крови, широким потоком струившейся из перерезанного горла. Удар был нанесен чисто и умело. Но ни одного следа - ни капли крови, ни клочка материи, ни пылинки не оставил после себя загадочный убийца. Даже бумаги короля остались нетронутыми.
Власть в Аллаэлле перешла к младшему сыну короля Фалера, Оттону Хеймгольту, последнему из этого рода. Однако Оттон не обладал ни способностями, ни талантами и умом своего предшественника. Страна, еще не пришедшая в себя после правления Фалера и графини Бендигейды Бран-Тайгир, разоренная междоусобицами и напуганная неоднократными проявлениями Злых сил, нуждалась в более опытном и мудром правителе. Правда, гражданской войны в Аллаэлле не было, зато грянул голод и эпидемии неизвестных болезней. В стране царила смута, с молниеносной быстротой распространились слухи о том, что король Сун чем-то прогневал грядущего повелителя мира, а прежние боги не хотят защищать своих подданных.
Как ни странно, но уход трикстеров и исчезновение такой страшной угрозы, которая вечно нависала над северными областями, привело к ухудшению, а не к улучшению положения. Ингевоны вдруг решили отделиться и образовать собственное княжество, вспомнив о своем славном прошлом многовековой давности. Аллоброги столкнулись с воинами Мерроэ. Это случилось без ведома обоих государей, так как ни король Оттон, ни потрясенный Колумелла, которого Тиермес лично доставил в Кайембу прямо с поля неудавшегося сражения, не желали войны. И все же она разгорелась, а поводом к ней стал какой-то старый, выживший из ума баран, который по причине явного склероза забрел в окрестности Арана. Несколько аллоброгов пересекли границу, чтобы отыскать его, но нашли только разъяренных солдат, повесивших нарушителей на ближайшем дереве. Дальше события развивались с неотвратимостью лавины, ползущей вниз по склону горы, подминая под себя всех и вся.
В Табале разразилось землетрясение. Такого не помнили ни старики, ни ученые, ни маги. Колебания почвы продолжались в течение суток и разрушили почти все населенные пункты. Большинство людей остались без крова - что уж говорить о замках и крепостях? Земля разверзалась под ногами ошалевших от смертельного ужаса людей, и в зияющие раны в ее плоти проваливались сотни человек. Реки вышли из берегов и потекли по равнинам, началось сильнейшее наводнение. Последние несколько толчков разбудили и море Фамагата, и пять или шесть гигантских волн обрушились на прибрежные районы, смыв все, что еще там оставалось.
За одни сутки богатый и процветающий Табал перестал существовать, превратившись в груду развалин. Выжила всего лишь десятая часть его жителей, и потому это государство просто списали со счетов в предстоящем противостоянии. Оно было обескровлено.
Той же ночью в Эш-Шелиф из далекого Игуэя прибыл рыцарь. Он явился во дворец Да Зоджи ближе к утру и сказал, что хочет видеть Великого понтифика Дженнина Эльвагана. Изумленные слуги доложили о незнакомце, повинуясь необъяснимому чувству, которое охватывало их в присутствии прибывшего. Вопреки их опасениям Эльваган никого не стал наказывать за несвоевременное вторжение, а, напротив, с радостью встретил ночного гостя. Нужно ли говорить, что именно этот рыцарь, но отнюдь не человек стал носителем второго из двух принадлежащих понтифику Хадрамаута талисманов Джаганнатхи?

***

Прав был кто-то из древних, мудрых и великих, когда говорил, что нет ничего страшнее, чем две разъяренные женщины.
Каэ ворвалась в кабинет Зу-Л-Карнайна прямо через раскрытое окно, едва успев принять свой нормальный облик. Она даже не задумывалась над тем, с какой легкостью стала превращаться из человека в дракона и из дракона в человека. Ей было не до того.
Вцепившись одной рукой в занавеску, она буквально влетела в помещение, чуть было не сшибла с ног стоявшего у стола Агатияра и остановилась возле царственной красавицы. Жемина оказалась выше ее чуть ли не на целую голову и презрительно глянула сверху вниз на израненную, уставшую, смертельно бледную и разлохмаченную девчонку, Каэтана выглядела и моложе, и озорнее и, уж верно, не была такой красивой.
- Ты примчалась, крохотная богиня? - спросила Жемина зло. - Ты испугалась, что я отниму у тебя твоего любовника? А если ты уже опоздала?
Каэ молчала. И молчание ее было угрожающим. Левой рукой она извлекла из-за спины Такахай и крепко сжала его рукоять.
- О! Впервые вижу, чтобы женщина защищала своего мужчину с оружием в руках... Тебе не стыдно? Впрочем, что я говорю, - внезапно сменила тон воскресшая ведьма. - Легко мне рассуждать при моей внешности, легко судить тебя, бедняжка. А как быть тебе - дурнушке? Представляю, какова ты на самом деле, если всей твоей божественной сущности хватило лишь на то, чтобы изобразить вот это. - И Жемина сморщила нос. - Скажи, страшно быть такой серой и невзрачной?
Кахатанна стояла покачиваясь от слабости. Размышляла она судорожно: сил, чтобы уничтожить ведьму, защищенную талисманом, сейчас у нее не хватит. Только подвергнет ненужному риску и Зу, и Агатияра. Кто знает, как сумеет пережить этот бой старик? А еще она почти поверила Жемине, во всяком случае засомневалась, а ведь там, где возникают сомнения, находится место любому злу. Страх губит разум, сомнения - душу, а зависть - сердце. Кто поверит, что всеми обожаемая, юная и прекрасная Богиня Истины, легендарная владычица Сонандана, в самой глубине души немного завидует статной и ослепительной принцессе. Если бы она обратилась к кому-нибудь со своим вопросом, то ей бы сказали, что Жемина холодна и безжизненна, что ее красота искусственна и ненатуральна и что есть огромная разница между двумя словами: "красивая" и "прекрасная". Что быть прекрасной важнее, чем самой красивой в мире. Каэ и сама это знала, просто не время было обсуждать такие вещи. Она всего лишь чувствовала себя слабой и беспомощной рядом с хранительницей талисмана, но ведь тому были очевидные причины. И Интагейя Сангасойя ничего не ответила своей сопернице.
- Я вижу, ты боишься меня, - моментально заметила ведьма. - Тогда отойди в сторону, мне нужно поговорить с императором.
- Пошла вон, - спокойно бросила ей Каэ и угрожающе приподняла меч на уровень ее прекрасной груди.
- Если ты меня убьешь, Зу тебе этого не простит.

Предыдущая страница 27 Следующая страница


Пылающий мост 28

- Переживу как-нибудь, пошла вон! - рявкнула Каэ так, что аита тоже побледнел.
Принцесса попятилась, а Кахатанна сделала резкий выпад и ударила ее концом Такахая прямо в талисман. Но полученная накануне рана все же подвела: движение оказалось неточным, и Жемина, хоть и задетая клинком, все же успела раствориться прямо в воздухе, на глазах у всех.
Повязки богини тут же окрасились алым, и она тяжело опустилась в первое попавшееся кресло.
- Любимая моя! - бросился к ней Зу, и она подняла на него недоверчивые, тоскливые глаза. - И ты могла ее слушать? - возмутился император. - Какой же ты еще ребенок!
В этот миг он чувствовал себя сильнее, старше и мудрее. А может, это так и было на самом деле.
- Тебе нельзя здесь больше оставаться, - проборомотала она, когда Зу-Л-Карнайн наконец оторвался от ее губ.
- И пора перестать целоваться, - вставил повеселевший Агатияр. - Я болен, у Каэ голова кругом? Или наоборот: Каэ больна, у меня голова кругом, но это не важно? Важно, что тебе, мальчик, на самом деле нужно принимать какие-то меры,
- Какие-какие? Выступаем с войском в поход.
- А?..
- Придумаем! - оборвал старого советника счастливый и сияющий аита.
- Понятно. Тебе бы сотню демонов сюда притащить, лишь бы привлечь внимание нашей драгоценной госпожи. Ох, молодость, молодость...
Агатияр еще порывался что-то сказать, но тут в окно заглянула огромная морда золотого грифона, и старик сразу потерял дар речи. Император оглянулся, проследив за его изумленным взглядом: мерно взмахивая крыльями, на уровне окна парил прекрасный зверь, за ним - другой, а уже дальше была видна колесница, полыхающая ослепительным золотым светом, на которой стоял задумчиво скрестив на груди руки величественный юноша в солнечной короне.
- Куда дальше едем? - спросил Кэбоалан, когда понял, что его наконец-то заметили.

***

- Что с вами, Каэ, дорогая?
Маленький альв сидит напротив своей госпожи, уперев подбородок в мохнатые кулачки. Его бархатная шапочка с кокетливым пером лежит рядом; Номмо взволнован и оттого невероятно взъерошен, - кажется, что он не причесывал свою шерстку вот уже несколько дней, она потускнела и местами свалялась. Каэ замечает это и предлагает:
- Может, я расчешу тебя? Что это с тобой?
- Волнуюсь, - отвечает Номмо. - Вот вы вернулись; все должно быть хорошо, а радости на вашем лице не видно, и все сразу впали в уныние. Га-Мавет с Арескои тихие-тихие сидят и шепотом переговариваются, даже смотреть страшно. Траэтаона пытается командовать сангасоями вполголоса, и они его почти не слышат - переспрашивают по несколько раз. Татхагатха рисует кружочки-квадратики, а потом закрашивает их черным цветом. Нингишзида... Нингишзида вообще всех потряс: сдружился с двумя самыми экзотическими особами - черным быком Малана Тенгри и Аннораттхой, теперь им изливает душу.
- А князь? - спросила Каэ, расхохотавшись.
- Князь как бы лишний, но быка не оставляет, и потому его теперь водой не разольешь с вашим верховным жрецом. Лицо у него, надо сказать, удивленное, я имею в виду князя. Но вас-то что гложет?
- Сама не знаю. У меня же любимого быка не увели. Знаешь, Номмо, я тебе расскажу все по порядку, а ты меня выслушай и посоветуй: может, ты поймешь, где я допускаю ошибку. Всем известно, что двенадцать хранителей могут открыть проход в пространство Мелькарта, а без одного они уже не та сила. Я каждый час пересчитываю количество уничтоженных талисманов, и у меня все время выходит, что у них в руках осталось максимум одиннадцать, а значит, никакого вторжения нет и быть не может.
- Так и я о том же! - обрадованно заключил Номмо. - Все ждут, когда можно будет объявить праздник по случаю предотвращения Второй войны с Мелькартом или, на худой конец, когда вы объявите поход против Самаэля и оставшихся хранителей. А вы сидите сиднем, скучная, печальная, расстроенная... И все растерялись, не знают, что и думать. Нет, конечно, я не делаю вид, что на Арнемвенде все благополучно, но ведь самое страшное уже позади, правда? Ведь можно чуточку передохнуть и расслабиться? Да?!
- Я сама не знаю, что думать, Номмо. Приятнее всего было бы решить, что у меня просто плохое настроение, что раздражена, потому что сильно устала и у меня болят раны. Хорошо было бы также предположить, что просто я замоталась по всему свету и у меня кругом идет голова. Взять да действительно объявить торжество, и еще какое! А потом двинуть армии на север и избавиться раз и навсегда от этой головной боли, - кажется, чего проще? Только я совершенно уверена в том, что упустила нечто важное. А что - не знаю.
- Это плохо, - помрачнел Номмо. - С вашими предчувствиями шутить опасно: все равно сбудутся. Только локти себе кусай потом, что не послушал, когда предупреждали. Так вы поэтому такая мрачная?
- Именно.
- Послушайте, Каэ. Можно я позову Магнуса? Мне лично представляется, что хоть он и моложе многих здесь, особенно бессмертных, но мудрее их. Давайте посоветуемся с ним!
- Согласна, - коротко ответила Каэ.
Магнус пришел через несколько минут, словно дежурил неподалеку, ожидая, что его позовут.
- Не полегчало? - спросил еще за несколько шагов.
- Да нет. Поверишь ли, точно знаю, что меня кто-то в чем-то обманул. А вот в чем?
- Придраться не к чему, - согласился маг. - Но у меня есть для вас одно сообщение: на севере буквально кишит всякая нечисть, причем такая, о которой я прежде и не слыхал. Я перелистал кучу книг: бестиарии, словари, энциклопедии - нет их, и все тут. Так что напрашивается один разумный вывод: они идут из других пространств.
- Час от часу не легче.
- Не легче, - согласился Магнус, - но лучше знать все наверняка, чем получить потом неприятный сюрприз от врага. У меня складывается впечатление, что война не отменяется, а, напротив, близится с каждым днем. И вы это уже знаете, вот и огорчены, что ваши усилия не дали должного результата. Я прав?
- Полностью. - Каэ решила встать, однако это было не так легко сделать, как представлялось. Магнус обнял ее, поддерживая за талию.
- Разрешите вас куда-нибудь сопроводить?
- С удовольствием. Ты разговаривал с татхагатхой или Астерионом, хоть с кем-нибудь?
- Еще нет. Армия танну-ула слишком далеко, чтобы угрожать нам непосредственно в ближайшие дни. Если эта война все-таки начнется, мы о ней услышим сразу. А я хотел прежде переговорить с вами, вот и переговорил. Кстати, эльфы из отряда Рогмо тоже собрались сюда, в Сонандан. Сдается мне, их благородные носы тоже чуют приближающуюся катастрофу.
- Да. Но в чем, скажи, я ошиблась?
- Ни в чем. Просто мир действительно пришел к своему концу. И не мытьем, так катаньем собирается завершить успешно начатое дело.
- Я пыталась рассказать о своих предчувствиях Кэбоалану, так он начал меня успокаивать, как будто этим поможешь делу!
- Никто не хочет верить в неизбежность всеобщей гибели, - сказал молодой чародей. - Но их можно заставить шевелиться другим способом: Самаэль - это вполне реальная угроза, и никаких предчувствий не нужно, чтобы смело утверждать, что он попытается помериться силами с Зу-Л-Карнайном. Жаль только разрушать иллюзии - все так настроились на праздник, на радость, на благоденствие и процветание.
- У меня мерзкое ощущение, Магнус, - пожаловалась Богиня Истины. - Будто я всех подвела и не сделала чего-то крайне важного.
- Так часто бывает, - успокоил ее маг. - Чем значительнее результат, тем сильнее и недовольство собой. Спросите любого художника, ученого или поэта.
- Спрошу... Аннораттху, например, - улыбнулась она лукаво.
- Не стоит. Этот всем доволен, даже зло берет, - пробурчал Магнус.

***

Трое монахов неспешно шествуют храмовым парком. Они вполне реальны и идут хрустя каблуками по гравию. Они подходят к каждому фонтану и погружают руки в прохладную, свежую воду.
Им навстречу попадается Нингишзида. Увидев наяву тех, кого он упорно считал плодом своего расстроенного воображения, верховный жрец Кахатанны невольно пятится.
- Здравствуй, мудрый Нингишзида, - радостно говорит Ма-Гуа. - Мы давно не видели тебя и долго не увидим, но рады лицезреть старого друга таким прекрасным утром.
- Доброе утро, - машинально раскланивается Нингишзида. После этого он резко сворачивает в сторону и меняет маршрут - отправляется к лекарю, чтобы получить успокоительные капли и разумный, дружеский совет.
А трое монахов продолжают свой путь. Они находят Каэтану возле ее любимого бассейна с морской водой, в котором плавают голубые ластоногие черепахи. Богиня Истины стоит на узорчатом мостике, облокотясь о перила и свесившись вниз. На ее лице блуждает блаженная улыбка.
- Нравится? - спрашивает Да-Гуа.
- Безумно.
- Даже после Шеолы? - уточняет Ши-Гуа.
- Тем более после Шеолы. Там темно, холодно и страшно. Все чужое и враждебное - это совсем другой мир. А здесь светло, солнечно, ясно, черепахи такие милые, и мордашки у них потешные. Ой, а вы во плоти явились?
- Заметила все-таки, - говорит Ма-Гуа. И его тон тоже необычен.
- Что-то случилось? - тревожно спрашивает Каэ.
Она отрывается от созерцания бассейна и приглашает монахов на лужайку, где ее паломники поставили плетеные кресла в тени цветущих кустов жасмина, чтобы их богине хорошо отдыхалось в редкие минуты покоя.
Все четверо чинно рассаживаются в них, и кресла скрипят под тяжестью тел монахов. Каэ не верит своим глазам.
- Мы пришли проститься, - говорит Ши-Гуа.
- Мы будем тосковать по тебе, - добавляет Да-Гуа.
Ма-Гуа молчит.
- То есть как это - проститься? - Интагейя Сангасойя поражена и огорчена. Она уже не мыслит себе этот мир без троих монахов, а главное - она не понимает, как и почему они решили уйти.
- Это не мы решили, - спешит ответить на ее мысли Ши-Гуа.
- Это случилось закономерно, само собой, - поясняет Ма-Гуа.
Да-Гуа молчит и ласково гладит Каэтану по руке: успокойся, не огорчайся, все еще будет прекрасно.
- Видишь ли, мир отторгает нас, - говорит Ма-Гуа. - Сейчас ничего нельзя предсказать, логика событий отсутствует напрочь, и все решают случай и упорство, безумство и удача, любовь и верность. А эти категории невозможно просчитать.
- Мы были призваны миром как сторонние наблюдатели. В этом качестве мы были необходимы - делали выводы, рассматривали ситуации, предсказывали возможные ходы. И ошиблись, как тебе известно, всего один раз за всю историю Арнемвенда, - продолжает Да-Гуа. - Но теперь все переменилось: формально мир уже пришел к своему концу, и ничего поделать нельзя. Так или иначе, но существующий порядок вещей закончится в самом скором времени - это реальность, которую, казалось бы, нельзя изменить.
Ши-Гуа молчит.
- Не верю, - упрямо говорит Каэ. - Мы уже обсуждали с вами этот вопрос, и совсем не так давно. Вы сами сказали, что надежда еще остается. И я не собираюсь сидеть сложа руки!
- Вот-вот, - улыбается Ма-Гуа. - Именно поэтому мы уже не нужны. Мир в растерянности, мир в разброде. Сказать ей правду? - обращается он к Ши-Гуа.
Тот кивает головой:
- Обязательно скажи. У нас ведь не будет другой такой возможности.
- Теперь будущее зависит только от тебя и твоих друзей. Как в легендах, которые никто не придумывал, - их только бережно передавали из поколения в поколения так долго, что они стали похожи на вымысел. Видишь ли, всегда неизвестно, найдется ли тот, кто готов заплатить непомерную цену...
- Непомерную? - спрашивает Интагейя Сангасойя.
- Да, - говорит Ши-Гуа. - Видишь ли, при обычном ходе событий жизнь любой планеты напоминает сложную игру, в которой существуют свои правила и свои закономерности. Но в такие времена, как теперь... какая уж тут игра, какие правила? В ход идет все... Смотри. - И он вынимает из складок своего одеяния давно знакомую Каэтане шкатулку, вытряхивает из нее фигурки. Затем раскладывает шкатулку в виде шахматной доски. - Вот сюда.
Богиня пристально вглядывается в сверкающую поверхность. Такого она не видела никогда - нагромождение красных, багровых, алых и пурпурных пятен перемежается черными и темно-коричневыми грязноватыми полосами. Похоже, что там бушует страшный пожар или извержение вулкана.
- Конец, - поясняет Да-Гуа. - Дело в том, что ты уже давно погибла: сперва там, на Джемаре, потом на Шеоле - никто не может уйти живым от разъяренного Кетуса. Да ты и сама знаешь, давление невозможное, холод, темнота, армия шеолов - свирепых, беспощадных, хотя бы потому, что им неведомы такие понятия, как доброта или милосердие. Хрупкая плоть любого существа неминуемо дробится в клешнях морского божества, мозг не выдерживает и минуты пребывания на такой глубине. Тебе ведомо, что Йабарданай пробыл на Шеоле всего несколько минут и спасся лишь потому, что Кетус не успел подняться из своей норы?
- Нет, - растерянно качает головой Каэ.
- И император не смог устоять против чар принцессы Жемины, потому что вообще ни один мужчина в мире не может устоять против ее чар, да еще и подкрепленных силой талисмана - это суть ее магии, иначе бы она не выжила. Ты помнишь легенду о Жемине?
- Не помнит, - отвечает за богиню Ма-Гуа. - Мне кажется...
- Ее одолел герой, которому возлюбленная додумалась заклеить уши воском и отправить его на подвиг ночью, когда было темно. Он схватил ведьму и заколол ее кинжалом. Поскольку руки его были надежно защищены латными рукавицами, он не ощутил нежность и гладкость ее кожи, не увидал лица и не услыхал просьб - все благодаря предусмотрительности его невесты.
Теперь ты понимаешь, что Зу-Л-Карнайн был обречен? И Агатияр тоже.
- Но ведь она ему не понравилась! - возмущается Каэ.
- То-то и оно, - торжествует Ши-Гуа. - Но мы этого предвидеть не могли. По нашим расчетам, император уже сутки как мертв, а армия Самаэля не встретит организованного сопротивления ни в одной стране по эту сторону хребта Онодонги. Более того, поскольку ты тоже не пережила встречи с Жеминой - ты ослабла после схватки с Кетусом, и объединенная сила талисманов одолела тебя, - то и Сонандан оказался полностью беззащитен. Вот так!
- Нет, - мотает головой богиня. - Скоро вы и меня убедите в том, что меня нет.
- И не подумаем. - Да-Гуа берет ее за плечи, разворачивает лицом к себе и нежно целует в лоб. - Мы должны уйти.
- А я? - спрашивает она жалобно. - Я так привязалась к вам, привыкла. Что же я буду делать без вас?
- Жить, сражаться, надеяться, любить. И когда все образуется, Арнемвенд снова станет нуждаться в нас. И мы явимся однажды, соткавшись из нехитрых мелодий свирели, запаха цветов и шепота влюбленных...
- Из снов ученого, задремавшего прямо над своими записями, и слез матери, похоронившей ребенка... - продолжает Ши-Гуа.
- Из твоего ожидания и твоей веры в то, что мы вернемся, потому что иначе просто не может быть, - шепчет Ма-Гуа, и на глазах у него блестят слезы.
Трое монахов поднимаются с кресел и медленно идут прочь.
- Стойте! Подождите! - кричит Каэ.
Но они, не оглядываясь, уходят под сень вековых деревьев. Еще шаг, и их не станет. Интагейя Сангасойя срывается с места, догоняет их, останавливает:
- Подождите, пока вы не ушли, я хочу сказать: я люблю вас, вы нужны мне и я обязательно буду ждать. Пока сама буду...
Ма-Гуа переглядывается с остальными, и монахи прикрывают веки, с чем-то им одним ведомым соглашаясь.
- Поскольку нас здесь нет, то... Мы должны предупредить тебя, дорогая Каэ, что проход в пространство Мелькарта может быть открыт в любую минуту - Самаэлю не нужен талисман, чтобы стать двенадцатым...'
Каэ протягивает руки в умоляющем жесте, но поздно. Монахов уже нет нигде, и только три черные запыленные старенькие рясы лежат на зеленой траве у ее ног.

***

Когда отряд бессмертных изгнал армию Мерроэ из земель Сарагана и препроводил Колумеллу обратно в Кайембу, где у последнего окончательно прояснело в уме, у Зу-Л-Карнайна появилась возможность послать войска на помощь Бали. Что он и не замедлил сделать. Войска Самаэля были оттеснены от столицы, но на северной границе по-прежнему не было покоя и мира. То и дело вспыхивали вооруженные столкновения между отдельными отрядами танну-ула и пограничными войсками. И все же это была не кровавая бойня.
Зато быстро решился вопрос с Джераланом. После гибели Альбин-хана восстание само собой улеглось, и на востоке империи восстановился порядок. Принц Зу-Кахам был обрадован разрешением поступать по собственному усмотрению и моментально приступил к преследованию заговорщиков. Трое из них были казнены, и Фарра испуганно притихла.
Приблизительно то же самое происходило и на Имане, где временно прекратились все войны, но сохранилась некоторая напряженность. Оба континента попали в полосу тишины. И эта тишина была зловещей - как обычно случается перед особенно сильной грозой, когда все в природе стремится скрыться подальше от надвигающейся разгневанной стихии. Поэтому мало кто радовался этой передышке - люди предпочли бы обычные неприятности грядущему ужасу. А в том, что он грядет, почти никто не сомневался.
Первым вспыхнул Аллефельд.
Кому-кому, а Каэтане не нужно было объяснять, что это за местечко: она слишком хорошо помнила свои странствия в этом мрачном лесу. И все же Маннагарт счел своим долгом подробно ей все рассказать, ссылаясь то на Гайамарта, то на Дарамулуна. Гайамарт же едва успел вытащить из Черного леса вверенных его заботам трикстерских женщин и детей и за неимением лучшего места переправил их на побережье моря Надор, в устье Охи.
В Аллефельде даже во времена Кодеша не было столько злобных тварей, порожденных Тьмой. Целые армии рокоттов, горгонов и мардагайлов, тучи гарпий и полчища сарвохов обрушились на северные области Аллаэллы и Мерроэ. Был разгромлен и стерт с лица земли город джатов в Тор Ангехе. Джоу Лахатал прибыл слишком поздно, чтобы спасти своих слуг. Это событие так разъярило Змеебога, что он, вызвав на помощь Арескои и га-Мавета, начал охотиться за нечистью по всему пространству Аллефельда и Тор Ангеха. Однако твари оказались почти неуловимыми - они прятались в норах и берлогах, хоронились в глуби болот и забивались в каменные пещеры. Особенно много их затаилось в небезызвестном ущелье Девяти Баронов - там га-Мавет и Арескои их настигли и перебили в огромном количестве. Но вскоре боги поостыли, обнаружив, что нечисти, кажется, не убавляется. Создавалось впечатление, что они пытаются вычерпать шлемами Великий Дер. И Змеебог решил оставить это неблагодарное занятие - врага, настоящего врага, следовало искать в другом месте.
Здесь же для охраны людей от разбушевавшихся тварей он оставил своих джатов и саламандр. Правда, теперь было очевидно, что они не смогут долго сдерживать этот бешеный натиск.
Аллаэлла и Мерроэ спешно готовили войска и эвакуировали мирное население из самых опасных районов. К сожалению, опасным стал практически весь север. И поскольку события продолжали развиваться в том же духе, то вскоре враги могли подойти к Аккарону и Кайембе. Таким образом, два самых сильных после империи Зу-Л-Карнайна государства Варда практически не могли участвовать в войне с Самаэлем. Тем более что и между собой они никак не могли договориться. То, что на уровне посольств и государей заканчивалось миром, превращалось в неприкрытую вражду, едва только речь заходила о простых людях. Аллоброги и гемерты словно обезумели: невзирая на внешнюю угрозу, на наступление тварей из Черного леса, на грядущий голод и неурожай, они вовсю истребляли друг друга. Маленькие отряды то и дело вторгались на чужую территорию и убивали всех, кому не посчастливилось скрыться вовремя. Это противостояние больше походило на болезнь разума, нежели на обычную войну за первенство.
Табал лежал в развалинах после землетрясения. В нем почти не осталось боеспособных мужчин: почти все жители были искалечены во время страшного катаклизма, а чудом спасшиеся - теперь умирали от голода, потому что были уничтожены все посевы, все сады и виноградники. Скот по большей части пал, а меньшая разбежалась и быстро одичала. Страна была отброшена в своем развитии к варварству, и историки с ужасом повествуют о том, что наступили такие страшные времена, что матери стали поедать своих маленьких детей, мужья - жен; стариков и немощных не щадил никто.
Следующий ход сделал Хадрамаут. Его было трудно предугадать хотя бы потому, что весь мир привык к тому факту, что с хаанухами не воюют. Их нейтралитет длился десятки веков, и представить, что эта страна собирается выступить на чьей-либо стороне с оружием в руках, было выше любых возможностей. Но факт оставался фактом.
В ночь полной луны флот под командованием самого Великого Понтифика, бывшего адмирала-шаммемма Дженнина Эльвагана, вышел в море Надор. Всего понтифик вел в бой более двухсот кораблей под командованием лучших военных моряков Хадрамаута. Они быстро пересекли нейтральные воды и атаковали эскадру Сонандана утром следующего дня. Ветер был попутным, сангасои оказались захвачены врасплох, к тому же численный перевес был на стороне хаанухов. Подданные Интагейя Сангасойи сражались отчаянно: десять галер до последнего отбивались от могучих военных кораблей, чтобы дать возможность уйти небольшому парусному суденышку, которое спешило в Сонандан с предупреждением о грозящем нашествии.
Одновременно с этим рейдом, предпринятым в море Надор, чтобы оттуда зайти в устье Охи и подняться вверх по течению к Салмакиде, Эльваган отдал распоряжение своему новому шаммемму, и тот отплыл из порта Уатах с полутора сотнями боевых галер. Они шли через Коралловое море на Гирру. Таким образом, Хадрамаут объявил войну и Интагейя Сангасойе, и ее самому сильному союзнику среди людей.
Новый шаммемм внушал ужас своим подчиненным. Он был, вне всякого сомнения, опытным и искусным моряком, но к человеческому роду не принадлежал. В этом существе было намешано столько разных кровей, что ни один народ мира не решился бы признать его своим. Однако он носил герб и цвета ордена матариев. У него было грубое и жесткое лицо багрового оттенка, больше всего напоминающее своими чертами гномье, острые уши урахага и холодные глаза. Волос на его голове не было и в помине - вместо них на черепе росла бурая щетина. Силы шаммемм был непомерной, одевался богато и со вкусом и ни от кого не скрывал подвеску из зеленого золота, висевшую среди прочих цепей и ожерелий, - к драгоценностям он был неравнодушен.
В ту же ночь бесчисленные полчища танну-ула снова хлынули через границы Бали, и обескровленные постоянными столкновениями пограничные войска мало что могли предпринять в качестве ответных действий. На сей раз урмай-гохон покинул замок Акьяб и лично командовал полками чайджинов и телихинов. Его присутствие вдохновляло воинов, а решения, принимаемые им, были верны и безошибочны. Исполинского роста всадник на огромном черном коне, всадник в золотом венце с драконьими крыльями, смерчем носился по полю брани, оставляя позади себя горы окровавленных тел. Кажется, что еще один Бог Войны сошел на несчастную землю, чтобы вдоволь насладиться ее смертными муками. Огромная толпа варваров буквально смела защитников Бали и в течение недели дошла до центра страны, крепости Аэдия, которую занимал гарнизон тхаухудов. Только здесь воины Самаэля задержались, потому что Аэдия не сдавалась. Однако Молчаливый слишком торопился, чтобы обращать внимание на такие незначительные помехи. Когда пять дней спустя после непрерывных атак, которые продолжались и ночью, стало ясно, что гарнизон собирается удерживать крепость до тех пор, пока в живых останется хоть один человек, урмай-гохон приказал снять осаду и двигаться дальше, на Урукур.
В горах Онодонги тоже было неспокойно, потому что и там появились мардагайлы и крокотты - безобразные твари, поросшие грубой шерстью, похожие на огромных обезьян. Их была тьма, и брали они числом и неразумностью, ибо не обращали внимания на то, что их убивают. Они шагали по трупам собственных собратьев - тупые, дикие, кровожадные и почти нечувствительные к боли. Даже умирающий крокотт мог забрать с собой одну, а то и несколько человеческих жизней. Это был отработанный материал, отбросы, и Мелькарт безо всякой жалости выполнял их руками самую черную работу.
Стаи гарпий уже кружили над Демавендом - обителью драконов, и крокотты и мардагайлы карабкались по крутым склонам, не обращая внимания на то, сколько их срывается вниз, разбивается об острые скалы и умирает в страшных мучениях.
Мелькарт еще не появился на Арнемвенде, а его темная сила уже начала разрушать этот некогда светлый и не самый неспокойный мир во Вселенной.

***

Салмакида была готова к войне.
Женщин, детей и стариков, а также всех мирных граждан спешно отправили в северные и северо-восточные области Сонандана. Судя по стекавшимся отовсюду донесениям, сейчас это было самое безопасное место на всей планете. Бесчисленные же армии сангасоев, напротив, подтянулись поближе к столице.
Траэтаона разумно распорядился теми силами, которые имелись у него в наличии. Зорких охотников и прекрасных лучников саншангов под предводительством их князя он отправил выше по течению Охи, чтобы они следили за этим участком. Берег там был крутой и лесистый, а противоположная сторона, у подножия Онодонги, напротив, представляла собой песчаную косу, где было невозможно спрятаться. Вечный Воин справедливо рассудил, что оттуда враги уже не смогут напасть внезапно.
Вамалов, которые были славны своими пехотинцами - дюжими, рослыми, с ног до головы защищенными чешуйчатой броней, - отправили на юг, вниз по течению, чтобы они заняли две прибрежные крепости, возведенные Куланном и Маланом Тенгри, предвидевшими возможность нападения со стороны моря Надор. И хотя никто не рассчитывал на то, что воевать придется с хаанухами, положения вещей это не меняло.
Пехота сразу взялась за дело, перегородив Оху толстыми - в человеческую руку - цепями. Цепи были протянуты поперек реки через каждые десять шагов на расстояние в двадцать полетов копья. Затем был оставлен просвет на три длины флагманского судна, и снова натянуты цепи в том же порядке. Это укрепление было очень трудно преодолеть. А на высоких берегах, с обеих сторон, вамалы установили катапульты и метательные орудия. Также вырыли глубокие канавы параллельно течению и устроили там отряды арбалетчиков. Эту стратегию вамалам подсказал сам Арескои, и они с восторгом подхватили новую идею, развив и дополнив ее по мере возможности.
Капитан Лоой снаряжал флот для того, чтобы принять первое сражение немного выше устья Охи. Корабли должны были покинуть гавань с первыми лучами солнца, и Каэ пришла на берег, чтобы проводить своего старинного друга.
Лоой сбежал вниз по трапу, как только увидел ее.
- Пожелайте мне удачи, госпожа.
- Удачи тебе, Владыка Морей, - обратилась она к Лоою, назвав его тем именем, которым обычно моряки называли Йабарданая.
- Думаю, мне удастся задержать их, но вряд ли надолго. К тому же, Каэ, дорогая, я уверен, что Эльваган не пустился бы в такую авантюру, не имей он серьезной поддержки в стане врага. Поэтому не серчайте на меня, если я не смогу сделать то, чего от меня ждут все.
- Ты будешь сражаться в этом облике? - серьезно спросила Каэ, теребя капитана за манжет. Ее движения были неосознанными и выдавали ее тревогу, волнение и... смущение?
Сзади уже подходили Барнаба, Магнус, Номмо, Куланн, а также татхагатха и Нингишзида с огромной свитой. Кажется, вся Салмакида собралась, чтобы проводить своих моряков в решающее сражение.
А Лоой стоял на влажном песке, и его следы медленно наполнялись водой. Он крепко держал Каэ за плечи.
- Узнала?
- Конечно узнала. Не сразу, да и поверить было трудно, а потом ты не признавался, и я не стала настаивать. Тем более ты тут не один такой. Вон, второй торопится.
К ним быстро приближался Аннораттха, держа в руке какой-то длинный и, по всей видимости, тяжелый сверток, завернутый в мягкую шерстяную материю.
- Уф, успел, - сказал он, улыбаясь во весь рот. - Удачи вам, капитан, и счастливого возвращения с победой и без потерь. Разрешите вручить вам дорогую для меня вещь. Ею когда-то владел один мой очень близкий родственник. Надеюсь, что вам она придется по руке и вы оцените ее достоинства.
- Спасибо. - Лоой крепко, по-дружески потряс ему руку. Затем внезапно пристально всмотрелся в лицо Аннораттхи и обратился к Каэтане:
- Ты хочешь сказать...
- Я ничего не хочу сказать, - подчеркнула она слово "хочу". - Но надвигается буря, которая запросто может смести нас всех и не оставит возможности попрощаться еще раз или сказать все, что хотелось. Пользуйтесь моментом, пользуйтесь, пока он есть.
- О чем это она? - спросил у Магнуса немного удивленный Барнаба, услыхавший последние слова Кахатанны.
- Я тебе потом расскажу, немного позже. А пока стой, молчи и не мешай им.
- О боги, боги! - вздохнул толстяк. - Неужели со мной древним, и значительным существом, так разговаривает какой-то мальчишка?! Неужели это допустимо потому, что он гений?
- Нет, потому что ты меня любишь, - сказал чародей.
- Это правда, - вздохнул Барнаба. - Люблю. И страдаю от этого.
Бессмертные явились толпой, но встали в стороне, ожидая, пока Лоой поговорит со всеми остальными. Капитан обнял и расцеловал каждого, с кем пережил столько приключений и опасностей. Особенно тепло он простился с Номмо и Куланном.
- Мне отчего-то страшно, - сказал альв, когда Лоой уже не мог его слышать. - Словно он перед смертью прощается.
- Мне тоже так показалось, - согласился князь Алглоранн.
А капитан подошел к Каэтане и бессмертным, которые вдруг все вместе решили проводить его.

Предыдущая страница 28 Следующая страница


29 Виктория Угрюмова

- Что вы думаете по этому поводу? - поинтересовался Нингишзида, обращаясь к татхагатхе. - Я никогда не замечал, чтобы Солнцеликий Кэбоалан, или, скажем, Курдалагон, или Тиермес испытывали дружескую привязанность к нашему доброму Лоою. Конечно, он человек достойный и всеми нами любимый, но как-то непонятно все сложилось. И Аннораттха стоит среди них как равный, - что это за птица, до сих пор ума не приложу?
Тхагаледжа о многом догадывался, многое поведала ему и сама Богиня Истины накануне вечером. Отчего-то Каэ торопилась избавиться от всех секретов и была откровенна с правителем Сонандана как никогда. Потому он почти наверняка знал, что капитан Лоой умер еще тогда, во время столкновения с отрядом тагар, а его место занимает кто-то другой, не имеющий иного пристанища в этом мире, что полное преображение еще не свершилось и тот, кто занял место капитана, не захотел огорчать его друзей и до последнего играл его роль. Но в миг расставания явились к нему и другие, и он не мог пренебречь ими. Татхагатха смотрел с печалью, как прощаются с Лооем Траэтаона и Тиермес, Курдалагон и Астерион, Кэбоалан и Новые боги. И вот только Каэ осталась стоять на берегу, не обращая внимания на то, что волны лижут ее ноги.
- Что бы ни было, - говорит капитан, волнуясь, - как бы ни сложилось... Я очень хотел вернуться сюда, правда. Я не забыл об Арнемвенде. Обещай рассказать им, что не по своей воле я так долго отсутствовал.
- Расскажу, обещаю. И еще, спасибо за подарок, без него я бы не вернулась с Шеолы, - отвечает Каэ.
- Все равно не понимаю, как это тебе удалось. Ну что, останусь жив - расскажешь.
Он наклоняется и крепко целует ее в обе щеки, целует как равный, как брат. И это немало удивляет ее подданных. А капитан взбегает вверх по трапу, затем трап поднимают, и корабль медленно отходит от пристани.
- До свидания, - шепчет Каэ. - Возвращайся с победой.
Она поворачивается и уходит прочь, потому и не видит, как капитан Лоой, стоя на носу корабля, нетерпеливо разворачивает переданный Аннораттхой сверток. Что-то вспыхивает на солнце.
- Вы видели, вы видели, что там? - взволнованно спрашивает Нингишзида, становясь на цыпочки, чтобы разглядеть.
- По-моему, какое-то оружие, - отвечает Тхагаледжа. - Вроде меча на длинном древке, если я не ошибаюсь.
- Нет, не ошибаетесь, - говорит Аннораттха, почему-то оказавшийся рядом с ними. - Единственный в своем роде предмет - знаменитый меч Йабарданая.
И уходит вслед за Каэтаной прежде, чем его собеседники успевают спросить, а откуда это, собственно, у простого паломника обнаружилась такая вещь?

***

Несмотря на отчаянное и героическое сопротивление саракоев, Самаэль захватил Урукур в считанные дни. Одновременно с ним и в том же направлении, только восточнее, двигалась армия под командованием Эр-Соготоха - великого полководца древности. В ее состав входили лурды - тот самый отряд, который уничтожил войска унгараттов под Маягуаной. Теперь хранители талисмана распределились таким образом: Декла, Элоах, морлок и Шуллат находились при Молчаливом неотлучно. Аджа Экапад служил кем-то вроде почтового голубя для двух полководцев, и это положение его возмущало. Однако он уже опасался высказывать свои мысли вслух. Сперва он пытался противостоять железной воле Эр-Соготоха, но был с позором побежден как в рукопашной схватке, так и в поединке с применением магии. Единственное, что Экапад вынес полезного из этого столкновения, - это то, что легендам следует верить. Если они говорят, что кто-то был непобедимым и непревзойденным, значит, так оно и было. Разъяренный и униженный, он бросился в ставку Самаэля, чтобы попытаться подчинить себе этого безмозглого, как он полагал, великана и уже с его помощью добиться повиновения от Эр-Соготоха. Каков же был ужас мага Мерроэ, когда оказалось, что использовать против Самаэля магию не только невозможно, но и смертельно опасно. Такую мощь и такую угрозу Аджа Экапад ощущал до сих пор лишь при общении с повелителем Мелькартом. Молчаливый, не носивший талисмана, не представлялся ему грозным противником, пока он не решил сразиться с ним. Клубящаяся бездна мрака распахнулась перед Экападом, и он чуть было не сгинул в ней. К его немалому ужасу, оказалось, что он не величайший в мире, как наивно полагал до недавнего времени, и даже не второй, как считал до сей минуты. Одно только утешение было теперь у Аджи Экапада - Эр-Соготох тоже не первый и не второй. И отныне маг точно знал, кто будет грядущим властелином этого мира.
Встреча Самаэля и Эр-Соготоха вышла немного странной. Они только коротко взглянули друг на друга и тут же удалились подальше от посторонних взглядов, в алый шатер Молчаливого, охраняемый его верными и неподкупными багара. Даже прекрасная Жемина не была допущена на их совет, что вызвало ее гнев и досаду. Полководцы договорились в считанные минуты: при помощи талисманов Эр-Соготох пожелал восстановить свое некогда неодолимое войско, а урмай-гохон к тому же отдал в его распоряжение тысячный отряд лурдов. В ставке Эр-Соготоха должны были постоянно находиться Баяндай, Мадурай, а также дочь полководца. Правда, принцесса предлагала и другой вариант, но Самаэль окинул ее единственным долгим взглядом и сказал:
- Ты мне не нравишься, ты бесполезная и глупая, как золото.
После чего подобных разговоров у них больше не возникало. Странно, что мстительная и жестокая Жемина не возненавидела Молчаливого и не стремилась ему отомстить: очевидно, почувствовала такую силу, которую невозможно одолеть, и отступилась.
Согласно плану полководцев, обе армии одновременно должны были наступать с севера на юг. На юге их поддержат хаанухи, вторгшиеся в Фарру, в горах Онодонги - воинство, вызванное в этот мир повелителем Мелькартом. Зу-Л-Карнайн будет зажат в страшные клещи и не сможет прийти на помощь свое обожаемой Кахатанне.
Любой ценой двенадцать хранителей должны попасть на Шангайскую равнину. Эльваган и хранитель Дагмар присоединятся в последний момент.
Мелькарт не был великим стратегом, но великие стратеги служили ему, и возможностей у него было гораздо больше, чем у любого божества Арнемвенда, ибо чем больше горя и боли, смертей и трагедий случалось в мире, тем больше росла его сила; все было ему на руку - страдания, гнев, ненависть, тоска, сомнения, страх...
Передовые части тхаухудов приняли на себя удар огромного войска танну-ула на берегу Даргина, на просторах Джералана, где степь порой кажется небом, а небо - степью, по которой ветер гонит стада белых пушистых облаков. Командовал тхаухудами князь Дзайсан Толгой - весельчак, силач и один из самых близких друзей императора Зу-Л-Карнайна. Правда, вначале аита сам хотел вести войска в это сражение, но воспротивились все - начиная с Агатияра и заканчивая самим Дзайсан Толгоем.
- Ты знаешь, кто идет на нас? - спросил князь своего императора, когда они остались наедине. - Дело не в том, кто из нас лучший воин и более талантливый полководец. Спроси меня, и я без колебаний назову лучшим тебя. Но ты подумай о том, что случится со всей империей, с Вардом, с Сонанданом, наконец! Ни для кого не секрет, что ты понадобишься в решающем сражении. А здесь, когда нас станут давить числом, когда на стороне Самаэля идет такая нечисть, что мороз по коже, - чем поможет нам еще один, пусть и прекрасный, воин? Нет уж, Зу, предоставь своим солдатам держать оборону, а сам отправляйся-ка к сангасоям. Думаю, Самаэль очень скоро попадет туда.
Зу-Л-Карнайн, который еще месяц тому назад не замедлил бы воспользоваться любым предлогом, чтобы повидать Каэтану, сейчас сопротивлялся долго и отчаянно.
- Ну, знаешь, - вспылил наконец Дзайсан Толгой. - Если бы ты так с Мелькартом воевал, остальные сидели бы сложа руки.
- А как я оставлю своих воинов? - спрашивал аита. - Что я им скажу? Как посмотрю в глаза?
- Скажешь и посмотришь, - ответил Агатияр. - Им сейчас надлежит сделать то, что сделал когда-то Зу-Самави и его акара под командованием славного Ловалонги, - задержать противника. Правда, это все равно что сдерживать океан, но они смогут. Они все достойны того, чтобы называться твоими воинами, мальчик. А мы возьмем отборные отряды акара и поскачем в Сонандан. Там, на крохотном пятачке, решится судьба мира. Если наша Каэ проиграет, то все равно, где ты будешь находиться потом. Если мы победим - все остальное тоже не имеет значения. - Старый визирь откашлялся и смущенно добавил:
- Да что это со мной? Я так волнуюсь, что говорю банальности, да еще и высокопарным слогом. Зу, мальчик мой, пожалей своего наставника - мне еще много раз предстоит произносить зажигательные речи, избавь меня от этой печальной необходимости хотя бы с тобой.
Так и случилось, что через пять дней тхаухуды Дзайсан Толгоя, остатки разбитых в последней битве отрядов саракоев и панцирная конница Сарагана преградили путь армии танну-ула.
Вопреки мнению Деклы и Элоаха битва затянулась надолго.
Начальник Тайной службы Сонандана несколько предвзято относился к боеспособности армий, существующих к тому времени на Варде. Странно, что, уже став противником сангасоев и слугой их злейшего врага, он все еще питал тайную слабость к этим могучим и прекрасным воинам. Декла был уверен в том, что с детьми Интагейя Сангасойи, а также с ней самой и ее бессмертными союзниками придется сражаться долго и отчаянно. Но прочих он полагал бессильными противопоставить что-либо военной мощи танну-ула и подданных Мелькарта.
Потому его сильно удивило, что врезавшиеся в гущу сражения с ходу, не имевшие ни минуты передышки после многочасовой скачки воины Дзайсан Толгоя смяли правое крыло - телихинов, конных лучников Самаэля, которым всегда отводилась важная роль в любом бою. Они часто наносили первый удар, но никогда не принимали его на себя. И потому, оказавшись в самом центре схватки, стрелки растерялись. Их луки с тройными тетивами, рассчитанные на дальность и массовость поражения, были совершенно бесполезны в ближнем бою, а короткие кинжалы и небольшие мечи никак не могли защитить в поединке с закованными в броню и вооруженными до зубов тхаухудами Зу-Л-Карнайна.
Небольшая группа саракоев на выносливых и мощных верблюдах - жалкие остатки могучего некогда племени, - пылая жаждой мести, накинулись на чайджинов. Эти отборные меченосцы были практически непобедимы при столкновении с пехотинцами и даже конницей, однако совершенно не знали, как драться с обезумевшими от ярости кочевниками, которые вытворяли на своих верблюдах буквально акробатические номера. Саракои не брезговали ничем: они набрасывали на чайджинов арканы и волокли беспомощную жертву за собой - тогда задние верблюды топтали ее ногами, и часто насмерть, они забросали воинов Самаэля горшками с горящей смолой, чего никогда не случалось с армией танну-ула в открытом поле. Раненные или потерявшие верблюда кочевники прыгали на своего противника и перерезали ему горло. Они умирали молча, свирепые, беспощадные - так и оставшиеся непокоренными.
Саракои не могли простить Самаэлю и его воинам смерть своих кровных родичей, своих жен и детей. Отняв у них любимых и близких, урмай-гохон подарил им единственную цель и единственный смысл жизни: отомстить и умереть. Тем самым Молчаливый подписал смертный приговор своим подданным. Сколько смогли, столько забрали с собой в царство мертвых бешеные кочевники урукурских пустынь.
Битва кипела, как река в наводнение, выйдя из берегов и затопив все окрестности. Войска сшиблись лоб в лоб на таком крохотном пятачке пространства, что мертвые и тяжелораненые не падали с коней - слишком тесно было. Выживали не искуснейшие и храбрейшие, но выносливые и удачливые. Кто-то вспарывал живот своему врагу, кто-то, смертельно раненный, вцеплялся зубами в глотку своего победителя, и они сваливались вниз вдвоем, сплетенные в последнем объятии, и тут же их затаптывали копытами кони.
Наконец Самаэль понял, что ему пора лично вмешаться в сражение. Он пришпорил своего огромного, черного как ночь скакуна и направил его туда, где рубил мечом направо и налево Дзайсан Толгой - всадник в белых доспехах, забрызганных своей и чужой кровью. Именно эти доспехи ввели в заблуждение Молчаливого. Весь Вард восхищался силой и красотой Зу-Л-Карнайна, и на всех углах шептали о его невероятном сходстве с Джоу Лахаталом: даже доспехи у аиты и Змеебога были одинаковые - белоснежные. Эта деталь крепко врезалась в память Самаэля, и теперь, завидев издали сверкающую чистотой первого снега сталь, он стал прорубаться к своему сопернику. Тот так орудовал своим длинным и тяжелым мечом, что впору было им восхищаться. И урмай-гохон восхищался, что не мешало ему желать смерти этого человека.
Они встретились лицом к лицу: смуглокожий великан в золотом венце с драконьими крыльями по бокам и высокий рыцарь в серебряном шлеме, закрывавшем лицо. Встретились и отдали друг другу салют, прежде чем вступить в поединок. Он был совсем коротким, и его результат был известен заранее - пока что не было в мире смертного, способного противостоять звериной мощи Молчаливого. Гигант двумя короткими ударами сверху оглушил князя. Тот, правда, подставил под один удар щит, а под другой - меч. Но, казалось, урмай-гохон этого и не заметил. Щит Дзайсан Толгоя раскололся на три части, а клинок вылетел из онемевшей руки. Он плохо видел, перед глазами у него плыло, и третий удар оказался сокрушительным. Самаэль пронзил его грудь клинком Джаханнама.
Когда рыцарь в белых доспехах грянулся на землю, Молчаливый тоже спешился. Снял с головы поверженного врага шлем и всмотрелся в юное красивое лицо, искаженное болью.
- Император? - спросил недоверчиво.
- Император бы уже отрезал тебе голову, - пробормотал Дзайсан Толгой, кусая губы, чтобы не застонать. - А я всего лишь его воин, и не самый лучший... увы...
А потом он широко открыл глаза, улыбнулся и умер, как и положено умирать настоящим воинам, вроде тех, кто сражался с Арескои у стен Ал-Ахкафа.

***

Бессмертные уже не могли вмешаться в ход событий и помочь людям. Так всегда случается в дни потрясений: выясняется, что каждый человек достаточно велик, чтобы вместить в себя бога, и ни один бог не в состоянии ответить за всех людей.
Полчища монстров, призванных в этот мир силой талисманов Джаганнатхи, появлялись из ниоткуда в самых неожиданных местах. Предугадать, куда они хлынут в следующий раз, кому станут угрожать, чьи жизни унесут, было невозможно. И поэтому бессмертные метались по обоим континентам, Варду и Имане, стараясь успеть всюду, чтобы защитить тех, кто долгие годы истово и искренне верил в них и надеялся на помощь свыше.
Драконы защищали Демавенд.
По простой ли случайности или по заранее продуманному плану, но крокотты и мардагайлы лились нескончаемым потоком по направлению к тем местам, где находилось племя йаш-чан и где доживали свой век прежние враги Мелькарта - Ан Дархан и Джесегей Тойоны. Древние звери, воевавшие бок о бок со старыми богами во времена Первой войны, не могли допустить, чтобы ставшие теперь практически беспомощными дряхлые, немощные боги маленького народа погибли по их попущению. И потому три дракона неотлучно находились в горах Онодонги. Изредка, когда положение становилось совсем тяжелым, прибывала помощь - Солнцеликий Аэ Кэбоалан на своей золотой колеснице и сам немного походил на дракона.
На Имане было ничуть не спокойнее и не легче.
Совсем немного времени прошло с тех пор, как были уничтожены морлоки, и заплатил за это собственной жизнью король эльфов Рогмо Гаронман. Новая опасность пришла с острова Лейрия - местечка настолько тихого и незаметного, что единственными, кто про него хоть изредка вспоминал, были географы да еще моряки, нуждавшиеся в запасах пресной воды. На всем острове было только два города: столица Лейрии - Теиф и еще какой-то порт, название которого меняли раз в два-три года его неугомонные жители. Сейчас он назывался Жемчужина Иманы. По сравнению с прочими городами это была сущая деревенька.
Смута назревала на Лейрии исподволь. Тамошний правитель внезапно присвоил себе титул императора, очевидно вдохновившись подвигами Зу-Л-Карнайна или Самаэля, а может, начитавшись историй о героях древности, и объявил войну графству Цаган, заключив для этого союз с княжеством Ятта. Цаган сопротивлялся для вида - постольку, поскольку того требовали неписаные законы. А побыв в состоянии войны всего два дня, на третий вежливо сдался, и тогда король (теперь уже император) Лейрии напал на своего вчерашнего союзника. Эти три небольших государства, находящиеся на восточном побережье Иманы, никто и никогда не пытался завоевать - в голову не приходило. Ни матарии, ни унгаратты, ни хассасины не претендовали на влияние в этих странах. Однако не одно поколение граждан Ятты и Цагана выросло в непосредственной близости от этих вечно грызущихся между собой хищников, и как только Лейрия объявила о своем вторжении, князь Ятты благоразумно отступил. Он слишком хорошо знал, к чему приводят бесконечные захватнические войны. Сдавшись же и признав формальную власть островного государства, он оставался в прежнем качестве и почти ничего не терял.
Казалось бы, новому императору и следовало на том угомониться, однако он орлиным взором высмотрел следующего противника. По наущению ли Мелькарта или по собственной жадности, но он выбрал Хартум - самое богатое королевство мира, о сказочных сокровищах которого ходили легенды. При попутном ветре корабли лейрийского правителя пересекли море Аракан и пристали к юго-восточному побережью Иманы, практически на самой границе Хартума и Тонгатапу.
Герцог Талламор - наместник Великой Кахатанны в славном Хартуме - отреагировал незамедлительно, отправив довольно большое войско навстречу нежданному врагу. И все должно было закончиться в считанные дни, но внезапно дикари Тонгатапу тоже решили поучаствовать в дележе хартумского золота. Их племена, вечно воюющие между собой - что было данью национальной традиции, - объединились на время этого славного похода. Дикари были примитивны: их воины, вооруженные копьями и стрелами с каменными наконечниками, обсидиановыми и деревянными мечами и отравленными дротиками, не могли выдержать лобового столкновения с великолепной, грозной и прекрасно обученной армией Хартума. И они это прекрасно понимали. Однако им под силу было грабить и убивать мирных жителей, жечь посевы, громить и крушить все, что попадалось на их пути. Они походили на тучу саранчи, которая налетает и пожирает все, что попадает в ее поле зрения, а затем исчезает, оставив после себя голод и мор.
Племена Тонгатапу вели партизанскую войну на территории противника, и солдаты герцога Талламора вынуждены были рыскать за ними по всей стране. Одетые в шкуры, украшенные огромным количеством бус и браслетов, сделанных из ракушек и клыков хищников (иногда там попадались и человеческие зубы), в звериных масках или просто оскаленных черепах, надетых на голову, - дикари были смертельно опасны и тем, что пищу себе искали привычную: кровь, печень и сердце врагов, лучше всего - славных и сильных воинов.
Лейрийские войска наступали с юга, и положение в Хартуме стало весьма тяжелым. Тогда и появились у стен Хахатеги войска короля Грэнджера.
Гномы поспешили на помощь, как только поняли, что без них добрый Банбери Вентоттен, герцог Талламор, не справится с этой напастью.
- Как я рад, Раурал, как я рад, - повторял он, обнимая коренастого советника. - Хвала богам, а то я уже хотел было обращаться к нашей драгоценной Каэ за помощью, но у меня все язык не поворачивался.
- И правильно, - согласился Раурал. - Нам туго приходится, но Вард буквально залит кровью. Она бы помогла, я не сомневаюсь, но чего бы это ей стоило? Вы знаете, что урочный час приближается?
- Конечно нет. Могу только предполагать, - искренне огорчился наместник Хартума. - Судя по тому, что творится в мире, действительно приближается. И мне очень, очень жаль.
- Рано сдаваться! - бодро воскликнул Раурал. - Вы лучше скажите, здесь еще подают тот знаменитый салат, о котором наш добрый Рогмо - пусть будет ему пухом земля - прожужжал мне все уши?
- Знаете что, пойдемте-ка на кухню, и я приготовлю его сам, как готовил для Кахатанны и нашего дорогого Рогмо. В специальном серебряном тазике. У меня есть подозрение, - понизил он голос до шепота, - что мой повар пренебрегает своими обязанностями и готовит овощи не в серебряном тазике, а в каком придется. Скажу больше: я догадываюсь, что часто он варит овощи не тринадцать с четвертью минут, как это положено, а все четырнадцать. - Тут он выдержал драматическую паузу. - Может, даже четырнадцать с половиной. Представляете?!
- Неужели? - комично изумился Раурал, приподнимая брови. - Это государственное преступление. Правда, никогда не догадывался, что приготовление простого салата - настолько сложное дело.
Банбери Вентоттен деликатно промолчал, но весь его вид показывал, что в таком случае он невысокого мнения о знаниях гномов.
С прибытием гномской армии и дикарям, и лейрийским войскам пришлось начать неорганизованное отступление, как его обозначали в донесениях, или попросту - паническое бегство. Маленькие, передвигавшиеся бесшумно, зачастую по тайным подземным ходам или нехоженым тропам, гномы истребляли захватчиков с ошеломительной легкостью. Они выскакивали из-под земли - в буквальном смысле слова - и утаскивали за собой вражеских воинов, осыпали их стрелами с верхушек деревьев или со скал, заманивали в пещеры или непроходимые чащобы.
А с появлением в их рядах эльфов исход войны был окончательно решен. И лейрийцы, и особенно дикари Тонгатапу боялись эльфов больше, чем своих злобных и кровожадных божков.

***

Легкокрылый Астерион опустился на нос флагманского судна прямо напротив капитана Лооя.
- Что? - спросил тот негромко.
- Плохо. Люди не вытянут. Две сотни лучших кораблей, отборные мореходы и воины тоже не самые плохие. Разве что ты захочешь нагромоздить горы трупов поперек реки. К тому же мне показалось, что вслед за кораблями кто-то движется, какие-то морские твари, поднятые из самых глубин. Но я не смог рассмотреть, брат. Море - это твоя стихия.
- Вот где пригодился бы гневный Йа Тайбрайя, - мечтательно молвил капитан Лоой. Его огромные глаза сверкали и переливались всеми оттенками морской волны.
- А ты не можешь попытаться его разбудить?
- Не могу. Кровь эльфа, принесшего себя в жертву на Алтаре, действует безотказно. Еще сотню лет, это минимум, он будет спать в Улыбке Смерти. Может, это и к лучшему. Кто знает, против кого он бы оборотился, вмешайся в это дело Мелькарт?
- Твоя правда. - Астерион воспарил к парусам и наполнил их свежим ветром. Затем вернулся обратно. - Что ты хочешь сделать?
- А мне больше нечего делать, выбора нет. Скажи, брат, ты сможешь проводить наши корабли обратно к Салмакиде, да побыстрее? И немного придержать флот Эльвагана?
- С нашими кораблями я справлюсь легко, что же касается второй твоей просьбы - сила Мелькарта возросла во много крат, и я чувствую его давление. Ветер плохо подчиняется мне, потому сделаю, что смогу, но многого не стану обещать.
- И на том спасибо.
А затем капитан Лоой созвал команду флагманского судна.
- Дети мои! - начал он. - Возможно, не вовремя я говорю вам об этом, но ведь другого, более удобного случая может и не быть. Надеюсь, что вы все поймете меня. Сражаться с флотом Дженнина Эльвагана нам сейчас бесполезно - это приведет только к потерям и смертям, которых можно было бы избежать. Потому я приказываю нашим кораблям повернуть назад. Я же останусь и приму бой. Если со мной будут ваши надежда и вера, то этого более чем достаточно.
- Капитан! - воскликнул один из старших помощников. - Капитан! Что же ты один можешь сделать с ними? Это под силу разве что богам. Но ведь ты же не бог?!
- Теперь и узнаем, - пробормотал Лоой. Несмотря на отчаянные протесты своих товарищей, он добился-таки того, чтобы его спустили в шлюпке на воду и оставили посредине Охи наедине с приближающейся флотилией Эльвагана. С собой он взял только данный ему Аннораттхой сверток.
Корабли Сонандана уходили быстро: Астерион парил рядом с последним кораблем и погонял попутный ветер.
Когда их паруса исчезли вдали, капитан Лоой сел на деревянную лавку, аккуратно положил весла сушиться вдоль бортов, крепко зажмурился и оставался в таком положении несколько минут. Затем сам себе сказал:
- Ну, пора! - но вышло это у него скорее вопросительно.
А затем он встал в качающейся на волнах шлюпке во весь рост, сжал в руках длинный сверток, потянулся, словно змея, сбрасывающая шкуру, и стремительно рванулся вверх. От этого мощного движения тело его треснуло, разлетаясь на множество словно бы стеклянных осколков, и исчезло во вспышке света. Этим же ослепительным пламенем было уничтожено и утлое суденышко, только вода бурлила и кипела на том месте, где только что находился капитан Лоой.
Несколько любопытных сильванов и маленькая наяда, притаившаяся в зарослях камыша у самого берега, подглядывали за ним с нескрываемым интересом. Похоже, наблюдаемая картина не потрясла их до глубины души, но все же они ойкнули в один голос, когда Оха вдруг вздыбилась темными громадными волнами при совершенном безветрии, вздохнула и выплеснула вверх столб воды - прозрачную огромную колонну, на самой вершине которой стоял Владыка Морей Йабарданай.

***

Принц Зу-Кахам стоял на вершине смотровой башни и всматривался в бескрайние просторы Кораллового моря. Сильный ветер подхватил полы парчового плаща и отнес их ему за спину, словно золотые хлопающие крылья.
Было пасмурно. Солнце, затянутое серой тканью облаков, виднелось бледно-желтым размытым пятном. От этого на душе становилось тревожно.
- Корабли подходят, - склонился в поклоне перед повелителем один из его акара. - Ждем ваших распоряжений.
- Приготовиться к бою, - пожал плечами Зу-Кахам. - Какие еще могут быть распоряжения?
Он вовсе не был равнодушным, просто уже несколько дней гарнизон Гирры находился в полной боевой готовности, действия отрядов были продуманы до мелочей. С севера торопились на помощь войска Амбафайера: шесть полков тяжелой пехоты и два - конных рыцарей. Но им оставался еще один день пути, а флот хаанухов должен был подойти к стенам Гирры через несколько часов.
Зу-Кахам еще раз осмотрел горизонт. Там, на границе между морем и небом, тусклыми и бесцветными, появилась еще одна, темная густая, полоса. Корабли Хадрамаута двигались гораздо быстрее, чем он рассчитывал. Ветер, дувший со стороны моря, все крепчал. Тхаухуды переглянулись и, не дожидаясь приказа командира, пошли подбросить дров в костры, разложенные сутки назад под чанами со смолой.
Зу-Кахаму было не по себе. Он всегда прежде мечтал, как займет трон своего младшего брата - аиты Зу-Л-Карнайна, как продолжит его завоевания, как умножит славу Фарры от моря и до моря. То, что император не пересек хребет Онодонги и не вторгся в Запретные Земли, то, что он не объявил войну Мерроэ и Аллаэлле, до сих пор не давало покоя его старшему брату. Зу-Кахама мало слушали на больших военных советах. Право голоса принадлежало ему исключительно из-за старшинства и принадлежности к царскому дому Фарры, но чем ярче сияла звезда императора, тем серее и незаметнее становился его старший брат.
Их было трое - непокорных, гордых, буйных сыновей воинственного фаррского царя Зу-Эргена. Их отец владел жалким клочком земли, омываемым двумя морями, Коралловым и Внутренним Хо, и отделенным от остального мира скалистыми, неприступными Фаррскими горами. Почва здесь была скудной, растительность - бедной. И единственным достоянием царской семьи являлись стада коз и овец. Все изменилось с тех пор, как Зу-Эрген совершил свой первый набег на Курму. В том сражении погиб старший из его сыновей, зато младший, Зу-Л-Карнайн, покрыл себя неувядающей славой. Тхаухуды обожествляли его и были готовы следовать за молодым принцем хоть в Ада Хорэ. Поэтому после смерти царя они единогласно избрали его своим владыкой, обойдя все законы, стоявшие на стороне Зу-Кахама. К чести Зу-Л-Карнайна, нужно сказать, что он был также не в восторге от этой идеи, как и его брат, но жрецы ийя, которым вся Фарра доверяла безоговорочно, уговорили молодых принцев согласиться с тем, что было предначертано судьбой.
Хороших сыновей вырастил царь Зу-Эрген - честных, смелых и гордых. Что бы ни чувствовал Зу-Кахам по отношению к брату, занявшему его трон, он никогда не предавал его. Правда, никогда не скрывал ни от императора, ни от старого верного Агатияра, что мечтает о завоеваниях и славных походах, что хочет покорить весь мир. Те только улыбались: они-то прекрасно знали, что у Зу-Кахама был только одно дарование - финансиста и управителя. Что же касается ведения войн, то он никогда не смог бы сравниться со своим братом.
Поскольку это было известно всем, Зу-Кахам предпочел стать наместником аиты в Фарре, на своей родине, чтобы не играть постоянно вторую - даже третью, после Агатияра - роль при дворе своего великого брата.
А теперь, стоя на башне над морем, он вдруг с тоской подумал, как ему не хватает Зу-Л-Карнайна, его веселого и отважного Зу. Как бы он был спокоен, если бы император оказался здесь, принял на себя командование. Зу-Кахам был уверен, что тогда хаанухов бы ждал полный разгром.
- Интересно, что они задумали? - обратился к нему один из его военачальников, Кеней. - Что до меня, то я бы не рискнул высаживать своих солдат на берег прямо на глазах у противника - ведь это просто бегущие мишени. С высоты стен мы запросто расстреляем их: не дураки же они, чтобы умирать просто так?
- Я и сам ломаю над этим голову, - признался Зу-Кахам. - Конечно, они могут рассредоточиться и пристать к берегу одновременно в нескольких местах, но и тогда преимущество на нашей стороне. Правда, не всюду подвезешь метательные орудия, да ведь и без них справимся.
Кеней вздохнул, помолчал.
- Что? - спросил Зу-Кахам. - Не дает покоя мелочь?
- Да, принц. Не дает. Как-то просто все получается. Обошел я тут все посты, орудия проверил, солдатам пару речей сказал - ну, для поднятия духа. И все преследует меня мысль, что не то я делаю, не то! А что делать, не знаю.
- И я не знаю. Разве что готовиться к любым неожиданностям. Лучники на стенах? Стрел хватает?
- Все в порядке, господин. Не изволь беспокоиться.
Зу-Кахам и сам бы не смог определить, что именно тревожит его.
Зрел в Фарре заговор, участвовали в нем и маги, и некоторые вельможи, обделенные, как им казалось, милостями императора. Но заговор был раскрыт, а виновные казнены. Только одного помиловал наместник Фарры, отправил в изгнание, запретив появляться в любых землях империи. С этой стороны угрозы не было и быть не могло.
Принц и пообедал прямо в смотровой башне, и вздремнул чуть больше часа, пока дозорные дежурили, сменяя друг друга по очереди через каждые пятнадцать минут. Наконец наступил долгожданный момент.
Удивительно, но врагов ждали с таким же нетерпением, как и близких друзей. Очевидно, все дело в неизвестности, которая выматывает сильнее всего. И любой человек с радостью предпочтет столкновение с любой опасностью. Поэтому, когда корабли хаанухов оказались на расстоянии десяти полетов стрелы от берега, защитники Гирры вздохнули свободнее.
Как Зу-Кахам и предполагал, их атаковала только часть вражеских кораблей. Две группы, насчитывающие по два десятка судов, уже пристали к берегам Фарры: одна к западу, а другая к востоку от основного места военных действий. Там уже вовсю кипело сражение, падали и умирали люди. Преимущество тхаухудов заключалось в том, что они были у себя дома, каждый камень, каждый куст знали сызмальства. Но их было мало, слишком мало, гарнизон Гирры вообще был невелик. А недавняя эпидемия, разразившаяся в Фарре, унесла несколько тысяч жизней. И теперь защитников почти не осталось.
Шаммемм Дагмар казался достойным противником. Он столь искусно маневрировал своими кораблями, что летящие со стен Гирры камни и метательные снаряды практически не достигали цели. Флот бросил якоря на значительном расстоянии от берега, после чего с кораблей были спущены на воду многочисленные лодки, которые стали перевозить хаанухов небольшими отрядами прямо к городу. У Зу-Кахама не было иного выхода: он приказал открыть городские ворота и повел тхаухудов в атаку на врага.
Сражение длилось с переменным успехом весь вечер и часть ночи. В нем принимали участие все жители Гирры - и старики, и женщины, и дети. Сбрасывали на головы противнику камни и лили расплавленную смолу, метали копья и стреляли из луков. Наконец хаанухи отступили, оставив под стенами множество убитых и раненых. Зу-Кахам уже надеялся на то, что удастся продержаться до прибытия подкрепления, а значит, и на победу, но тут прибыл с севера посланец с горестным известием: разразилась страшная, невероятная для этой поры непогода и вспомогательный отряд задерживается в пути. Вышедшая из берегов горная речушка преградила ему путь. На помощь рассчитывать не приходится.
А на рассвете предатель открыл городские ворота. Бои велись теперь в самой крепости, тхаухуды отчаянно сражались за каждый дом, каждую улочку. Баррикадировали узкие проходы телегами и домашней утварью, разводили костры. С крыш на головы хаанухам сбрасывали черепицу, глиняные горшки - иногда даже с цветущими кустами, медные и бронзовые котлы. Все чаще воины сталкивались в рукопашной схватке, все больше трупов громоздилось на затянутых дымом улицах Гирры. Город горел, подожженный захватчиками с трех сторон.
Зу-Кахам и Дагмар встретились в поединке на дворцовой площади. Как ни странно, но она была почти пуста. Свинцовое серое небо тяжело нависало над дворцом фаррских аит, пахло гарью. Сильный ветер трепал плащи и волосы. Где-то вдалеке кипело сражение, и эхо доносило звон оружия и крики раненых. Израненный наместник едва стоял на ногах, он с ужасом рассматривал своего противника - широкоплечего, краснолицего, с острыми, прижатыми к щетинистой голове ушами.
Дагмар беззвучно рассмеялся, обнажив клыки в волчьем оскале, ударился оземь. И Зу-Кахам оказался лицом к лицу со своей смертью - огромным, серым урахагом, на шее которого висело украшение из зеленого золота. Матерый волк прыгнул вперед, и принц, сделав отчаянный выпад, вонзил меч прямо ему в грудь. Но волк, казалось, не обратил на страшную рану никакого внимания и разорвал своему противнику горло.
Говорят, что Зло вполне способно победить и утвердиться в любом мире. Наверное, это так. Но человеческие души таят в себе такие неожиданности, такие тайны, что ни одно Зло в мире не способно завладеть ими целиком и полностью.
Когда защитников Гирры оставалось так мало, что хаанухи уже считали свою победу полной и безусловной, их корабли внезапно атаковал другой флот. Он состоял из больших, прекрасно оснащенных, быстроходных и маневренных судов, а его моряки превосходили своих соотечественников буквально во всем - ибо это были лучшие моряки Хадрамаута. И они отнюдь не состояли на государственной службе.
Наступила ночь. Небо по-прежнему оставалось пасмурным, ни звезд, ни луны не было видно за тучами. Однако горящий город и горящие корабли захватчиков прекрасно освещали место сражения. Даже талисман Джаганнатхи не помог новому шаммемму Хадрамаута - слишком уж быстро и неожиданно все произошло. На его кораблях оставалось немного людей, и они были в мгновение ока уничтожены превосходящим противником. Затем корабли неизвестной эскадры подошли поближе к берегу, и с них посыпались в воду и в лодки свистящие и улюлюкающие, пестро и броско одетые мужчины, вооруженные до зубов. Часа через полтора отчаянной резни все хаанухи, находившиеся на берегу, были истреблены, а их корабли - сожжены или потоплены. Эта неожиданная помощь подоспела как раз вовремя. Опешившему шаммемму не оставалось ничего другого, как воспользоваться своим талисманом и покинуть пылающую Гирру, в которой немногочисленные защитники горячо приветствовали удивительных союзников.
Знаменитое на весь Арнемвенд Братство Контрабандистов, возглавляемое господином Цоцихой, не пожелало оставаться в стороне.

***

Наступил день, когда стало ясно, что решающий момент наступил. Танну-ула соединились с восставшей из праха армией Эр-Соготоха и вплотную подошли к хребту Онодонги. Авангард и арьергард человечьих войск составили бесконечные колонны монстров, вызванных силой талисманов из запредельности, а также нечисть, явившаяся, казалось, изо всех уголков Арнемвенда. Ареной боевых действий стал Джералан. Именно здесь столкнулись отряды, пришедшие из Сарагана и Курмы, полки, присланные из Аллаэллы и Мерроэ, и тагарская конница с огромной армией под командованием Самаэля. Даже Эр-Соготох не делал никаких попыток утвердить свое первенство, признав окончательно и бесповоротно главенство грозного сына Мелькарта.
Урмай-гохон очень изменился за это короткое время. Так, как прежде он ощущал свою телесную мощь, так теперь чувствовал и нечеловеческое могущество Тьмы, ворочающейся в нем. Он свысока смотрел на великих магов, на хранителей и носителей жалких крох той силы, которой обладал сам. Даже Шуллат Огненный казался ему беспомощным младенцем, и это отнюдь не было самомнением. Вряд ли нашелся бы на Арнемвенде сейчас противник, способный противостоять Самаэлю.
Молчаливого не очень беспокоили результаты отдельных битв, он весь, как уррох перед прыжком, был нацелен на единственный значимый момент - урочный час, когда двенадцать собравшихся вместе хранителей вызовут из иного пространства своего господина Мелькарта. Этот миг был неотвратим, а все остальное только прилагалось к нему. Неважно, сумеют ли танну-ула дойти до ущелья Онодонги, смогут ли лурды преодолеть неприступные горы и обрушиться на сангасоев сверху, со снежных вершин. Главное - успеть на Шангайскую равнину.
Защитникам Онодонги приходилось все тяжелее и тяжелее. Они были обычными людьми - им нужно было спать и хоть изредка есть. Бесконечные атаки варваров, выступавших в союзе с мардагайлами и урахагами, крокоттами и вампирами, - это было не под силу даже самым отчаянным, смелым и выносливым. И все же они стояли, все же сражались. Мир мог гордиться ими. Когда положение становилось совершенно невыносимым, боги приходили на помощь, и тогда откатывались назад злобные твари. Но чем ближе был урочный час, тем неохотнее отлучались бессмертные из Сонандана, зная, что именно поставлено нынче на карту.
Магнус явился к своей госпоже на рассвете.
Утро было прекрасное. Природа будто стремилась насладиться последними днями мира и покоя - пусть и то и другое было уже условным. Но птицы пели, как никогда, сладко, деревья радовали глаз такой чистой зеленью, что дух захватывало. Цветы раскрывались навстречу солнцу - огромные, благоуханные. Небо было отмыто до блеска, и солнце уютно устроилось на нем, словно рыжий, теплый, пушистый котенок. Даже редкие облачка служили украшением - проносились, не задевая светила и удивляя своими необычными формами и оттенками. Мир знал, что его ждет, и готовился достойно принять любую участь.
Каэ чародей отыскал возле ручья, протекавшего по священной роще Салмакиды. Она стояла на коленях и черпала воду горстью. Услышав позади себя чьи-то шаги, приподняла голову и произнесла:
- Доброе утро. Никогда еще не была здесь вода такой сладкой - я даже оторваться не могу. Лучше любого вина.
- Можно присоединиться к вам? - спросил молодой чародей.
- А-а, это ты, Магнус! Конечно. С чем ты пожаловал?
- С известием.
Она села на берегу, скрестив под собой ноги.
- Я вся превратилась в слух.
- Я вычислил, когда наступит этот "урочный час", - без долгих предисловий объявил маг. - Завтра около полудня они должны будут открыть путь Мелькарту. Если этого не случится в течение часа, то не случится никогда.
- Значит... - просветлела Каэ.
- Значит, им потребуется явиться немного раньше. Это разумно, не так ли? Я бы поступил именно таким образом.
- Я тоже. Магнус! Милый! Как же ты мне помог.
- Увы, дорогая моя госпожа. Я совсем тебе не помог, потому что они могут появиться в любой точке пространства. Шангайская равнина велика - это при составлении магических карт она отмечается на плане маленькой точкой. А им все равно, где оказаться, лишь бы только оказаться тут. В любом месте они могут открыть проход Мелькарту, вряд ли тебе удастся этому воспрепятствовать. Другое дело, что мы можем остановить, прекратить нашествие.
- Это реально?
- Было же реально в прошлый раз. Я тут придумал пару фокусов.
- Это будет страшный бой.
- Смертельный, - просто согласился Магнус. - Но ведь это естественная цена, правда?
- Когда я думаю о себе, то цена кажется мне естественной. Но я перевожу взгляд на малыша Номмо, на отважного Куланна, на нашего мудрого и заботливого Нингишзиду, на красавца Лахатала и на тебя... На всех - и не могу с этим согласиться. Понимаешь?
- Конечно. Так думаем все мы. Так и другие полагают, даже если не могут объяснить при этом, что они чувствуют: иначе бы давно уже армии танну-ула ворвались в Сонандан. А ведь тхаухуды и тагары держатся.
- Магнус, знаешь, я ужасно себя чувствую... Все в один голос твердят, что там разыгрывается только предыстория, и я сама все понимаю, но...
- Госпожа имеет в виду, - вмешался в разговор Ниппи, - она уверена, что должна быть там, за хребтом, и вести войска в бой. Юношеская горячность - вот как это я называю!
- Дорогая Каэ, - улыбнулся маг, - смешно уговаривать вас, но ведь Ниппи, как никогда, прав. Вы все равно не можете оказаться одновременно всюду. Имана тоже нуждается в помощи, и любое живое существо отчаянно хочет, чтобы ему помогли. Вот вы и должны это сделать на том уровне, на каком положено решать бессмертным и всемогущим существам. А прожить за каждого его жизнь и умереть его смертью вы все равно не сумеете. Будьте хладнокровны.
- Хорошо, буду, - пообещала Каэ. - Не говори никому, что я паникую периодически, - это к добру не приведет.
- Нем как могила, - согласился чародей.

Предыдущая страница 29 Следующая страница


Пылающий мост 30

- Спасибо тебе за все, Магнус. А теперь мне нужно идти: там наши стратеги затеяли военный совет, мне просто грех на нем не присутствовать. Кстати, Магнус, совершенно не подумала, почему бы тебе не пойти со мной?
Они нашли бессмертных в летней резиденции Тхагаледжи. Собрались там и Древние, и Новые боги, Зу-Л-Карнайн, Агатияр, Нингишзида, сам татхагатха, князь Малан Тенгри, Куланн и еще десятка два командиров рангом пониже. Маннагарт в своих меховых, расшитых побрякушками одеждах топтался чуть поодаль, разглядывая это диковинное сборище широко открытыми глазами. Номмо сидел в теньке, беседуя с несколькими хортлаками, в частности с тетушкой Шазой, которая командовала огромным хортлачьим войском. Гайамарт шагал взад-вперед вдоль необъятного стола, словно цапля по болоту, и то и дело утирал лоб квадратным куском льняной ткани. Четверо красавцев фенешангов тихо, вполголоса переговаривались между собой. На столе был расстелен огромный кусок пергамента, на котором Шангайская равнина и ее окрестности изображались чуть ли не в натуральную величину.
- Сразу хочу спросить, где можно раздобыть такой кусок пергамента? - весело поинтересовалась Каэ.
Все подняли на нее глаза. Она была особенно нарядной и красивой в этот утренний час. Богине редко удавалось носить женскую одежду, и она пользовалась любой возможностью, чтобы напомнить окружающим, что может быть обворожительной. На ней были летящие тонкие одежды теплых пастельных тонов, удивительно шедшие к светлой коже и ясным голубым глазам. Она улыбалась и сияла так, словно это был день накануне грандиозного праздника, словно она была безмерно счастлива и спокойна. Ее друзья засмотрелись на это диво, и на них снизошли покой, тишина и свет - совершенно вроде бы невозможные в разгар этой страшной войны. Поэтому Курдалагон не сразу ответил на ее вопрос. Наконец он откашлялся гулким басом и пророкотал:
- Это просто, девочка моя. Берешь что-нибудь маленькое, скажем такой вот цветок. - И бог-кузнец сорвал несколько маленьких былинок. - Затем делаешь вот так, - он щелкнул пальцами, - и получаешь...
С этими словами сияющий Курдалагон вручил Каэтане роскошный букет размером чуть ли не с нее саму.
- Ты так хороша сегодня, дитя мое, что даже я, старый дурак, засмотрелся.
- Спасибо. - Она обвела всех счастливыми глазами. - Жаль нарушать это состояние, но придется заговорить о делах.
Тиермес и Зу-Л-Карнайн двинулись к ней одновременно протягивая руки, но тут же словно споткнулись и остановились на полпути, обменявшись короткими взглядами. Каэтана все поняла - но не время, не время было!
- Завтра, - произнесла она твердым голосом.
Все моментально затихли, присмирели как-то.
- Ну наконец-то! - нарушил воцарившуюся тишину облегченный вздох Барнабы. - Не люблю я долго ждать неприятностей. И чего вы все насупились? Можно подумать, вам сообщили бог весть какую новость! Взбодритесь! Завтра расправимся с этими хлопотами да и отдохнем.
- Каэ, - окликнул Траэтаона, - вот посмотри. Что скажешь?
Она подошла к карте и стала внимательно изучать ее. На огромном куске пергамента были стрелками отмечены передвижения войск, нарисованы фигурки, символизирующие отдельные части армии, и указаны места их расположения.
- Дельно, - согласилась богиня после нескольких минут напряженного разглядывания. - Остается только решить, кого вы поставите охранять ущелье, - ведь это практически смертники. И здесь нужны...
- Настоящие воины, - прогудел Маннагарт, подходя поближе. - Я здесь слушал, слушал - ничего почти не понимаю. Людей двигают туда-сюда, особенно этот. - И трикстер ткнул пальцем в Зу-Л-Карнайна. - Или нет, этот... Я их все время путаю.
Каэтана едва удержалась от смеха. Наивный Маннагарт вслух произнес то, о чем все знали уже очень давно. Хоть и старался император одеться иначе, хоть и стоял Джоу Лахатал в окружении своих бессмертных братьев, а все же были они похожи как две капли воды.
- Неважно! - постановил трикстер через минуту напряженного вглядывания в одинаковые лица. - Ваше ущелье - это наше дело. Мы покажем варварам-захватчикам. И не спорьте, - громыхнул он, хотя никто спорить не собирался.
- Смертники, - тихо произнес Гайамарт.
- Не только они, - успокоил его Номмо. - Мы здесь все такие.
Йабарданай не принимал участия в военном совете.
Флот хаанухов не являлся для него - могучего бога - сколько-нибудь серьезной проблемой. И все же времени отнял изрядно. Некогда любимые им жители Хадрамаута, те, кому он так благоволил и кто поклонялся ему на протяжении веков, внезапно стали другими. Кровожадные, агрессивные, злобные. Он убивал их, не испытывая ни жалости, ни сожаления, но одну только скорбь. Корабли один за другим шли на дно, преграждая путь тем, кто остался цел. Владыка Морей возвел поперек Охи неприступное укрепление - стену, сложенную из полусотни крутобоких океанских судов. Мачты некоторых еще торчали над водой, и рваные стяги Хадрамаута едва заметно трепетали на слабом ветру.
Бессмертный мучался от сознания факта, что не наказал того единственного, кто действительно был виновен в разыгравшейся трагедии и в том, что хаанухи нарушили свой наидавнейший закон и приняли участие в военных действиях.
Однако Дженнин Эльваган исчез.
Ярости Йабарданая не было границ, и теперь он метался по всему Коралловому морю и по всей Охе, разыскивая врага. Однако ни малейших следов Эльвагана не находил. Правда, несколько дней спустя после разыгравшейся в нижнем течении реки морской баталии посетил своего грозного брата Астерион.
- Поздравляю тебя с возвращением в наш мир, - молвил печально.
- Спасибо, брат. Что с тобой?
- Многое, Йабарданай, слишком многое. Решающее сражение завтра - так что возвращайся в Салмакиду.
- Не могу. Чую неладное - а найти врага не выходит. Нельзя мне отлучаться, Астерион.
- Твое дело, брат. Только лучше тебе завтра быть у Шангайской равнины. Дженнин Эльваган обязательно появится там около полудня.
Йабарданай не сказал ни слова в ответ. Слова были лишними, неуместными и ненужными.
А потом Астерион сидел на берегу и смотрел, как Владыка Морей готовится к последней битве за Арнемвенд. Как точит свой знаменитый меч на длинной рукояти, как осматривает колесницу.
Колесница Йабарданая, запряженная гиппокампами, имела вид раковины-жемчужницы.

***

Бой разгорелся задолго до полудня.
Оставив в стороне армии Сарагана и Курмы сражаться с основными силами танну-ула, Молчаливый повелел своим гохонам пробиваться к ущелью Онодонги - к проходу на Шангайскую равнину. Лурды же, накануне ушедшие в горы, должны были спуститься в Запретные Земли по тайным тропам, зайдя сангасоям в тыл. От подножия Демавенда успели подтянуться толпы крокоттов - тупых и нерассуждающих, но мощных. Они давили тхаухудов Зу-Л-Карнайна не столько умением, сколько числом, наваливаясь на рыцарей по трое и четверо.
Трикстеры Маннагарта стояли у узкой расселины. Вождь ставил их по два десятка - большему количеству просто было не развернуться, и они орудовали топорами, словно дровосеки, пока не выбивались из сил. Кровь захватчиков текла по светлым камням Онодонги и впитывалась в землю.
Основные силы сангасоев и бессмертные в сражение не вступали. Они понимали, что это только прелюдия и самое страшное начнется после полудня.
Двенадцать хранителей возникли на Шангайской равнине из ниоткуда. Как и утверждал Магнус, ни предвидеть, ни даже заметить этого мгновения не удалось. В самом центре кровавой схватки образовалось вдруг пятно, и раньше, чем кто-то успел что-нибудь сообразить, необъятная черная пещера хищным звериным оскалом разверзлась прямо в полуденном жарком воздухе. И хлынул оттуда поток невиданных существ. Тут же ринулись в бой полки скаатов Малана Тенгри, воины Траэтаоны и бессмертные. Толпа людей подхватила их, закружила и моментально разнесла в разные стороны.
Жнец выкашивал своим кривым серповидным мечом целые просеки в рядах наступающих на него монстров. Они ничего не могли сделать с прекрасным Владыкой Ада Хорэ, но их было так много, что ему практически не удавалось сдвинуться с места: на смену убитым существам тут же являлись десятки новых. Рогатые, мощные, покрытые чешуей, с кривыми когтями на коротких мускулистых конечностях, они издавали отвратительные звуки, от которых ныли у людей зубы и мутнело в глазах.
Арескои и Траэтаона почти сразу оказались прижатыми к каменному склону горы. Им это было только на руку, ибо сзади нападение не грозило. И оба Бога Войны отбивались от наседающего врага очень удачно. По бокам, там, где не успевали они, стояли Бог Ужаса и Бог Раздора - Зат-Бодан и Зат-Химйам, защищая своего повелителя Арескои. Они не умели творить добро, ибо сама их суть была противоположной этому понятию, однако они были злом этого мира, с которым под силу бороться человеку. И власть Мелькарта была им чужда.
Внезапно в небе раздались мерзкие, леденящие душу крики. Это неисчислимая стая гарпий пронеслась над головами сражающихся, закрыв солнце темной, грязной тучей. Гарпии набрасывались на защитников Шангайской равнины сверху, метя когтями в лицо, в глаза. Они били людей крыльями, а волна удушливого запаха сводила с ума. Особенно пострадали от этих злобных тварей тхаухуды, никогда прежде не сталкивавшиеся с чем-либо подобным. На выручку товарищам выступили лучники полка Солнца. Они были горды и чувствовали себя во много крат сильнее, ибо впервые за тысячи лет ими командовал небесный их покровитель - Солнцеликий Аэ Кэбоалан.
В колеснице, запряженной золотыми грифонами, носился по небу прекрасный Бог Солнца, преследуя визжащих от ужаса гарпий. Он не давал им подняться высоко, сгоняя, словно пастух непослушную отару, уничтожая золотым пламенем, которое срывалось с его тонких пальцев, нанизывая на огненное копье. Гарпии искали спасения над землей, пытаясь опуститься пониже, чтобы спрятаться от Кэбоалана, смешавшись с сангасоями и тхаухудами, но здесь их настигали меткие лучники.
Каэтану сражение вынесло навстречу одному из воинов Зу-Л-Карнайна. Еще совсем молодой, светловолосый, он сидел, скорчившись, на испуганном, храпящем коне и держался руками за глаза. Между пальцами его текла кровь. На секунду он схватился за гриву своего скакуна, чтобы не упасть, понимая, что тогда его затопчут в пылу сражения, - и взгляду богини открылся алый провал глазницы с обрывками кожи и багрового мяса. Ей стало дурно, и в тот же момент какой-то из танну-ула пронзил беспомощного рыцаря копьем. Каэ снесла варвару голову клинком Тайяскарона.
Несколько сотен солдат Молчаливого под командованием Архана Дуолдая перебрались через завалы камней правее ущелья и вступили в сражение. Молодой гохон сражался отчаянно и умело, поразив несколько противников, прежде чем столкнулся лицом к лицу со всадником в белых доспехах и алом плаще. Он сразу узнал его. И Зу-Л-Карнайн тоже признал недавнего посла Самаэля, которого он с почетом принимал в Ире. Странная тень улыбки пронеслась по лицу императора - гохон был ему симпатичен. В иное время они могли бы стать друзьями, но судьба распорядилась иначе.
Архан Дуолдай не боялся умереть, тем более не боялся пасть от руки такого достойного противника, каким был аита. Но ему тоже не хотелось скрещивать мечи с тем, кто был добр с ним. Однако вокруг кипело сражение, они даже не могли разъехаться. В какой-то миг гохон и император перестали принадлежать себе, вынужденные повиноваться законам войны, и сшиблись, как две скалы. Обменявшись первыми ударами, Архан понял, что его ожидает. И не слишком удивился, когда длинный тяжелый клинок обоюдоострого фаррского меча вошел ему точно под левое ребро. Зу-Л-Карнайн бросился на следующего воина танну-ула, не обернувшись даже в сторону поверженного гохона. Но тому в последний миг в грохоте сражения послышалось короткое: "Прости".
Скааты верхом на своих громадных гривастых быках неотступно следовали за га-Маветом. Однорукая Смерть прорубала путь в рядах отчаянно защищающихся варваров и монстров, а в образовавшийся провал с диким ревом вливались воины Малана Тенгри, круша и топча противника. Тиермес пробивался им на помощь с другой стороны. Целью всех бессмертных был тоннель, ведущий в иное пространство, откуда шло бесконечным потоком воинство Мелькарта. Сам Повелитель Зла еще не появился, и защитники Сонандана стремились закрыть образовавшийся проход хотя бы ценой собственной жизни. Двенадцать хранителей понимали, что это значит, и стояли насмерть.
Курдалагон направо и налево раздавал удары своим исполинским молотом, расплющивая шлемы и черепа, кроша кости и панцири. Разъяренный бог-кузнец с черной бородой по пояс наводил ужас на врага одним своим видом. По знаку Самаэля люди отступили от него, уступив путь крокоттам.
- Вот гадость! - рявкнул Курдалагон, поравнявшись с Агатияром. - Это все равно что камни ковать - тупые твари, но упорные!
Агатияр только кивнул в ответ. Он не мог говорить. Слишком стар был визирь, былая мощь давно покинула его, и теперь он едва уворачивался от сыпавшихся со всех сторон ударов. Зу-Л-Карнайн старался держаться рядом, Веретрагна и Вахаган присматривали за ним, но сражение было таким яростным и отчаянным, что их то и дело разносило в разные стороны. Курдалагон мощным ударом отпихнул от старика его противника, и тот, громыхая доспехами, свалился без чувств на землю. Его тут же затоптали бешеные кони варваров.
Водоворот схватки заставил Зу-Л-Карнайна и неистового Джоу Лахатала оказаться рядом и сражаться бок о бок. Эти два исполина, похожие словно близнецы, прокладывали себе путь в сторону черного провала, ведущего в иное измерение. Многие воины Самаэля и Эр-Соготоха застывали на месте, пытаясь понять, кажется ли им, или всадников в белых доспехах и алых плащах действительно двое.
Словно ураганный ветер налетел на одинокое дерево и сорвал с него листья, заставив их дождем сыпаться на землю, - так умирали на Шангайской равнине.
Земля гудела под копытами коней сшибающихся раз за разом конников. Сангасои полка Траэтаоны, одетые в белые одежды с золотыми поясами, были сплошь покрыты кровью - и своей, и вражеской. Эр-Соготох бросал против них все новые и новые отряды восставшей из праха армии, но пока безуспешно. Даже живые мертвецы, мардагайлы и урахаги не могли ничего поделать с теми, кто выдерживал некогда натиск могущественных богов.
Когда тетушка Шази привела в Салмакиду свое шумное войско, мало кто верил в то, что и оно может пригодиться. Однако же именно малыши хортлаки заметили, как кипит и бурлит вода Охи чуть ниже по течению и зелено-черные гребнистые спины мелькают в волнах. Голосистые человечки подняли такой крик, что быстро привлекли к себе внимание Тхагаледжи, командовавшего правым флангом.
- Что там еще? - рявкнул он.
- Водяные чудища! - прокричал Диди голосом Каэ.
Что бы там ни говорили, а хортлаки были не просто удивительными звукоподражателями, но и прекрасными психологами. Голос обожаемой госпожи моментально исключил сомнения, татхагатха тут же указал полку с изображением льва на штандартах на берег, и воины бросились туда не теряя ни секунды. Первых из добежавших до песчаной широкой отмели тут же оплели многочисленными щупальцами и потащили под воду слизкие твари. Как они выглядели, никто толком рассмотреть не смог. С несколькими такими существами сангасои справились бы без особого труда, однако на середине реки они были окружены несколькими десятками монстров и разорваны ими на клочки.
Йабарданай появился неожиданно. Он несся на своей колеснице, запряженной гиппокампами, и братья приветствовали его громкими криками.
- Жив! Йабарданай вернулся! - возвестил с небес Кэбоалан, проносясь над головами варваров. Его огненное копье разило их без промаха. - Ну повеселимся теперь!
Владыка Морей обрушился на атакующих тварей и преградил им путь к берегу. Они извивались и оплетали щупальцами его колесницу, туловища гиппокампов и пытались напасть на самого бессмертного.
Тоннель, ведущий в пространство Мелькарта, стал расширяться на глазах и выплеснул новую толпу воющих и рычащих монстров. Новый натиск был настолько силен, что они смяли правое крыло тхаухудов и оттеснили их к самому краю равнины, на песчаный берег Охи. Каэ оказалась как раз между отступающими частями войск Зу-Л-Карнайна и разъяренными слугами Мелькарта. Она отбивалась изо всех сил, но тут на нее сбоку налетел всадник с окровавленным мечом и в порванном плаще. Он был без шлема. Его потное грязное лицо с горящими глазами было искажено болью и ненавистью. Она автоматически повернулась в его сторону и вонзила Тайяскарон в горло врагу. Он побагровел и стал медленно сползать вниз, но не упал, а зацепился шпорой за стремя да так и повис вниз головой. Испуганный конь унес его в сторону гор.
Трикстеров атаковали с двух сторон. Воины танну-ула пробивались как извне, так и изнутри Шангайской равнины, стремясь освободить вход в ущелье. Рыжие, косматые, веселые варвары, казалось, наслаждались боем. Маннагарт, в отличие от остальных владык, команд почти не раздавал. Просто рубил топором, словно дрова колол, и под его ударами падали сильные и прекрасно обученные воины Самаэля, прошедшие с боями до самого океана и сумевшие остаться в живых. Никаких особенных умений у трикстера не было - он стоял широко расставив ноги, забросив щит за спину и отбивался отчаянно от наседавших врагов, пока его воины отдыхали. Почти половина их находилась в запасе, свежие и бодрые трикстеры приходили на смену павшим или смертельно раненным.
Наконец сражение достигло своего апогея: хранители талисманов вступили в бой. Это сразу сказалось на ходе битвы - защитникам Шангайской равнины пришлось нелегко. Исполин на черном коне, всадник в золотом венце с драконьими крыльями, с ходу врезался в ряды воинов полка Траэтаоны. Сам Вечный Воин был на другом конце поля битвы и не мог прийти на помощь сангасоям. А среди них не было того, кто смог бы противостоять безудержному натиску великана Самаэля. Меч Джаханнам испытывал высшее наслаждение, он чувствовал, как сам Мелькарт перетекает в тело своего сына, наполняя того невиданной доселе мощью. С каждой смертью, с каждым следующим побежденным врагом Самаэль становился сильнее и неуязвимее. Его великанский конь топтал копытами павших и кусал пеших воинов, норовя вцепиться в лицо, словно цепной пес. Урмай-гохон налетел на группу тхаухудов, возглавляемую Вахаганом. Вестник богов и солдаты аиты защищали старого Агатияра. Визирь верхом на своем сером в яблоках коне взобрался на вершину большого валуна, как на постамент, и оттуда отдавал приказы. Благодаря его разумному и хладнокровному поведению на этом участке было относительно спокойно. Тхаухуды, тагары Хентей-хана и сангасои организовали оборону и не отступили ни на шаг с начала сражения.
Завидев приближающегося бешеным галопом исполина, Вахаган и человек пять тхаухудов бросились ему наперерез. Двумя мощными ударами Самаэль уложил двоих. Третьего просто пнул ногой в ребра с такой силой, что послышался хруст, - даже доспехи не спасли несчастного. С отчаянным воплем он скатился с седла и скорчился на земле. Четвертого настиг удар мощной руки - Молчаливый нанес его тыльной стороной ладони и запястьем, которое охватывал широкий шипастый наруч. Один из длинных шипов вошел тхаухуду в глаз, и тот умер мгновенно. Сангасои и воины Агатияра спешили к нему со всех сторон, однако на них насели подоспевшие лурды, и здесь образовалась настоящая свалка. Между старым визирем и его исполинским противником оставался только один человек и Вахаган-Вестник. Человека урмай-гохон вообще не заметил - стоптал его конем - и набросился на бога так, словно видел перед собой легкую добычу.
С ужасом смотрел Агатияр на то, как бессмертный оказался бессильным что-либо сделать с таким врагом. Какой бы удар он ни наносил своей палицей, Самаэль уклонялся - легко и непринужденно. Затем он встал в стременах и сделал резкий выпад в сторону бога. Тот ушел от этого удара и тут же был настигнут следующим, настолько сильным, что клинок Джаханнама рассек его тело от плеча до середины груди. Вахаган издал дикий вопль и стал медленно оседать. Падая, он успел свалить и подбегавшего к нему лурда. Тот покатился со сломанной шеей. А Самаэль направился к Агатияру.
Откуда успел появиться император - остается загадкой. Он вынырнул из самой гущи сражения, словно из кипящего котла, и с такой силой толкнул Самаэля, что тот вместе с конем отлетел на несколько шагов в сторону. А Зу-Л-Карнайн в летящем по ветру алом плаще, в некогда белых доспехах все теснил и теснил его прочь от своего старого наставника, с невероятной скоростью осыпая ударами. И урмай-гохон с невольным уважением посмотрел на него.
- Я давно мечтал встретиться с тобой, - пророкотал он.
- А я нет! - выкрикнул аита, задыхаясь. Он уже успел устать - битва шла, не прекращаясь, в течение нескольких часов. Губы императора пересохли, язык распух. Он хотел пить, но некогда было добраться до реки, чтобы зачерпнуть глоток воды. Да и негде. Там, за спинами воюющих, шла еще одна схватка: Владыка Морей Йабарданай сражался против водных тварей, поднятых из невероятных глубин злой волей Мелькарта.
- Сейчас ты умрешь, - криво улыбнулся Самаэль. - Потому что ты человек, а я бог.
- Плевал я на это, - рявкнул аита. Он изловчился и достал урмай-гохона в отчаянном броске. Безупречное тело Молчаливого впервые окрасилось кровью, и он оторопел.
Джоу Лахатал видел, как Тьма окутала тело своего сына, как бросились на помощь Самаэлю затянутые в черную кожу лурды-убийцы, как ринулись на Зу-Л-Карнайна мертвецы Эр-Соготоха. Повинуясь странному порыву, Змеебог пришпорил коня, направляя его к приметному валуну, возле которого стало так жарко. Он успел схватить под уздцы серого скакуна Агатияра и вытащить старого визиря из самой гущи сражения.
- Мальчик мой! Зу! Мальчик мой! - кричал Агатияр, простирая руки к Лахаталу. - Спаси его!
- Не волнуйся, - крикнул владыка Арнемвенда, врубаясь в толпу наседающих на Зу-Л-Карнайна воинов Тьмы.
В его разгоряченной голове бродили всего лишь обрывки мыслей. Если кто-нибудь сложил бы их в единое целое, то узнал бы, что Змеебог пребывает в полном недоумении. Он никогда не любил императора. Не мог простить ему неповиновения и, хотя это до сих пор оставалось тайной для него самого, ужасно ревновал Каэтану к своему счастливому сопернику. Удачливый, молодой, прекрасный аита, похожий на него как близнец, не внушал ему симпатии - только интерес, только недовольство его независимостью и смелостью. И вдруг Джоу Лахатал испугался, что с аитой случится несчастье, а он так и не успел поговорить с ним. Это было тем более удивительно, что во время сражений такие мысли никого не посещают. Ни такие, ни другие - некогда, не до того. Тем не менее Змеебог чувствовал себя так, словно мог погибнуть самый родной, самый близкий ему человек.
Он не знал, что иные вещи накапливаются годами и десятилетиями, чтобы вдруг, внезапно обрушиться на душу океанской волной. Джоу Лахатал - прекрасный и надменный бог, владыка Арнемвенда, презиравший людей и считавший их жалкими и слабыми, внезапно понял, что он одержим любовью. Он любит этот мир, любит всех, кто его населяет и кто подвластен ему, любит Кахатанну и дорожит жизнью фаррского аиты так, как если бы это был его брат. В сущности, эта мысль промелькнула в его мозгу молнией, и он даже не успел ее заметить.
В тот момент, когда гигантский ком черного пламени, вырвавшийся из пространства Мелькарта, понесся прямо на Зу-Л-Карнайна, другой воин в столь же белых и сияющих доспехах, в таком же алом плаще закрыл его своим телом.
Отчаянно закричал Агатияр, многоголосый крик вырвался из глоток тех, кто попался на пути этого смертельного сгустка тьмы. И воины Эр-Соготоха, и лурды, и монстры, и тхаухуды, и сангасои - несколько десятков окровавленных, изувеченных, обугленных тел остались лежать неподвижно. Кто-то еще хрипел и стонал, умоляя добить, чтобы не длить мучения.
Каэтана не видела этого кошмара. Она и Траэтаона стояли спина к спине с обступившими их лурдами Баяндая и Мадурая. Возможно, увидев этот бой, унгаратты более никогда не решились бы заявлять, что их рыцари могут сравниться с Богиней Истины.
- Черный огонь! - крикнул над их головами га-Мавет, вынырнувший словно из-под земли. - Если увидите черное пламя, спасайтесь - это гибель!!!
Император остался цел. Он выбрался из-под неимоверно тяжелого тела своего коня, опираясь на меч, выпрямился. Огляделся по сторонам. К нему бежали враги, но они были еще довольно далеко, и он остановился, глотая воздух. Тут взгляд его упал на Змеебога.
Джоу Лахатал лежал уткнувшись лицом в истоптанную, пропитанную кровью землю Шангайской равнины. Его доспехи, некогда ослепительно-белые, посерели от гари и копоти. Остатки алого плаща едва подергивались под порывами ветра. Грязные спутанные влажные волосы разметались вокруг головы. Он глухо стонал, вцепившись пальцами в обгоревшие пучки травы. Ног ниже бедер у него не было.
- О боги! - выдохнул Зу-Л-Карнайн, опускаясь на колени возле бессмертного.
Внезапно тот приподнял голову. Прекрасное лицо было спокойным, только усталым, и под глазами моментально прорезались глубокие морщины.
- Идут? - спросил он тихо.
- Да, - одними губами ответил аита.
- Отнеси меня к выходу, - попросил Джоу Лахатал. - Собери людей и отнеси... Я знаю, что делать...
- Ты сумеешь? - спросил Зу недоверчиво.
- Я искалечен, но не потерял своей власти, - ответил бессмертный.
Сумевший пожертвовать собой ради жизни одного-единственного человека, сумевший отказаться от огромной, принадлежащей ему вечности ради того, чтобы кто-то смог воспользоваться мгновением, он на самом деле стал Всемогущим. Чтобы суметь понять, надо это пережить: всемогущество возможно, но оно стоит очень дорого.
Зу-Л-Карнайн нес его на руках, как ребенка. Веретрагна и несколько сангасоев полка Траэтаоны окружали императора с его драгоценной ношей, защищая спину и бока. И такое было лицо у фаррского аиты, что неистовые лурды на мгновение расступились перед ним, пропуская. А тех, кто не отошел, Змеебог уничтожил резким взмахом руки.
Вот и черная дыра тоннеля. Там, в темноте, мелькают неясные тени - это новые армии нечисти маршируют по коридору, открывшемуся между пространствами, чтобы вторгнуться на Шангайскую равнину.
- Положи меня, - говорит Змеебог. - Положи меня и беги.
- А...
- Некогда! - рычит бог, и император впервые отступает перед чужой волей. Он осторожно опускает бессмертного на пороге тоннеля и, спотыкаясь, отходит.
- Долюби ее... за нас! - хрипит Джоу Лахатал.
А потом у порота словно взрывается вулкан. Ослепительный сноп света - белого, чистого, такого яркого, что глазам больно, - взмывает к небесам. И проход в пространство Мелькарта перестает существовать. Воздух в этом месте похож на рваную рану - он пульсирует и мерцает. И кажется, что вот-вот прорвется, не успев затянуться, но передышка у защитников Арнемвенда все же есть.
И двенадцати все труднее собраться вместе. Разгневанный Самаэль - его правая рука обожжена от плеча до запястья - атаковал Зу-Л-Карнайна. Поединок их был краток и жесток. Клинки скрещивались с такой неистовой силой, что во все стороны летели искры, ветер развевал смоляные волосы Молчаливого, и полыхал огнем его венец с драконьими крыльями. Аита был великим полководцем и искусным бойцом, возможно одним из лучших на планете. Но ничто не могло долго противостоять звериной мощи урмай-гохона. Если бы речь шла о приемах фехтования, то, возможно, у Зу-Л-Карнайна и был какой-то шанс. Но прямых ударов он выдержать не смог. Первый удар пришелся по нагрудному панцирю, глубоко вмяв металл, затем слетел наплечник, а третьим Самаэль пронзил императору грудь. И тут же бросился дальше, рубя наотмашь. Несколько сангасоев, сопровождавших аиту, упали под его мечом, как срезанные серпом колоски.
Уместно ли теперь вспоминать, что именно Агатияр требовал от своего Зу, чтобы тот стал расчетливым и хладнокровным полководцем, забыв о личных привязанностях? Что это он твердил постоянно, что аита обязан думать об армии и не думать о конкретных людях, о каждом в отдельности, иначе битва будет проиграна? Что это он требовал искоренить любовь на время сражения и не допускать ее до сердца?
Теперь ответственность за войска тхаухудов ложилась на старого визиря, и, следуя собственным рассуждениям, он должен был забыть о своем поверженном императоре.
Агатияр оказался рядом так быстро, что этого просто не могло быть на равнине, где кипело отчаянное сражение. Как он нашел своего Зу? Сердце подсказало. Старое сердце, готовое разорваться от боли и тревоги за своего мальчика. Визирь увидел распростертого на земле императора, истекающего кровью. Она алым потоком струилась по запачканным землей и копотью доспехам, и с первого взгляда было видно, что рана эта смертельна. Белый как мрамор Зу-Л-Карнайн попытался заговорить, но изо рта пошла кровавая пена, и пузыри, лопаясь, забрызгивали его бледную кожу красными крапинками. Тогда аита сделал слабое движение ладонью, прогоняя старика.
Если любовь не безумна и не жертвенна - это не любовь. И поэтому, когда Агатияр увидел, что один из танну-ула остановился над аитой и занес свое копье, чтобы пронзить им умирающего врага, он бросился вперед, закрывая императора своим телом. Поступок этот был воистину безумен, но старик не рассуждал. Иначе он не мог - и безжалостное копье вошло ему точно между лопаток, соединив два любящих сердца в смерти так же крепко, как было и при жизни.
Агатияр умер сразу. А император еще успел почувствовать, что седая борода визиря щекочет ему шею. Он хотел обнять его напоследок и с усилием поднял окровавленную руку, но не смог ее донести - пробегавший мимо воин наступил на эту руку каблуком.

***

Трикстеры по-прежнему держали ущелье. И Маннагарт даже придумал нехитрую боевую песню для поддержания духа своих воинов. Впрочем, песня была весьма ритмичной и рубить под нее топорами было удобно.
Морлок с талисманом Джаганнатхи на груди носился по всему полю боя, оставляя за собой скорченные смертной мукой тела. На лица тех, кто пал от его руки, смотреть было страшно. Когда Куланн преградил ему путь, занеся высоко свой меч, морлок только улыбнулся. Могуч был командир полка Траэтаоны - славный князь Алглоранн, могуч и вынослив. Он многое видел и многое пережил, прошагав со своей госпожой полмира, но он не знал, какая бездна стоит за спиной проклятого эльфа. Он не представлял себе, как его можно убить. И поэтому не рассуждая погрузил острие своего клинка в центр черной высокой фигуры. Морлок не сопротивлялся. Он просто смотрел на то, как всполохи черного света, невозможные, немыслимые в этом мире, бегут по блестящему лезвию, доходя до рук человека. Куланн дико вскрикнул, выронив ставший внезапно горячим и неподъемным меч, и упал навзничь. Глаза его широко раскрылись и уперлись взглядом в небо, по которому мчалась среди облаков колесница Аэ Кэбоалана.
- Куланна убили! - пронесся по полю крик.
Тиермес услышал его случайно. И, услыхав, издал странный горловой звук. А затем метнулся по полю в поисках врага.
Каэтане и Траэтаоне удалось собрать вокруг себя несколько сотен воинов, и они пробивались неуклонно к центру Шангайской равнины, туда, где стояли окруженные отборными войсками несколько хранителей: в их числе - Эр-Соготох и Жемина. Внезапно на пути бессмертных выросли воины - наряженные в одежды из выделанной кожи, щедро украшенной перьями.
- Йаш-чан! - воскликнула Каэтана. - Зачем вы?..
Она хотела спросить, зачем они покинули относительно безопасные свои горные долины и пришли сюда, где гибель была неизбежной. Но времени у нее не было. Ее время сидело сейчас на вершине дозорной башни над крепостной стеной Салмакиды и чего-то там колдовало, уронив на каменный пол медовые коржики, да так о них и забыв.
- Мы обещали помочь тебе, - бросил на ходу Хедерге. Он уже прицелился в кого-то из толпы лурдов, выпустил стрелу, и враг свалился как подкошенный. - Наши боги сказали - всем есть дело до этого сражения.
- Они бы еще сами приковыляли, - крикнул Траэтаона.
- Они пришли! - отвечал Хехедей-мерген.
Каэ оглянулась. По полю битвы шли тяжело и неуклюже, пробивая себе путь сквозь неприятельские ряды, два кряжистых существа, похожие на ожившие стволы вековых дубов. Ан Дархан Тойон и Джесегей Тойон не понаслышке знали, что такое схватка с Мелькартом, и посчитали, что достойнее всего будет умереть, сражаясь против извечного врага.
Пустив Ворона вскачь, Интагейя Сангасойя оказалась возле них.
- Они постараются снова открыть проход, и это им может удасться, - прогрохотал Ан Дархан. - Им нужно помешать. Второй волны этого нашествия вы не выдержите.
Она огляделась. Шангайская равнина была усеяна телами мертвых. Какие только существа не нашли тут свой конец! Она представила себе еще одно такое столкновение, и ей стало жутко.
- Удачи тебе, девочка! - проскрежетал Джесегей Тойон и упрямо пошагал в ту сторону, где собирались войска врага.
Оха все еще кипела. Казалось, сколько ни есть на свете подводных гадов, все они теперь обезумели и ринулись в битву. Йабарданай уничтожил их в таком количестве, что вода в реке стала густой, маслянистой и бурой от их крови. То и дело всплывали на поверхность части чьих-то уродливых, покрытых слизью или чешуей тел.
- Интересно, где этот бездельник А-Лахатал? - задал Йабарданай вопрос в никуда.
- Тут! Тут! - раздался возглас, и в волнах Охи мелькнули зеленоватые волосы бессмертного. - Тружусь не покладая меча, а ты кричишь.
- Так бы и сказал сразу, братец! - весело отозвался Владыка Морей. - Кто же тебя, трудолюбивого, знает?!..
Доспехи Ур-Шанаби ничего не весят, и Такахай и Тайяскарон безмерно любят свою госпожу, но все равно ей приходится нелегко. Будучи Истиной, она ощущает безмерную боль, и это значит, что кто-то из близких и дорогих уже погиб, а она даже не попрощалась с ними. Ей трудно двигаться, но она не имеет права ни на скорбь, ни на страдание. Каэ прорубает себе дорогу в рядах вражеских воинов, одержимая одной целью - убить кого-нибудь из двенадцати, кого угодно, чтобы не дать Мелькарту снова прорваться в этот мир.
Волна схватки сталкивает ее с фенешангами. Каэ не видела их с самого утра и теперь искренне радуется, что они живы. Полубоги выглядят не лучшим образом - белые волосы слиплись и покрыты коричневой коркой. Может, это грязь, может - кровь. Если кровь, то неизвестно чья. Но все же маленькая богиня испытывает облегчение - чувство ни с чем не сравнимое. Правая рука Римуски висит как плеть, но фенешанг улыбается ей. Вчетвером полубоги представляют огромную силу, они не расстаются ни на мгновение, возможно потому и уцелели в этой бойне. Затем лурды и солдаты Эр-Соготоха оттесняют фенешангов от маленькой богини, и она снова теряет их в пылу схватки.
Элоах возник перед ней внезапно. Он и пытался скрыться, однако Ворон оказался быстрее его скакуна. Каэ успела схватить гнома за край плаща и дернула его с такой силой, что он вылетел из седла. Рванулся было вскочить на ноги, даже успел выхватить короткий кинжал, но меч богини оказался более быстрым - и она отсекла гному голову, уклонившись от фонтана крови, ударившего прямо в нее. Безголовое тело село на земле, загребая почву и траву руками. Каэтана свесилась с седла и стремительно сорвала у него с груди талисман. Твари Мелькарта бросились на нее со всех сторон, и тогда она высоко подбросила золотое украшение, на лету разрубив его Такахаем.
Увидев, что их осталось одиннадцать, Дженнин Эльваган рассвирепел. Он проложил себе дорогу через ряды воинов йаш-чан и добрался до уступа, нависающего прямо над бурыми от крови водами Охи. Остановившись на самом его краю, понтифик Хадрамаута запрокинул голову, уткнув лицо в бледное, страдающее небо, и закричал гортанно и протяжно.
Йабарданай содрогнулся, услышав этот крик. Страшное заклятие призывало Йа Тайбрайя подняться из бездны, пренебрегая принесенной на Алтаре жертвой. А-Лахатал тоже услышал отчаянный зов понтифика и ужаснулся - более всего на свете боялся он встретиться с морским змеем. А Эльваган, выкрикнув заклинание, бросился в Оху и обернулся странным существом с хвостом вместо ног. Это создание Тьмы атаковало Йабарданая.
Оха стонала и ревела, пытаясь исторгнуть из себя огромное число водяных тварей - скользких, опасных, с выпученными глазами и алыми спинными гребнями. И уже двигалась против течения огромная горько-соленая масса воды, несущая в себе Ужас Морей - великого Древнего Зверя Йа Тайбрайя.
Аджа Экапад понял, что пора уносить ноги. Он стал непревзойденным специалистом по этой части. Крепко сжимая в руках вместительный ларец, он попытался просто покинуть Шангайскую равнину, используя как власть талисмана, так и собственные заклинания. Однако они не подействовали. Не то повелитель Мелькарт не хотел отпускать своего раба, не то воздух равнины был перенасыщен магией. В любом случае Экападу пришлось воспользоваться обычным путем: влезть на коня и постараться покинуть своих соратников прежде, чем они заподозрят неладное. Ему удалось довольно далеко отъехать от гущи сражения; если кто-то становился у него на пути, маг испепелял противника, не прибегая к оружию. Он уничтожал вражеских воинов не глядя и потому был немало удивлен, когда очередей пущенный им комок пламени не достиг цели.
- Постой, Экапад, - произнес спокойный молодой голос. - Ты не слишком торопишься? Ведь еще не все закончено.
- Пропусти меня, щенок! - голос мага сорвался на визг.
Ему было страшно. Ибо перед ним стоял самый великий, самый сильный и могущественный чародей Арнемвенда. И какая разница - знал ли он об этом сам? Магнус был непревзойденным мастером, достаточно того, что он сумел победить в открытой схватке онгона Корс Торуна. Молодой чародей стоял перед своим врагом с непокрытой головой, и ветер трепал его выгоревшие на солнце волосы. Он был пешим и безоружным.
- Я искал тебя, - сказал он негромко. - У нас с тобой свои дела, правда? Сперва ты отдашь мне свой ларец - он нужен госпоже Каэтане.
- А если отдам, отпустишь меня? - прищурился Аджа Экапад.
- Мне некогда, - напомнил Магнус. - Не торгуйся, здесь не редьку продают. Давай.
- Подавись ты своим ларцом! - рявкнул Экапад и метнул тяжелый бронзовый сундучок прямо в голову своему врагу.
Магнус только ладонь поднял - ларец замедлил свой полет и послушно опустился к ногам нового хозяина. Тот негромко приказал:
- Во дворец.
Сундучок только что не ответил: "Слушаюсь" - и исчез из виду, истаяв, как утренний туман.
- А теперь ты. - И Магнус простер к Экападу руки.
Они столкнулись на крохотном пятачке пространства, и обычные воины сторонились их. Чародеи призвали на помощь все силы природы, все возможности Света и Тьмы. Это была не просто борьба двух профессионалов, но схватка двух разных исходных принципов. Ведь добро и зло сражаются повсеместно, и хрупкие человеческие тела тоже становятся ареной их битв. Лился с неба раскаленный дождь, топали полчища скорпионов, шипели исполинские змеи, взвивалось пламя. Это была маленькая война внутри войны, и никто не решался в нее вмешаться. С каждым произнесенным заклятием, с каждым мгновением, когда талисман защищал своего хранителя, становилось заметнее и заметнее, насколько стар Аджа Экапад, нет, не стар, а даже дряхл. Через какое-то время перед Магнусом едва держался на ногах высохший, похожий на скелет или мумию старик с трясущейся нижней челюстью и вздувшимися на лбу и руках венами. Он пытался что-то говорить, но слова не слушались его, и из беззубого рта со впалыми бледными губами вылетали странные шипящие звуки.
- Бесплатного могущества не бывает! - сказал Магнус. Он тоже устал во время этого сражения, но держался молодцом. - Талисман отнимает жизнь - так или иначе...
Он дунул на Аджу Экапада, и тот рассыпался серой рыхлой пылью. Вместе с ним исчез и исчерпавший свои силы талисман.
Чародей огляделся по сторонам, чтобы найти того, кому его помощь нужнее. Его острый взгляд заметил остатки воинства йаш-чан, отчаянно сопротивляющиеся наседавшим крокоттам, которых вели в бой трое онгонов. Крокоттов лучники горцев расстреливали легко, но с онгонами им было не справиться, и Магнус поспешил туда, где кипела битва.
Арескои и га-Мавет сдерживали натиск мардагайлов. Подвижные, сильные кровожадные твари хоть и умирали, но перед этим доставляли своим победителям слишком много хлопот. Арескои носился вдоль всей линии, по которой они наступали, размахивая секирой Бордонкая. Мардагайлы шарахались от него, прятались в толпе сангасоев. Людям же было сложнее с ними справиться, и они успевали унести за собой одного-двух воинов Сонандана.
Желтоглазая Смерть устала. Малах га-Мавет не привык сражаться левой рукой, да еще столько времени подряд. Несколько раз он стоял на краю гибели. Самым страшным стало для него столкновение с Шуллатом: он замешкался всего лишь на секунду, но эта секунда могла стать последней, если бы Аэ Кэбоалан не направил на Огненного бога свою колесницу. Тот не стал связываться одновременно с двумя бессмертными и исчез. А Кэбоалан снова вернулся в облака - сражаться с бесчисленными гарпиями. Только его вмешательство удерживало этих страшных тварей от очередной атаки на людей.
Йабарданай все еще воевал с тем существом, что еще совсем недавно было хранителем талисмана Эльваганом. Они уходили глубоко под воду, и там, в холодной и темной глубине, сражались так яростно, как сражаются за то, что гораздо важнее собственной жизни. Оха бурлила водоворотами и рычала, как пойманный зверь. Однако неистовые бойцы не покидали ее. А-Лахатал остался наедине со своим вечным страхом.
Когда башнеподобная голубая громада Йа Тайбрайя вознеслась над рекой, когда воды ее выплеснулись на берег и смыли на быстрину многих закованных в железо и сталь рыцарей, он ринулся в бой. Змей был во столько раз больше и сильнее А-Лахатала, что со стороны было странно, что бог вообще сопротивляется.

Предыдущая страница 30 Следующая страница


31 Виктория Угрюмова

Оставшиеся в живых хранители уже не могли снова призвать на Арнемвенд своего повелителя. Но они вполне могли победить в этом сражении и своими силами завоевать власть над миром. Тем более что установленный порядок вещей был на их стороне. И Каэтана со своими друзьями и подданными сражалась сейчас вопреки предначертанному. А идти против судьбы всегда тяжело.
Баяндай и Мадурай со своими воинами обрушились на двух божеств, приведших за собой племя йаш-чан. Ан Дархан Тойон и Джесегей Тойон были похожи в свой последний миг на медведей - грузных, могучих и старых, которых обложила свора тявкающих собак. Они крушили черепа и кости своим противникам, они расшвыривали их, но те сбегались снова. И боги устали. Они так долго, так давно воевали с Мелькартом, так отчаянно пытались сохранить свой мир от вторжения Тьмы и Мрака. Хедерге и Хехедей-мерген со своими людьми бросились им на помощь - они не представляли себе жизни без своих божеств. Но даже добежать не успели. Обрушиваясь на землю бесформенной грудой каменной плоти, Ан Дархан обратился к Джесегею:
- Славная, однако, была битва...
- Славная... - прошелестел тот.
Каэ с сотней всадников умудрилась прижать к каменному боку горы остатки танну-ула и уничтожала их, когда увидела, что невдалеке сражаются йаш-чан и Магнус, окруженные целой толпой врагов. Прорубаться туда было тяжело, да и Ворон уже устал, а нового коня достать было негде. Она не дошла до них всего несколько шагов, когда тяжелая стрела с желтым оперением вонзилась в шею Хедерге. Отец схватил безвольное тело сына на руки, и это движение стоило ему жизни: вторая стрела - близнец первой - поразила и его.
- Не-е-ет! - закричала Интагейя Сангасойя так отчаянно, что даже враги обернулись в ее сторону. - Магнус!!!
Она изнывала от боли за отважных йаш-чан, но им было невозможно помочь, а чародей еще был жив, и он просто обязан защититься. Каэ не знала, что стрелы, посланные Эр-Соготохом, сами являются сгустком заклинаний. Магнус отреагировал на угрозу, и даже знак сотворить успел, однако он защищал себя от обычного оружия. И поэтому стрела Эр-Соготоха прошила его насквозь. Он захлебнулся кровью и упал.
- Каэ...
Она пробилась к нему, соскочила с Ворона и опустилась на колени. Сангасои образовали вокруг своей богини и умирающего чародея живую крепость, пробиться в которую не мог никто - ни маг, ни воин.
- Каэ... Смешно, правда?.. Идите, идите... опасно. Номмо только поцелуйте. Боги, как холодно... А я так горячо вас любил.
Его рука зашарила по груди, и Каэтана крепко сжала холодеющие пальцы в своей жаркой ладони.
- Идите...
- Тише, тише, - склонилась она к самому лицу умирающего. - Тише.
- Мне не страшно, - прохрипел Магнус, - он тут. Черный великан...
Чародей дернулся всем телом и застыл. Она закрыла ему глаза и поднялась на ноги. Ей не хотелось бросать Магнуса просто так, но время скорбеть было неподходящее. Каэтана птицей взлетела в седло, и глаза у нее были сухие, тревожно блестящие.
- Удачи тебе, - произнес Астерион, опускаясь возле тела мага. - Не беспокойся, я унесу его отсюда.
Каэ неслась в бой не оборачиваясь, потому что оборачиваться на поле битвы смертельно опасно. Но она знала, что сейчас, за ее спиной, Астерион заворачивает тело друга в свой клубящийся плащ и тот поднимается в воздух вместе со своей драгоценной ношей.
Йабарданаю удалось направить свою колесницу на Эльвагана. Взбешенные гиппокампы с оскаленными клыками неслись на врага, и бывшему понтифику Хадрамаута пришлось отступить. Под водой он был не так ловок, как Владыка Морей. Но отбивался яростно и успел ранить Йабарданая в бедро, отчего за бессмертным тянулась по всей реке клубящаяся красная полоса. Наконец Древний бог прижал Эльвагана к подводной скале и пронзил его своим мечом на длинной рукояти. Выкованное Курдалагоном лезвие прошло и сквозь камень, пришпилив хаануха как бабочку. Йабарданай не стал ждать, пока тот умрет, а выскочил наполовину из воды и заорал на все поле боя:
- Каэ!
Она поняла. Повернула коня, доскакала до берега и с размаху обрушилась в воду. Извивающееся в кровавой завесе тело Эльвагана Богиня Истины заметила сразу и ухватила цепь, на которой висел талисман. Совершенно мокрая, она выскочила на поверхность и уничтожила безделушку одним ударом.
- Я не почувствовал его, - признался Йабарданай, появляясь за ней следом.
- Все может быть. Сейчас они не у дел, - бросила Каэ коротко. - Что со змеем?!
- Подозрительно тихо, - проговорил Йабарданай, погружаясь на дно Охи.
А-Лахатала и Йа Тайбрайя он нашел гораздо ниже по течению. Оба были мертвы и лежали обнявшись, как старые друзья. Голубое бесконечное тело змея обвивало А-Лахатала, а трезубец морского владыки пронзил зверю глаз, пройдя до самого мозга. Сильный поток воды уносил их обратно, к морю, которое оба любили более всего на свете.

***

Он шел по полю битвы, и сражение затихало на мгновение там, где он проходил, потому что все провожали его взглядами. Он был огромен - ростом с фенешанга - и двигался стремительно и легко, как уррох или лев. И лицо его - вытянутое, с широким и плоским носом, покрытым золотистой шерстью, и изогнутыми кошачьими глазами, искрящимися как изумруды, с раздвоенной верхней губой хищника, из-под которой то и дело показывались блестящие клыки, и торчащими ушами - было почти львиным. Спутанная золотисто-рыжая грива спускалась ниже лопаток, брови были тяжелые, нависающие. Одет этот воин был тоже необычно: нагрудное украшение широким воротником ложилось от основания шеи до солнечного сплетения - оно было свито из золотых нитей, усыпанных изумрудами и хризолитами. Торс оставался обнаженным, давая возможность хорошо разглядеть нечеловеческие мускулы незнакомца. Стройные мощные ноги были затянуты в лосины из мягкой шкуры кого-то из кошачьих, сапоги были увешаны клыками хищников. Опирался этот воин на длинный не то шест, не то посох, набалдашником которому служил выточенный из цельного изумруда череп льва.
Незнакомец пересек равнину с такой скоростью, словно верхом передвигался, и достиг Каэтаны в считанные минуты. Те враги, что пытались ему помешать, были стерты в порошок, причем никто не заметил, как он это сделал.
- Командуй, - склонился он перед Каэтаной. Голос у него оказался бархатистый, мягкий, похожий на ворчание льва.
Князь Малан-Тенгри и Тхагаледжа, сражавшиеся в ту минуту рядом со своей богиней, немного оторопели.
- Кто ты? - спросил князь без обиняков. Он терпеть не мог двусмысленностей и недомолвок. А теперь и времени на них не было.
Незнакомец хищно улыбнулся и повернул великолепную голову в сторону Интагейя Сангасойи:
- Ты меня представишь или мне самому?
- А что тебя представлять? - отмахнулась она мечом от наскочившего урахага. Такахай прочертил на волчьей мощной шее алую полосу. Бежавший следом урахаг вдруг жалобно взвизгнул и, прижав уши, припал на брюхо. - Почуяли...
Каэтана обернулась к своим спутникам, которые с удивлением отметили, что яростный натиск волков-оборотней на их фланге вдруг стих и образовалась минута передышки.
- Рада представить вам, господа, вашего обожаемого Аннораттху. Прошу любить и жаловать. Он же - Верховный Владыка Барахой собственной персоной.
Тхагаледже стало не по себе, и все чувства отразились на его лице в течение нескольких секунд.
- Я не знал, - сказал он. - Я не представлял даже...
- Я и сам забыл, - рыкнул Барахой. - Помнишь, Каэ, ты спросила меня как-то, каков я на самом деле. Я тогда честно ответил, что уже успел забыть...
Договорить они не смогли, потому что Самаэль погнал против них тупых и мощных крокоттов и мардагайлов, которые, в отличие от урахагов, не боялись даже львиноголового Барахоя.
Каэ натолкнулась на Жемину случайно. Она уже успела потерять из виду своих соратников и осталась одна на какое-то время. Вокруг образовался пятачок пустого пространства - и такое случается, - как в центре тайфуна. И она жадно глотала воздух, пользуясь секундами передышки. Плечи и спина ныли нещадно - маленькая богиня чувствовала себя так, словно колола несколько суток подряд дрова. Ослепительная красавица принцесса, восставшая из праха ведьма, бросилась на нее внезапно. И Каэ почувствовала не просто гнев, но еще и досаду, и раздражение - с этой особой ей просто было тесно в одной Вселенной. Она схватила Жемину за волосы и, когда та, визжа и выкрикивая заклятие, ткнула ее кинжалом, сломала лебединую шею одним коротким движением. Затем сняла с обмякшей ведьмы талисман, аккуратно положила ей на грудь и пронзила Такахаем и металл, и плоть. Мертвая уже, Жемина снова завизжала. Только после этого Каэ утерла мокрый лоб и опустила взгляд вниз, на свой панцирь. Хвала дару бога-ребенка! - только легкая царапина осталась на нем.
С обеих сторон было столько погибших, столько потерь и защитники, и нападавшие настолько вымотались и устали, что всем было ясно: исход сражения решится в ближайшие часы - до наступления сумерек. Мелькарт не смог прорваться на Арнемвенд, и все же проход был открыт, пусть на короткое время. Какая-то часть Тьмы вырвалась из своего заточения, и Каэ кожей чувствовала ее присутствие. Это была великая сила, и почти вся она воплотилась сейчас в смуглокожем великане в золотом венце с драконьими крыльями. Там, где смерчем носился по полю Самаэль, живых не оставалось. Но судьба, которая любит разыгрывать свою собственную игру внутри большой игры вселенских сил, никак не сводила его ни с Траэтаоной, ни с Тиермесом, ни с иными богами. И особенно с Каэтаной, хотя именно маленькую Богиню Истины разыскивал сейчас по всему необъятному полю битвы урмай-гохон.
Траэтаона налетел на всем скаку на Баяндая. Лурд-убийца очень полагался на свой талисман и потому не счел нужным убегать от неистового бога. Драконоподобный конь Вечного Воина оскалился и вцепился врагу в плечо, прокусив кожаные одежды. Лурд вскрикнул, хотя рана была невелика: обычному человеку конь вырвал бы руку вместе с плечевым суставом. Траэтаона почувствовал, как пульсирует талисман Джаганнатхи, ощутил, как касается его своими липкими щупальцами приближающаяся Тьма. Он не отступил, но немного растерялся, плохо представляя себе, справится ли, сумеет ли. И тут Каэ, проносясь мимо, наклонилась и сорвала с шеи лурда цепь с украшением, после чего Вечный Воин покончил с ним одним ударом.
Хранитель Дагмар спасался бегством, превратившись в волка. Огромный серый хищник несся по Шангайской равнине во всю прыть, а следом летел на седом коне рыжий всадник в шлеме из черепа Дракона. Он положил свою секиру поперек седла, а сам поднял лук и, почти не целясь, выпустил длинную тяжелую стрелу. От удара волк перекувыркнулся через голову, упал. Затем встал на дрожащих, разъезжающихся лапах и поковылял прочь от неумолимого противника.
- Подожди, - попросил Бог Войны очень ласково. Он пустил скакуна галопом и, поравнявшись с урахагом, отрубил ему голову своей секирой. Конь поскакал дальше, безголовое тело бывшего хранителя осталось лежать рядом с бесполезным уже талисманом Джаганнатхи.
А Декла столкнулся с Тхагаледжей. Правитель Сонандана искал своего бывшего соотечественника долго и упорно. Возможно, он выжил в этом сражении, потому что был одержим именно этой целью.
- Добрый день, ваше величество, - сказал старик, увидев своего господина. - Разрешите проехать.
- Я искал тебя, Декла, - сказал татхагатха. - Не торопись покинуть меня так скоро.
- Мне жаль, - осклабился тот. - Возможно, вы не понимаете, кто сильнее.
- Возможно, - согласился Тхагаледжа. Он преграждал Декле дорогу, заставляя своего коня стоять боком к скакуну старика.
- Пропустите меня, - резко молвил тот. - Мне не хочется убивать вас, вы всегда были добры ко мне. Но оставьте мне выбор.
Вместо ответа правитель сунул руку за пазуху и вытащил оттуда маленький флакончик, вроде тех, в какие наливают ароматические масла.
- Что это? - изогнул бровь хранитель.
- Искра пламени Истины. Нингишзида сказал, что она может уравновесить наши шансы. Ну что, теперь сразишься со мной?
И они вступили в схватку. Два немолодых человека решали между собой вопрос, который был гораздо важнее, нежели смерть или жизнь. Они смутно сознавали, что сражаются не за себя и не за свои интересы. Но ни тот ни другой об этом не думали. Декла с удивлением отметил, что его бывший повелитель, коего он полагал никудышным воином, весьма искушен в ратном деле. Удары, которые он наносил, свидетельствовали о мастерстве. Хранителю было неприятно сознавать свою очевидную слабость, и он решил прибегнуть к помощи талисмана. Но тот оказался не более чем простым куском драгоценного металла.
Со смертью каждого следующего хранителя талисманы явно теряли свою мощь.
Декла понял это только тогда, когда Тхагаледжа с полоборота изо всей силы погрузил свой клинок в его живот.
Самаэль и Арескои встретились на том участке Шангайской равнины, где бой уже затих. Воздух оглашался стонами раненых, тяжело и остро пахло кровью и сырой землей, и стаи птиц уже кружили над этим местом, торопясь приступить к своему пиршеству. Небо потускнело и как-то странно сжалось, словно от тоски и страха, - оно было низкое и куталось в рваный плащ грязно-серых облаков.
Урмай-гохон издалека завидел Бога Войны, признав его и по седому коню, и по известному всему Арнемвенду шлему. Взвесил в руке свой тяжелый меч и пришпорил коня, понукая его двигаться еще быстрее. Рыжий воин видел, сколько смертей, сколько боли и слез, сколько горя принес сын Ишбаала его миру, и ненависть - конкретная, направленная на Самаэля, скачущего сейчас во весь опор по направлению к нему, - удушливой волной поднялась в нем. Ненависть губит душу точно так же, как сомнения. Каэ сказала бы ему это, и Траэтаона повторил бы многократно - нельзя ненавидеть того, с кем предстоит сразиться: это чувство ослепляет и оглушает, отнимая силы и волю. Но и Каэ, и Вечный Воин были не с ним. Интагейя Сангасойя сражалась с Мадураем, а Траэтаона охотился за мардагайлами.
Всадники налетели друг на друга вихрем, сшиблись, завертелись, как два смерча, пытающиеся победить друг друга; и само пространство, казалось, вихрем закружилось вокруг них. Комья земли, обломки оружия поднялись над поверхностью, словно прелые листья, и тут же упали обратно. Ревел меч Джаханнам, вскрикивал венец Граветта, и с пением рассекала воздух Ущербная Луна. Грызлись между собой седой и черный.
Арескои так яростно атаковал Самаэля, что даже оттеснил того на широкую песчаную отмель, и поединок продолжился уже на берегу Охи. Седой конь внезапно захрипел, стал валиться на бок. Победитель Гандарвы успел вовремя спрыгнуть с него и даже изловчился мощным ударом секиры сбросить с седла урмай-гохона. Самаэль приземлился на ноги мягко, как кошка. Он был не столько разозлен тем, что враг сопротивляется долго и упорно, сколько разгорелся в нем азарт. И лицо у него было сумасшедше-веселое.
- Хороший ты воин, - обратился он к Арескои. - Но ты мне не нужен на этой планете.
И нанес последний удар.
Рыжий бог почти не почувствовал боли. Просто странно одеревенело тело и перестало его слушаться. Он видел, как кренится небосклон, как летит ему в лицо влажный грязно-желтый песок. Слышал грохот, какой бывает при падении тяжелого, закованного в доспехи тела. А смерти не чувствовал.
- Брат! - закричал кто-то.
Этот крик резанул рыжего по сердцу. Он рванулся было навстречу этому голосу, он хотел все объяснить и утешить: сказать, что ему не больно и не страшно, но только клекот рвался из его развороченной мечом груди и алые пузыри вздувались над черными доспехами. И губы не слушались, и руки.
Удар Самаэля был настолько силен, что клинок прошел насквозь, искрошив грудную клетку и позвоночник и разорвав легкие.
Зеленые глаза Арескои потемнели, сузились вертикальные зрачки. Он пытался разглядеть своего противника и того, кто отчаянно звал его, но жизнь вытекала из могучего тела по капле. И с каждой каплей мир становился все тоньше и призрачнее.
Га-Мавет бежал так, как никогда не бегал прежде. Конь пал под ним несколько часов тому назад, и он сражался пешим. Завидев, как умирает на песчаной отмели его брат - самый близкий, самый любимый, он ринулся к нему, надеясь на чудо. Но дорогу ему преградил широко улыбающийся Самаэль.
- Подожди, - сказал негромко. - У меня к тебе дело.
Однорукий бог не представлял себе, что он сможет сделать с этим сгустком тьмы. Но отступать не собирался. Потому что урмай-гохон был единственной преградой между ним и его братом, умиравшим сейчас в нескольких шагах. Он легко взмахнул своим черным, без единого блика, мечом, с которого капала кровь многочисленных жертв, и встал в боевую стойку. При первом же выпаде врага он получил глубокую рану в бок.
Самаэль повел атаку неожиданно хитро, заставив Бога Смерти отступать шаг за шагом. Левой рукой трудно сражаться против такого воина - даже если ты бессмертен. И га-Мавет приготовился достойно встретить свою смерть. Джаханнам взлетел в сжавшееся от боли небо и понесся вниз с такой силой, что, казалось, способен пронизать и земную плоть. И споткнулся, зазвенев от обиды. Его приняли на себя скрещенные клинки - Такахай и Тайяскарон.
Никогда мечи Гоффаннона не испытывали такой тяжести и боли. Джаханнам пытался прорваться сквозь них, прорезать их сверкающие тела, выкованные могучим Курдалагоном. В иные секунды им казалось, что их время наступило. Каэ скрежетала зубами.
Оглушенный, истекающий кровью га-Мавет помочь ей не мог. Остальные были далеко: там, где сражение еще кипело, и времени, чтобы оглянуться назад не было - ни мгновения. Тиермес схлестнулся с Шуллатом, и его судьба висела на волоске. Барахой был атакован морлоком и Эр-Соготохом, окруженными толпой приспешников. Некого было позвать на помощь. А Каэтана понимала, что этот противник ей не по зубам. Он был настолько сильнее, настолько мощнее, что никакие мастерство и ловкость не давали ей преимущества. Самаэль был не менее опытным воином, чем Траэтаона. Звериная мощь катхэксинов, сила морлоков и власть Мелькарта сплавились в горниле времени и закалились в крови, произведя на свет урмай-гохона.
Он был воистину великолепен. Его торс мог служить моделью для изваяний богов, шелковистая кожа была безупречна, смоляные волосы, завязанные узлом на макушке, летели по ветру. Венец с драконьими крыльями по бокам бросал на его лицо отблеск огня, и черные, бездонные глаза сверкали и искрились, как драгоценные камни. Лицо было прекрасным и отнюдь не искаженным гримасой ненависти или ярости. Самаэль убивал спокойно и даже ласково. Только смерть от этого не была доброй.
И мечи не давали ей перевеса: Джаханнам был не менее стар, не менее силен и так же одушевлен, как и ее клинки.
Второй удар отбросил ее на несколько шагов, и только отчаянный кульбит позволил ей не упасть, а встать на ноги. Сзади поднимался, шатаясь, га-Мавет, чтобы добрести до нее и своим телом закрыть от Самаэля. Но было поздно - он не успевал.
Поэтому, когда урмай-гохон задержал руку с зажатым в ней мечом и не без удивления воззрился не на Каэтану, а на что-то или кого-то рядом с ней, она не стала мешкать и прыгнула на него, чтобы дотянуться, чтобы достать. Он отшвырнул ее почти небрежным движением. Маленькая богиня грянулась на песок, даже панцирь Ур-Шанаби не смог смягчить силу удара. Каэ покатилась по берегу и уткнулась лицом в набегающие волны. А Бог Смерти изумленно смотрел, как встает рядом с ним исполин в черных доспехах, светловолосый гемерт, погибший давно и совсем в другой битве. Встает и сжимает в руках Ущербную Луну, и видно, что ему-то она как раз по руке.
Самаэль внимательно разглядывал возникшего из ниоткуда противника, оценивал. И не мог не признать, что впервые за все время встретил врага и достойного, и опасного. Рыцарь был выше Арескои, га-Мавета и самого урмай-гохона. Мощнее и шире в плечах. Лицо его было закрыто глухим забралом, и потому Самаэль не мог его разглядеть. Да и не собирался. Кинул короткий взгляд на руки противника - тот держал секиру легко, не сдавливая рукояти, не примеряясь перед ударом. Молчаливый медленно пошел вправо, описывая широкий круг. Он не знал этого бессмертного и не знал, чего от него можно ожидать. В том, что это кто-то из Древних богов, он даже не сомневался.
Джаханнам потускнел. С Ущербной Луной он уже сталкивался недавно, но ведь всем понятно, что оружие питается силой своего хозяина, а не наоборот. Ни один великий меч, ни одни божественные доспехи не сделают сильным слабого и жалкого человека. И напротив, величие духа и мощь господина дают волшебному оружию его невероятные возможности. Ему, мечу Джаганнатхи, это было доподлинно известно. И он, Джаханнам, твердо знал, что никогда не сталкивался с такой грозной и опасной соперницей, как Ущербная Луна. Его бы воля, он не стал бы выяснять в поединке, кто из них сильнее, а уступил без боя. Чтобы уцелеть. Но кто удержит Самаэля?
Схватка была короткой, хотя и отчаянной. Урмай-гохон сразу понял, что такого воина ему не победить: какая-то странная сила буквально выплескивалась из него, будто Молчаливого бросили в действующий вулкан. Даже в недрах Медовой горы Нда-Али, даже в объятиях Ишбаала не ощущал он присутствия такой мощи. Самаэль любить не умел, и потому ему было невдомек, что исполин-гемерт, шагнувший из смерти на поле боя, чтобы защитить свою любовь, воистину непобедим.
Он нарушил основы мироздания, пошел против судьбы и Вселенского равновесия. Позади него оставался вздыбленный, разъяренный Мост, с которого никто еще не уходил по своей воле, впереди простиралось жадное поле всепоглощающей пустоты, усеянное звездами. Но все это было ничто по сравнению с тем, как любил великан. И после всего, что он сумел преодолеть, Самаэль казался ему маленьким и слабым.
Бордонкай перехватил секиру как копье и изо всех сил вонзил ее навершие в грудь урмай-гохона. Страшно вскрикнул Самаэль. И закричал повелитель Мелькарт, чье существование на Арнемвенде в этот миг было прекращено.
Мироздание протестовало, как могло: оно приговорило Арнемвенд к гибели в очистительном пламени, оно запретило этому миру жить дальше, а он не просто боролся, но и побеждал. Своим вмешательством Бордонкай разрушил последние надежды той сущности, которая мнит себя вершителем всех судеб. И она не могла простить давно несуществующему человеку этой смелости.
Рядом на песке умирал га-Мавет. Разбитые ребра и смятое страшным ударом тело болели не так сильно, как тосковала душа. Он не боялся перестать быть, но боялся оставить Каэтану и весь этот мир одинокими и беззащитными. Исполин Бордонкай остановился возле него: его очертания уже плыли и размывались, как тень.
- Пустишь? - спросил с надеждой. И Бог Смерти понял, что есть еще одно деяние, которое они могут совершить.
- С радостью, - прошептал.
И тогда Бордонкай просто поднял его на ноги и шагнул в него, как в храм, в котором давно не было молящихся. И храм принял его - нового жреца, новую душу, новую суть.

ЭПИЛОГ

Это продолжалось так долго, что Каэтана потеряла счет минутам или часам.
Души павших на Шангайской равнине уходили к ней, к той, за которую сражались и умирали, и не было этому скорбному шествию конца.
В числе последних погиб Барахой, унеся с собой жизни двух последних хранителей - Эр-Соготоха и морлока. Вспомнив себя, он не мог поступить иначе, и боги Арнемвенда искренне оплакивали его.
Из четырех фенешангов в живых остались Римуски и Тотоя. А Фэгэраш и Мешеде скончались от ран незадолго до конца сражения.
Маннагарт недаром так долго был вождем трикстеров: он до последнего удерживал ущелье. И умер только тогда, когда его дело было сделано. Из трех с половиной тысяч варваров, пришедших под его началом в Сонандан, в живых осталась едва ли десятая часть. Когда они переодевали своего вождя, прежде чем положить его на погребальный костер, то обнаружили на его теле с два десятка резаных и колотых ран. А ведь он смеялся и распевал до последнего.
Небольшая заминка вышла у трикстеров с обычаем и удушенную жену класть на костер вместе с вождем и его имуществом. Несколько раз подступали с расспросами к Гаймарту и прозрачно намекали на то, что ему надо бы уговорить Каэтану. Но потом отступились - решили, пусть она будет их вождем. Для Интагейя Сангасойи эта новость была не самой лучшей, и впоследствии она не раз вслух выражала тоску по погребальному костру, которым не воспользовалась, когда было так возможно.
Дарамулуну пришлись по вкусу яблоки, груши и виноград, и он мирно пасся в саду вместе с черным быком князя Малана Тенгри, которого совратил с пути истинного и приохотил к не присущим быкам продуктам.
Сам Малан Тенгри скончался через несколько дней после сражения. Сердце остановилось. И даже искусство Гайамарта не помогло. Бессмертный врачеватель сказал, что князь просто смертельно устал - так, как человек устать не может.
Сильно поредело и войско хортлаков. Помощь их была неоценимой: они командовали вражеской армией, подражая голосам военачальников, зато и истребляли их безжалостно. Тетушку Шази не спасла ее кастрюлька - какой-то из танну-ула раздробил ей череп. Зато оставшиеся в живых хортлаки рассказывали самые удивительные истории.
Были убиты Могаллан и То Кобинан. По завещанию, которое нашлось у Нингишзиды, их сожгли, а прах Астерион развеял над Иманой.
По Магнусу Номмо горевал, пожалуй, даже больше, чем по Рогмо. И тщательно охранял от посторонних глаз ларец, добытый чародеем у Аджи Экапада. Маленький альв отдал его Каэтане, когда прошло уже довольно много времени после битвы на Шангайской равнине. И та обнаружила в ларце голову катхэксины Джератты - матери урмай-гохона Самаэля. Голова была жива и невыносимо страдала. Каэ исполнила обещание, данное ею Сокорро, и отпустила катхэксину с миром и покоем. Она и сама не ожидала, но душа Джератты была легко принята ею и долго еще чувствовалась, словно теплый огонек свечи.
Защищавшие Демавенд и его окрестности драконы тоже дорого заплатили за победу: Сурхак погиб, и его провожали в последний путь все боги и древние существа Арнемвенда. Даже Аврага Дзагасан явился проститься с тем, кто был некогда его врагом.
Ни от кого не укрылось, что исцелившийся от страшной раны Бог Смерти Малах га-Мавет сильно изменился. Глаза его - по-прежнему желтые, с кошачьими вертикальными зрачками - стали добрее и ласковее. Весь он как-то вытянулся, превзойдя свой и без того великанский рост, и стал мощнее в плечах. Многие указывали на несомненное его сходство со статуей Бордонкая, стоящей в священной роще Салмакиды, но объяснения этой перемене не находили. Возможно, что-то знала о ней Каэ, но она никогда и никому об этом не говорила.
Крохотные пеньки-филгья посетили ее на следующий день после сражения. Они шли к маленькой богине долгое время и, как обещали когда-то, пришли в тот день и час, когда ей было тяжелее всего. О чем говорили они у фонтана с веселым дельфином? Кто знает... Но после этого филгья остались в Храме Истины и с тех пор следили за зеленым огнем.
В новом мире, выжившем и победившем такой ценой, трон Верховного Владыки предложили Кахатанне, Богине Истины и Сути. Но она согласилась принять его только на время, пока не отыщется более достойный.
Спустя год у нее родился сын, названный Мангалаем. Нингишзида и Номмо с упоением принялись воспитывать его, совершенно всерьез полагая себя родными дедушками, и юный бог рос под их опекой справедливым, добрым и мудрым. В день совершеннолетия стала ясной и его суть - он был божеством и духом Свободы. Поэтому никто не протестовал, когда Каэтана объявила, что хочет сделать сына своим наследником и уступить ему трон Арнемвенда. В качестве подарка она преподнесла Мангалаю доспехи Ур-Шанаби и меч Зу-Л-Карнайна.
В этот же день молодой бог пожелал узнать, кто является его отцом, и получил странный ответ. Но что это был за ответ, знали лишь немногие избранные.
Барнаба научился наконец приходить и уходить в мир людей когда ему вздумается. В человеческом облике он проводил по-прежнему много времени, ибо в естественном, бесплотном своем "всегда и везде" не мог наслаждаться хурмой и медовыми коржиками.
Частыми гостями в Салмакиде были гном Раурал, Банбери Вентоттен, герцог Талламор и эльфы. Душой же всех компаний всегда оставался алый перстень Ниппи - разговорчивый и задиристый.
А однажды, долгое время спустя, Нингишзида, уже совсем седой и морщинистый, прогуливаясь по храмовой аллее, столкнулся со своей давней, забытой уже галлюцинацией. Трое монахов в капюшонах, натянутых на лицо, померещились ему в сплетении теней и солнечного света. Это так выбило почтенного жреца из равновесия, что он просидел весь день у татхагатхи Сонандана, жалуясь и попивая знаменитое зеленое вино. Тхагаледжа внимал и улыбался в белые как снег усы.

***

"А еще говорят, что принявшая в себя души всех любимых и близких Богиня Истины стала воистину всемогущей. И открыла она однажды проход в пространство Мелькарта, и сама пошла туда, дабы уничтожить своего заклятого врага.
И на огромной равнине - в сотни раз больше Шангайской - встретила она тщедушного серенького человека.
- Ты пришла убить меня? - спросил этот человечек. - Удачи тебе, великая. Она потребуется и тебе, и твоим детям. Ибо если сейчас ты убьешь меня и развеешь прах мой по всему пространству, то спорами просочится он во многие миры. И все станет этим семенам доброй почвой - горе и боль, слезы и тоска, сомнение и страх, ненависть и зависть, жадность и гордыня, презрение и скупость. Мало ли что еще чувствуют не только люди, но и иные существа. Там, где есть перечисленные мною состояния души, там и откроется однажды проход в пространство Мелькарта. И запомни, что Мелькарт уничтожим, но пространство Мелькарта вечно и непобедимо, ибо вы сами создаете его своими деяниями и мыслями, своими поступками и чувствами. А теперь я готов к смерти.
И говорят, что Великая Кахатанна повернулась и пошла прочь.
И поняла она главную истину: пространство Мелькарта находится в каждом. Труднее всего победить себя, а Мелькарт слаб, как и любое зло. Ибо зло - это ненастоящее, и истина отрицает его самой своей сутью.
Тогда Кахатанна попрощалась с сыном, повелев ему править мудро и справедливо, избегая гнева, сомнений и зависти. Затем взяла два меча и двинулась в бесконечный путь.
С тех пор она ходит по миру и стучится в двери. Если ей открывают, то она рассказывает о пространстве Мелькарта, живущем в каждом из нас, и оставляет частичку света своей души, дабы он прогонял Тьму. И те, кто слышал или видел ее, стремятся всю жизнь к новой встрече, и нет им покоя до самой смерти, и порой считают их безумцами и одержимыми.
Есть и такие, кто не решается открыть ей дверь. Она не настаивает, ибо истина не продается и не покупается, не внушает и не повелевает: истина может только открыться. Она уходит в свой бесконечный путь, а тот, кто не принял ее, всю жизнь мечется в клетке души своей, сражаясь с мраком и чувствуя, что упустил, быть может, главное. И сожаления достойны эти люди.
Часто случается, что видят ее вместе с прекрасным великаном, одетым во все черное. Глаза у него желтые, с вертикальными зрачками, и волосы смоляные и непокорные. У него черный меч, на лезвии которого не задерживается ни единое пятнышко света. И это есть Смерть. А по другую руку возвышается ослепительной красоты юноша - весь серебристо-голубой и с драконьими полупрозрачными крыльями. И это есть Владыка Царства Мертвых.
Ведомо нам, что часто истина открывается в момент смерти.
Она ходит по миру и напоминает о том, что есть на свете священная роща Салмакиды, и поющий ручей, и маленький храм с зеленой крышей, и фонтан с веселым дельфином, летящим на косо положенной волне. Там по аллеям прогуливаются бессмертные и разноцветное время беседует с духом Тайара. А нескладный мохнатый человечек воспитывает верховного бога, и тот слушается, потому что для воспитателя верховный бог по-прежнему остается маленьким, бесконечно дорогим мальчиком. И статуя седобородого старика визиря с улыбкой смотрит на них.
Она стучится в наши души, чтобы напомнить о том, что любовь - это главная истина. И за нее можно заплатить какую угодно цену".
Я записываю эту историю в назидание потомкам, свято веря, что пусть даже это сказка - но такая сказка прекраснее и необходимее многих былей. Я...
Подождите: кто-то стучит.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ 1 (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 1)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 2)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 3)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 4)
    • *** (Страница 5)
    • *** (Страница 5)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 6)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 7)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 8)
    • *** (Страница 9)
    • *** (Страница 9)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 10)
    • *** (Страница 11)
    • *** (Страница 11)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 12)
    • *** (Страница 13)
  • ЧАСТЬ 2 (Страница 14)
    • *** (Страница 14)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 15)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 16)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 17)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 18)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 19)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 20)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 21)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 22)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 23)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 24)
    • *** (Страница 25)
  • ЧАСТЬ 3 (Страница 25)
    • *** (Страница 25)
    • *** (Страница 25)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 26)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 27)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 28)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 29)
    • *** (Страница 30)
    • *** (Страница 30)
    • *** (Страница 31)
  • ЭПИЛОГ (Страница 31)


Виктория Угрюмова

Пылающий мост

Цикл: "Кахатанна" - 4

 Читать книгу

Аннотация

`Пылающий мост` — заключительная часть тетралогии, первые три романа которой (`Имя богини`, `Обратная сторона вечности`, `Огненная река`) уже снискали читательский успех. В центре повествования — апокалиптическая по размаху битва сил Каэтаны — Истиныс мрачным воинством Мелькарта — Зла, в ходе которой гибнут даже бессмертные Боги. Но бессмертна ли сама Истина?

Создание книги: Pyrovozoff
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Виктория Угрюмова - Биография

Виктория Угрюмова

На основную страницу

Биография

Однажды я родилась, и отрицать этот факт впоследствии было уже бессмысленно, хотя иногда очень хотелось. Средняя школа и институт дались без особого труда, в чем я вижу мало своих заслуг и гораздо больше - своих родителей, которые успели образовать меня раньше, чем за это всерьез взялось государство. Поэтому я до сих пор люблю Пушкина и Лермонтова и даже умудрилась некогда написать в сочинении, что, может, Онегин - и лишний человек в "Евгении Онегине", но теперь уже поздно пытаться исключить его из списка персонажей. Вообще, обычно принято делиться тем, что любишь, и чего не любишь. Я не слишком прихотлива, и поэтому весной люблю весну, летом - лето, осенью - осень, даже со слякотью и мелким мерзким дождиком, зимой - то, что осталось от прежнего широкого выбора. Считаю, что мир просто прекрасен, главное, постараться его не испортить. Проще написать, чего я НЕ люблю. Не люблю хамство и воинствующую глупость, несправедливость, не-свободу и зависимость, в любых ее проявлениях. Пенки на молоке и гречневую кашу. Все слова с приставкой без-, как то: безалаберность, безответственность, безнадегу, безденежье и т.д. и т.п. Стараюсь не забывать, что живу в ХХI веке, а это само по себе обязывает знать, что произошло за период, прошедший с момента возникновения человека (в разных областях, начиная с истории, заканчивая физикой, включая музыку и архитектуру). Уважаю тех, кто умеет помнить важные мелочи. Неожиданно для самой себя - заядлый и удачливый рыболов. Трепетно отношусь к воде и, особенно, к морю. Лентяйка по призванию и трудяга по профессии. В личной жизни непроходимо счастлива.